
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Zažeňte nudu a zahrajte si s dětmi venkovní hry. 21 nejlepších nápadů – Abecedazahrady.cz</title>
				<meta name="description" content="I když se to nezdá, prázdniny jsou dlouhé a děti už se mohou začít nudit. Zahrajte si s nimi některou z báječných a zábavných her, které jsme pro vás našli na Pinterestu. Inspirujte se." />
                
				<meta property="og:title" content="Zažeňte nudu a zahrajte si s dětmi venkovní hry. 21 nejlepších nápadů" />
				<meta property="og:description" content="I když se to nezdá, prázdniny jsou dlouhé a děti už se mohou začít nudit. Zahrajte si s nimi některou z báječných a zábavných her, které jsme pro vás našli na Pinterestu. Inspirujte se." />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=588651749" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=588651749" />
				
	            
		        <meta name="author" content="Lucie Kořistová" />

			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/zazente-nudu-a-zahrajte-si-s-detmi-venkovni-hry-21-nejlepsich-napadu" >
		<meta name="id" content="7147"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
	        <meta property="og:url" content="https://abecedazahrady.dama.cz/clanek/zazente-nudu-a-zahrajte-si-s-detmi-venkovni-hry-21-nejlepsich-napadu" />
        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/zazente-nudu-a-zahrajte-si-s-detmi-venkovni-hry-21-nejlepsich-napadu" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.21" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.29" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.003" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.1.103" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 15 Aug 2020 22:00:00 GMT",
		    article_authors: ["Lucie Kořistová"],
		    article_word_count: "425",
		    article_categories: ["AbecedaZahrady"]
		});
	</script>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.2"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.005"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>
		<!-- FLOWPLAYER END -->
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=7147" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE4ODk0NzY0NzkPZBYGAgEPFgIeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTIuMy4yMWQCAg8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj0yLjIuMjlkAgMPZBYCAgMPZBYCZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIWN0bDAzXzIzNDVfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARxjdGwwM18yMzQ1XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBI2N0bDAzXzIzNDVfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHgdWaXNpYmxlaGRkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSNjdGwwMyQyMzQ1XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbq3ztoX9cc9/0tuAo7aY8reONDS5" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2fzazente-nudu-a-zahrajte-si-s-detmi-venkovni-hry-21-nejlepsich-napadu"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="//klub.ostium.cz/Login.aspx?backSite=www.abecedazahrady.cz&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" title="Nářadí a stroje">Nářadí a stroje</a></b></li>

			<li class="item"><b><a href="/zahradni-stavby" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script>
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
				<!-- AZ -->



<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/zazente-nudu-a-zahrajte-si-s-detmi-venkovni-hry-21-nejlepsich-napadu"
  },
  "headline": "Zažeňte nudu a zahrajte si s dětmi venkovní hry. 21 nejlepších nápadů",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://abecedazahrady.dama.cz/getfile.aspx?id_file=588651749",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-08-15T22:00:00Z",
  "dateModified": "2020-08-15T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Lucie Kořistová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "I když se to nezdá, prázdniny jsou dlouhé a děti už se mohou začít nudit. Zahrajte si s nimi některou z báječných a zábavných her, které jsme pro vás našli na Pinterestu. Inspirujte se."
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/clanek/zazente-nudu-a-zahrajte-si-s-detmi-venkovni-hry-21-nejlepsich-napadu">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/venkovni-hry">Venkovní hry</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		Zažeňte nudu a zahrajte si s dětmi venkovní hry. 21 nejlepších nápadů
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/koristova-lucie" rel="author">Lucie Kořistová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>I když se to nezdá, prázdniny jsou dlouhé a děti už se mohou začít nudit. Zahrajte si s nimi některou z báječných a zábavných her, které jsme pro vás našli na Pinterestu. Inspirujte se.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Zažeňte nudu a zahrajte si s dětmi venkovní hry. 21 nejlepších nápadů' title='Zažeňte nudu a zahrajte si s dětmi venkovní hry. 21 nejlepších nápadů' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=588651749' /></div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		<div class="article-template-spliter article-template-spliter-first quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a><a href="javascript:void(0)" data-bodypart="12" data-title='13'>13</a><a href="javascript:void(0)" data-bodypart="13" data-title='14'>14</a><a href="javascript:void(0)" data-bodypart="14" data-title='15'>15</a><a href="javascript:void(0)" data-bodypart="15" data-title='16'>16</a><a href="javascript:void(0)" data-bodypart="16" data-title='17'>17</a><a href="javascript:void(0)" data-bodypart="17" data-title='18'>18</a><a href="javascript:void(0)" data-bodypart="18" data-title='19'>19</a><a href="javascript:void(0)" data-bodypart="19" data-title='20'>20</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart' style='display: block;' id='bodyPart0'><p><strong>Nejlepší hry jsou takové, které budou bavit malé i velké. Házení míčků do plechovek je klasika, která určitě pobaví. Obtížnost si regulujete sami, čím dál od cíle, tím je těžší ho zasáhnout.</strong></p>



<div class="addOn_wrapper">
 <iframe src="https://assets.pinterest.com/ext/embed.html?id=453596993721230541" height="848" width="450" frameborder="0" scrolling="no" ></iframe>
</div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><p><strong>Když je horko, lze házet na cíl mokrými houbami na nádobí. Děti se nejen zabaví, ale hlavně ochladí.</strong></p>



<div class="addOn_wrapper">
 <iframe src="https://assets.pinterest.com/ext/embed.html?id=88172105183744300" height="776" width="450" frameborder="0" scrolling="no" ></iframe>
</div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart2'><p><strong>Další hra do horkých letních dnů, kdy nevadí, že se děti celé umáčí.</strong></p>



<div class="addOn_wrapper">
 Získat kód pro vložení
<iframe src="https://assets.pinterest.com/ext/embed.html?id=346143921364816066" height="699" width="450" frameborder="0" scrolling="no" ></iframe>
</div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart3'><p><strong>Twister dokáže pořádně protáhnout tělo. A rozhodně při téhle hře neplatí, že starší mají výhodu. Děti mají sice kratší ruce, jsou ale mnohem ohebnější.</strong></p>



<div class="addOn_wrapper">
 <iframe src="https://assets.pinterest.com/ext/embed.html?id=440578776049529245" height="428" width="450" frameborder="0" scrolling="no" ></iframe>
</div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart4'><p><strong>Souboje jsou mezi dětmi velmi oblíbené. Proč by se ale měly bít pěstmi, když si mohou vyřídit účty třeba na špalcích. Kdo bude stát déle, vyhrál. I máma s tátou mohou svou hádku vyřešit netradičně.</strong></p>



<div class="addOn_wrapper">
 <iframe src="https://assets.pinterest.com/ext/embed.html?id=436075176401370920" height="478" width="450" frameborder="0" scrolling="no" ></iframe>
</div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart5'><p><strong>V lesích na severozápadě USA žije bigfoot. Tvor podobající se člověku, který měří přes dva metry a tělo má porostlé tmavou srstí. Je známý hlavně svýma velkýma nohama, po kterých získal jméno. Kdo bude strašnější bigfoot? Obujte si jeho velké boty a soutěžte, kdo předvede strašidelnější příšeru.</strong></p>



<div class="addOn_wrapper">
 <iframe src="https://assets.pinterest.com/ext/embed.html?id=142356038208063664" height="775" width="450" frameborder="0" scrolling="no" ></iframe>
</div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart6'><p><strong>A co zkusit netradiční šipky? Do balónků je možné strčit i malou odměnu a hned je hra napínavější. Případně je možné na balónky napsat body, kdo jich nahází víc, vyhrál.</strong></p>



<div class="addOn_wrapper">
 <iframe src="https://assets.pinterest.com/ext/embed.html?id=266345765441683366" height="809" width="450" frameborder="0" scrolling="no" ></iframe>
</div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart7'><p><strong>A tohle je zase varianta na známé kroužky. K vyrobení navíc využijete zbytky z kuchyňských ruliček a papírové talíře.</strong></p>



<div class="addOn_wrapper">
 <iframe src="https://assets.pinterest.com/ext/embed.html?id=688769336742281370" height="743" width="450" frameborder="0" scrolling="no" ></iframe>
</div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart8'><p><strong>Místo papírových ruliček můžete ozdobit obyčejné petky od limonády. </strong></p>



<div class="addOn_wrapper">
 <iframe src="https://assets.pinterest.com/ext/embed.html?id=505880970633551753" height="521" width="450" frameborder="0" scrolling="no" ></iframe>
</div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart9'><p><strong>Také házení podkovou patří k tradičním zábavám.</strong></p>



<div class="addOn_wrapper">
 <iframe src="https://assets.pinterest.com/ext/embed.html?id=239113061451584487" height="775" width="450" frameborder="0" scrolling="no" ></iframe>
</div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart10'><p><strong>S pet lahvemi si můžete zahrát i kuželky.</strong></p>



<div class="addOn_wrapper">
 <iframe src="https://assets.pinterest.com/ext/embed.html?id=558657528763257472" height="753" width="450" frameborder="0" scrolling="no" ></iframe>
</div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart11'><p><strong>Panáka si asi z dětsví pamatuje každá maminka. Tak proč podobné vzpomínky nedopřát i dnešním dětem? Vůbec nevadí, když na zahradě nemáte ani kousek betonu, stačí staré dlaždice a je to.</strong></p>



<div class="addOn_wrapper">
 <iframe src="https://assets.pinterest.com/ext/embed.html?id=224546731398211931" height="401" width="450" frameborder="0" scrolling="no" ></iframe>
</div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart12'><p><strong>Kdo by neznal legendární hru Angry birds? Místo ťukání prstů po displejích chytrých telefonů však tentokrát budou děti potřebovat svaly, postřeh a dobré míření.</strong></p>



<div class="addOn_wrapper">
 <iframe src="https://assets.pinterest.com/ext/embed.html?id=136445063682946478" height="785" width="450" frameborder="0" scrolling="no" ></iframe>
</div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart13'><p><strong>Piškvorky trénují mysl. Na čerstvém vzduchu se bude jistě přemýšlet lépe.</strong></p>



<div class="addOn_wrapper">
 <iframe src="https://assets.pinterest.com/ext/embed.html?id=572942383817928457" height="701" width="450" frameborder="0" scrolling="no" ></iframe>
</div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart14'><p><strong>A co teprve šachy, ty dokážou pořádně potrápit mozkové závity.</strong></p>



<div class="addOn_wrapper">
 <iframe src="https://assets.pinterest.com/ext/embed.html?id=529806343637182215" height="545" width="450" frameborder="0" scrolling="no" ></iframe>
</div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart15'><p><strong>Kdo se však nechce učit složitá pravidla a herní strategie, vystačí si s dámou.</strong></p>



<div class="addOn_wrapper">
 <iframe src="https://assets.pinterest.com/ext/embed.html?id=513621532483509579" height="438" width="450" frameborder="0" scrolling="no" ></iframe>
</div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart16'><p><strong>Po dešti můžete uspořádat šnečí závody. Jen by to chtělo do cílové rovinky umístit ještě list salátu, aby šneci měli o co závodit.</strong></p>



<div class="addOn_wrapper">
 <iframe src="https://assets.pinterest.com/ext/embed.html?id=611856299347922044" height="423" width="450" frameborder="0" scrolling="no" ></iframe>
</div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart17'><p><strong>Šnečí malování&nbsp;vytvoří unikátní obrazy. Budete potřebovat velký list papíru a neškodné, vodou rozpustné barvy.</strong></p>



<div class="addOn_wrapper">
 <iframe src="https://assets.pinterest.com/ext/embed.html?id=279012139384041961" height="700" width="450" frameborder="0" scrolling="no" ></iframe>
</div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart18'><p><strong>Když se vám nechce týrat zvířátka, i když při šnečím malování o týrání určitě nejde, zkuste malování deštěm. Potřebujete tvrdý papír a potravinářské práškové barvy. Posypte papír zlehka barvami a doneste ven na déšť. Můžete experimentovat s kombinacemi barev i délkou času na dešti.</strong></p>



<div class="addOn_wrapper">
 <iframe src="https://assets.pinterest.com/ext/embed.html?id=380132024781125067" height="400" width="450" frameborder="0" scrolling="no" ></iframe>
</div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart19'><p><strong>Trénink počítání v Montessori stylu.</strong></p>



<div class="addOn_wrapper">
 <iframe src="https://assets.pinterest.com/ext/embed.html?id=511721576406239868" height="857" width="450" frameborder="0" scrolling="no" ></iframe>
</div>
<div class="clear"></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter article-template-spliter-last quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a><a href="javascript:void(0)" data-bodypart="12" data-title='13'>13</a><a href="javascript:void(0)" data-bodypart="13" data-title='14'>14</a><a href="javascript:void(0)" data-bodypart="14" data-title='15'>15</a><a href="javascript:void(0)" data-bodypart="15" data-title='16'>16</a><a href="javascript:void(0)" data-bodypart="16" data-title='17'>17</a><a href="javascript:void(0)" data-bodypart="17" data-title='18'>18</a><a href="javascript:void(0)" data-bodypart="18" data-title='19'>19</a><a href="javascript:void(0)" data-bodypart="19" data-title='20'>20</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script>ArticleRoller.Build();</script>
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="button-row noprint">
		<a href="/clanek/jake-cerpadlo-na-zalevani-vyberte-to-spravne-pro-vasi-zahradu" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/pinterest">Pinterest</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pinterest');ArticleKeyWords.push("Pinterest");ArticleMainKeyWords.push("Pinterest");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1155;}/*]]>*/</script>, <span class="article-tag"><a href="/zahrada-pro-deti">Zahrada pro děti</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zahrada pro děti');ArticleKeyWords.push("Zahrada pro děti");ArticleMainKeyWords.push("Zahrada pro děti");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1147;}/*]]>*/</script>, <span class="article-tag"><a href="/prolezacky">Prolézačky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prolézačky');ArticleKeyWords.push("Prolézačky");ArticleMainKeyWords.push("Prolézačky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1149;}/*]]>*/</script>, <span class="article-tag"><a href="/hry">Hry</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hry');ArticleKeyWords.push("Hry");ArticleMainKeyWords.push("Hry");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1150;}/*]]>*/</script>, <span class="article-tag"><a href="/herni-prvky">Herní prvky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Herní prvky');ArticleKeyWords.push("Herní prvky");ArticleMainKeyWords.push("Herní prvky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1146;}/*]]>*/</script>, <span class="article-tag"><a href="/venkovni-aktivity">Venkovní aktivity</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Venkovní aktivity');ArticleKeyWords.push("Venkovní aktivity");ArticleMainKeyWords.push("Venkovní aktivity");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1157;}/*]]>*/</script>, <span class="article-tag"><a href="/venkovni-hry">Venkovní hry</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Venkovní hry');ArticleKeyWords.push("Venkovní hry");ArticleMainKeyWords.push("Venkovní hry");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1156;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/dest">Déšť</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Déšť');ArticleKeyWords.push("Déšť");/*]]>*/</script>, <span class="article-tag"><a href="/tema/nuda">Nuda</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nuda');ArticleKeyWords.push("Nuda");/*]]>*/</script>, <span class="article-tag"><a href="/tema/barva">Barva</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Barva');ArticleKeyWords.push("Barva");/*]]>*/</script>, <span class="article-tag"><a href="/tema/usa">USA</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('USA');ArticleKeyWords.push("USA");/*]]>*/</script>, <span class="article-tag"><a href="/tema/zabavna-hra">Zábavná hra</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zábavná hra');ArticleKeyWords.push("Zábavná hra");/*]]>*/</script>, <span class="article-tag"><a href="/tema/angra">Angra</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Angra');ArticleKeyWords.push("Angra");/*]]>*/</script>, <span class="article-tag"><a href="/tema/dite">Dítě</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dítě');ArticleKeyWords.push("Dítě");/*]]>*/</script>, <span class="article-tag"><a href="/tema/malovani">Malování</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Malování');ArticleKeyWords.push("Malování");/*]]>*/</script>, <span class="article-tag"><a href="/tema/papir">Papír</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Papír');ArticleKeyWords.push("Papír");/*]]>*/</script>, <span class="article-tag"><a href="/tema/nejlepsi-napad">Nejlepší nápad</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nejlepší nápad');ArticleKeyWords.push("Nejlepší nápad");/*]]>*/</script>
		&#160;
	</div>

	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script>
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/default.aspx?article=7147') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/zazente-nudu-a-zahrajte-si-s-detmi-venkovni-hry-21-nejlepsich-napadu', 'Zažeňte nudu a zahrajte si s dětmi venkovní hry. 21 nejlepších nápadů');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "AbecedaZahrady");

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 7147);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>






<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/chuze-bez-bot-je-zdrava-jak-si-na-zahrade-postavit-bosou-stezku" title="Chůze bez bot je zdravá. Jak si na zahradě postavit bosou stezku"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=944510982' alt='Chůze bez bot je zdravá. Jak si na zahradě postavit bosou stezku' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/chuze-bez-bot-je-zdrava-jak-si-na-zahrade-postavit-bosou-stezku" title="Chůze bez bot je zdravá. Jak si na zahradě postavit bosou stezku">Chůze bez bot je zdravá. Jak si na zahradě postavit bosou stezku</a>
                
                
			</h2>

			<p class="article-list-annotation">Jen s minimálními náklady můžete na zahradě vybudovat stezku, která pro zdraví vašich nohou udělá víc než zdravotní obuv za tisíce. Děti ji navíc milují. Co všechno budete na bosou stezku potřebovat?</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/33-tipu-na-herni-prvky-do-zahrady-pro-male-i-velke-ktere-si-sami-muzete-vyrobit" title="33 tipů na herní prvky do zahrady pro malé i velké, které si sami můžete vyrobit"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=954182451' alt='33 tipů na herní prvky do zahrady pro malé i velké, které si sami můžete vyrobit' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/33-tipu-na-herni-prvky-do-zahrady-pro-male-i-velke-ktere-si-sami-muzete-vyrobit" title="33 tipů na herní prvky do zahrady pro malé i velké, které si sami můžete vyrobit">33 tipů na herní prvky do zahrady pro malé i velké, které si sami můžete vyrobit</a>
                
                
			</h2>

			<p class="article-list-annotation">Bojíte se nudy na chalupě? Prohledali jsme za vás Pinterest a našli ty nejhezčí herní prvky pro děti i jejich rodiče. Inspirujte se a vybudujte na zahradě malý zábavný park.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/33-tipu-na-trendy-nabytek-z-palet-co-si-vyrobite-vy" title="33 tipů na trendy nábytek z palet. Co si vyrobíte vy?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=942123542' alt='33 tipů na trendy nábytek z palet. Co si vyrobíte vy?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/33-tipu-na-trendy-nabytek-z-palet-co-si-vyrobite-vy" title="33 tipů na trendy nábytek z palet. Co si vyrobíte vy?">33 tipů na trendy nábytek z palet. Co si vyrobíte vy?</a>
                
                
			</h2>

			<p class="article-list-annotation">Palety jsou vděčné, navíc za pár korun. Určitě by vás nenapadlo, co všechno se z nich dá vyrobit. Našli jsme ty nejzajímavější kousky, které si lidé vytvořili z palet. Inspirujte se nebo se jen pokochejte. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/pekny-a-stylovy-byt-ziskate-i-za-par-korun-5-rad-jak-levne-zaridit-byt" title="Pěkný a stylový byt získáte i za pár korun. 5 rad, jak levně zařídit byt  "><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=188487698' alt='Pěkný a stylový byt získáte i za pár korun. 5 rad, jak levně zařídit byt  ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/pekny-a-stylovy-byt-ziskate-i-za-par-korun-5-rad-jak-levne-zaridit-byt" title="Pěkný a stylový byt získáte i za pár korun. 5 rad, jak levně zařídit byt  ">Pěkný a stylový byt získáte i za pár korun. 5 rad, jak levně zařídit byt  </a>
                
                
			</h2>

			<p class="article-list-annotation">Je jedno, zda peníze nemáte, nebo je prostě za vybavení bytu utrácet nechcete. Skvělý interiér získáte i díky recyklaci starších kousků, kterým vdechnete druhý život a pěkně je sladíte. Tohle všechno získáte za pár korun či v podstatě zadarmo. Inspirujte se!</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/nabytek-z-bedynek-je-levny-a-sexy-inspirujte-se-v-galerii-co-vse-lze-vyrobit" title="Nábytek z bedýnek je levný a sexy. Inspirujte se v galerii, co vše lze vyrobit"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=704508246' alt='Nábytek z bedýnek je levný a sexy. Inspirujte se v galerii, co vše lze vyrobit' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nabytek-z-bedynek-je-levny-a-sexy-inspirujte-se-v-galerii-co-vse-lze-vyrobit" title="Nábytek z bedýnek je levný a sexy. Inspirujte se v galerii, co vše lze vyrobit">Nábytek z bedýnek je levný a sexy. Inspirujte se v galerii, co vše lze vyrobit</a>
                
                
			</h2>

			<p class="article-list-annotation">Pokud potřebujete nový stolek nebo třeba poličku, co sáhnout po použitých dřevěných bedýnkách. Jsou většinou zdarma či za pár korun a vyrobíte z nich neotřelé kousky. Inspirujte se v galerii a hurá do tvoření. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/zalozte-si-bylinkovou-zahradku-at-ma-vase-jidlo-chut-inspirujte-se-v-galerii" title="Založte si bylinkovou zahrádku, ať má vaše jídlo chuť. Inspirujte se v galerii"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=637434588' alt='Založte si bylinkovou zahrádku, ať má vaše jídlo chuť. Inspirujte se v galerii' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/zalozte-si-bylinkovou-zahradku-at-ma-vase-jidlo-chut-inspirujte-se-v-galerii" title="Založte si bylinkovou zahrádku, ať má vaše jídlo chuť. Inspirujte se v galerii">Založte si bylinkovou zahrádku, ať má vaše jídlo chuť. Inspirujte se v galerii</a>
                
                
			</h2>

			<p class="article-list-annotation">Bylinky dodají jídlu skvělou chuť. Nejlepší jsou čerstvé, přímo utržené z vlastní zahrádky. Nemusíte totiž pak moc solit a navíc obsahují spoustu zdraví prospěšných látek. S jakými bylinkami určitě neprohloupíte? Vsaďte na pažitku, petržel, bazalku, koriandr, kopr, majoránku, šalvěj či tymián. V galerii najdete inspiraci, jak je pěstovat.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/letos-budete-mit-tu-nejkrasnejsi-zahradu-inspirujte-se-v-galerii" title="Letos budete mít tu nejkrásnější zahradu! Inspirujte se v galerii"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=52634463' alt='Letos budete mít tu nejkrásnější zahradu! Inspirujte se v galerii' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/letos-budete-mit-tu-nejkrasnejsi-zahradu-inspirujte-se-v-galerii" title="Letos budete mít tu nejkrásnější zahradu! Inspirujte se v galerii">Letos budete mít tu nejkrásnější zahradu! Inspirujte se v galerii</a>
                
                
			</h2>

			<p class="article-list-annotation">Po jaké zahradě toužíte? Příjemné, krásné, která nedá moc práce, kde si pohrají děti, budete mít ovoce i zeleninu, ugrilujete si maso s přáteli? A kde vám nebude vadit, když váš pes propadne svým pudům a pokusí se ulovit krtka. Tady najdete inspiraci, pokud přemýšlíte o nových rostlinách, skalce, záhonech či herních prvcích pro děti. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/velikonoce-doma-tipy-co-delat-abyste-si-letosni-svatky-jara-uzili" title="Velikonoce doma: Tipy, co dělat, abyste si letošní svátky jara užili"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=81357789' alt='Velikonoce doma: Tipy, co dělat, abyste si letošní svátky jara užili' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/velikonoce-doma-tipy-co-delat-abyste-si-letosni-svatky-jara-uzili" title="Velikonoce doma: Tipy, co dělat, abyste si letošní svátky jara užili">Velikonoce doma: Tipy, co dělat, abyste si letošní svátky jara užili</a>
                
                
			</h2>

			<p class="article-list-annotation">Na tradiční pomlázku letos zapomeňte, přesto si můžete Velikonoce užít – sbírejte s dětmi vajíčka schovaná po domě nebo na zahradě, vydejte se hledat poklady nebo si upečte či uvařte dobrotu, o které dlouho sníte. I Velikonoce doma mohou být skvělé.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-vypestovat-zelene-oseni-na-posledni-chvili-vyklici-rericha-i-cocka" title="Jak vypěstovat zelené osení na poslední chvíli. Vyklíčí řeřicha i čočka"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=186841000' alt='Jak vypěstovat zelené osení na poslední chvíli. Vyklíčí řeřicha i čočka' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-vypestovat-zelene-oseni-na-posledni-chvili-vyklici-rericha-i-cocka" title="Jak vypěstovat zelené osení na poslední chvíli. Vyklíčí řeřicha i čočka">Jak vypěstovat zelené osení na poslední chvíli. Vyklíčí řeřicha i čočka</a>
                
                
			</h2>

			<p class="article-list-annotation">Zapomněli jste si doma do misky vysít obilí, abyste měli hezkou dekoraci na velikonoční stůl? Nevěšte hlavu. Pšenice ani ječmen vám už sice vyrůst nestačí, ale řeřicha, hořčice nebo čočka ano. Aby vytvořily zelený kobereček, stačí jim tři až pět dnů.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/obyvak-by-mel-reprezentovat-zaroven-byt-utulny-jak-toho-dosahnout" title="Jak zařídit obývací pokoj: Vsaďte na vzdušnost a praktičnost"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=374541987' alt='Jak zařídit obývací pokoj: Vsaďte na vzdušnost a praktičnost' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/obyvak-by-mel-reprezentovat-zaroven-byt-utulny-jak-toho-dosahnout" title="Jak zařídit obývací pokoj: Vsaďte na vzdušnost a praktičnost">Jak zařídit obývací pokoj: Vsaďte na vzdušnost a praktičnost</a>
                
                
			</h2>

			<p class="article-list-annotation">Říká se, že kuchyň má být účelná, koupelna a ložnice pohodlná a obývák má reprezentovat. Jenže zároveň byste se v něm měli také cítit dobře, vždyť právě zde často trávíte společný čas s rodinou. Jak toho ale docílit? Proměňte ho v moderní, funkční a obyvatelný prostor, prozradíme vám, jak na to.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/masopust-ktery-byste-si-nemeli-nechat-ujit" title="Masopusty v ČR: Které byste si neměli nechat ujít?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=403426189' alt='Masopusty v ČR: Které byste si neměli nechat ujít?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/masopust-ktery-byste-si-nemeli-nechat-ujit" title="Masopusty v ČR: Které byste si neměli nechat ujít?">Masopusty v ČR: Které byste si neměli nechat ujít?</a>
                
                
			</h2>

			<p class="article-list-annotation">Dlouho očekávané období veselení a hodování je tu! Pokud se tedy i vy rádi bavíte, milujete karnevaly, průvody masek a klasické české zabíjačkové pochoutky, určitě byste si neměli nechat ujít některý z masopustů, které se každoročně konají. Zmapovali jsme pro vás situaci po celé České republice a našli ty nejzajímavější.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/ty-nejlepsi-slunecniky-na-zahradu-kde-je-koupit-a-za-kolik" title="Ty nejlepší slunečníky na zahradu: Kde je koupit a za kolik?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=922953310' alt='Ty nejlepší slunečníky na zahradu: Kde je koupit a za kolik?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/ty-nejlepsi-slunecniky-na-zahradu-kde-je-koupit-a-za-kolik" title="Ty nejlepší slunečníky na zahradu: Kde je koupit a za kolik?">Ty nejlepší slunečníky na zahradu: Kde je koupit a za kolik?</a>
                
                
			</h2>

			<p class="article-list-annotation">Když slunce naplno ukáže svou sílu, hledáme kousek stínu, do kterého bychom se mohli skrýt. Pokud však na zahradě nemáte stín přirozený, je třeba ho vytvořit pomocí slunečníku či sluneční clony. Co se na trhu nabízí? </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/abecedazahrady_dama');</script>
			</div>

			<div class="column column-right">
				<div class="ads" style="display: inline-block;margin: 0 20px 20px 0">
					<div id="Button-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Button-1',type:'article'}); </script>
				        </div>
				</div>
				<div class="ads" style="display: inline-block;margin: 0 20px 20px 0">
					<div id="Button-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Button-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br />
				<div class="box" id="databox-rss-forum"><div class="box-header"><h2><span><a href="http://forum.abecedazahrady.dama.cz">Diskuzní fórum</a></span></h2></div><div class="box-data"><ul><li class="odd first"><span class="rss-date" title="2.bp3333333333.blogspot3   41">  1</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=105&amp;t=1309927&amp;p=12651158#p12651158" title="2.bp3333333333.blogspot3   41" class="rss-title">2.bp3333333333.blogspot3 41</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="2.bp3333333333.blogspot3   79">  1</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=110&amp;t=1309926&amp;p=12651153#p12651153" title="2.bp3333333333.blogspot3   79" class="rss-title">2.bp3333333333.blogspot3 79</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Jak postavit gril s udírnou?">  23</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=121&amp;t=100216&amp;p=12648742#p12648742" title="Jak postavit gril s udírnou?" class="rss-title">Jak postavit gril s udírnou?</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Indiánská borůvka- Muchovník jako strom">  6</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=114&amp;t=1303481&amp;p=12647324#p12647324" title="Indiánská borůvka- Muchovník jako strom" class="rss-title">Indiánská borůvka- Muchovník jak…</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Kdy sázet vinnou révu v kontejneru-prosím radu">  1</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=113&amp;t=1309642&amp;p=12643080#p12643080" title="Kdy sázet vinnou révu v kontejneru-prosím radu" class="rss-title">Kdy sázet vinnou révu v kontejne…</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Pěstování Saw palmetta">  1</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=115&amp;t=1309596&amp;p=12641611#p12641611" title="Pěstování Saw palmetta" class="rss-title">Pěstování Saw palmetta</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Jaké máte zkušenosti s pěstováním muchovníku Amelanchier?">  53</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=114&amp;t=100309&amp;p=12638927#p12638927" title="Jaké máte zkušenosti s pěstováním muchovníku Amelanchier?" class="rss-title">Jaké máte zkušenosti s pěstování…</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Zahradní traktor pro a proti">  22</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=107&amp;t=1249191&amp;p=12637760#p12637760" title="Zahradní traktor pro a proti" class="rss-title">Zahradní traktor pro a proti</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Dětský stan na zahradu- kde koupit?">  4</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=122&amp;t=1299769&amp;p=12635187#p12635187" title="Dětský stan na zahradu- kde koupit?" class="rss-title">Dětský stan na zahradu- kde koup…</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Mountfield - zkušenosti s reklamacemi">  10</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=118&amp;t=100358&amp;p=12634125#p12634125" title="Mountfield - zkušenosti s reklamacemi" class="rss-title">Mountfield - zkušenosti s reklam…</a><span class="clear"></span></li><li class="odd last"></li></ul></div></div><div class="button-row"><a title="Další diskuze" class="button" href="http://forum.abecedazahrady.dama.cz/search.php?search_id=new"><span class="button-corner"></span><span class="button-text"><span>Další diskuze</span></span></a></div><div class="clear"></div>

				<div class="bx-bb bx-square ads">
					<div class="ads-in" id="Square-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Square-1',type:'article'}); </script>
				        </div>
				</div>
				<div class="bx-bb bx-commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/pestovani-hortenzie" title="Všechno o pěstování hortenzií. Co řešit na zahradě a co na terase? "><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=373916874' alt='Všechno o pěstování hortenzií. Co řešit na zahradě a co na terase? ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/pestovani-hortenzie" title="Všechno o pěstování hortenzií. Co řešit na zahradě a co na terase? ">Všechno o pěstování hortenzií. Co řešit na za…</a></h3>
						<p class="article-list-annotation noview">Pro hortenzie jsou charakteristické velké nádherné květy nejrůznějších barev a typů. Jedna z nejoblíbenějších rostlin vám bude přinášet pouze radost, dokážete-li si s ní poradit. Jak na to?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">29.&nbsp; 7.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/kam-na-houby-vime-kde-rostou-podivejte-se-na-tipy-z-cele-cr" title="Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=427671347' alt='Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/kam-na-houby-vime-kde-rostou-podivejte-se-na-tipy-z-cele-cr" title="Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR">Kam na houby: Víme, kde rostou! Podívejte se …</a></h3>
						<p class="article-list-annotation noview">První houbařská vlna už je letos za námi. Řada z nás má nasušeno, naloženo, mrazáky plné podušených hub. Pokud jste to ale před prázdninami nestihli, nevěšte hlavu. I když červencové sucho houbám příliš nepřálo, brzy může být všechno jinak. Díky deštivému počasí v poslední době se podhoubí zase probouzí k životu. Kde tedy teď právě rostou?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">23.&nbsp; 7.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/co-zasit-v-srpnu-abyste-jeste-letos-mohli-sklizet-zeleninu" title="Co sázet v srpnu, abyste ještě letos mohli sklízet zeleninu?"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=586502729' alt='Co sázet v srpnu, abyste ještě letos mohli sklízet zeleninu?' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/co-zasit-v-srpnu-abyste-jeste-letos-mohli-sklizet-zeleninu" title="Co sázet v srpnu, abyste ještě letos mohli sklízet zeleninu?">Co sázet v srpnu, abyste ještě letos mohli sk…</a></h3>
						<p class="article-list-annotation noview">Máte pocit, že je v srpnu na sázení zeleniny pozdě? Omyl. Když zasejete nyní, budete mít čerstvou zeleninu z vlastní zahrádky až do prvních mrazíků.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">4.&nbsp; 8.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/nejkrasnejsi-zahradni-pergoly-kterou-byste-si-vybrali" title="Nejkrásnější zahradní pergoly. Kterou byste si vybrali?"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=339563817' alt='Nejkrásnější zahradní pergoly. Kterou byste si vybrali?' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejkrasnejsi-zahradni-pergoly-kterou-byste-si-vybrali" title="Nejkrásnější zahradní pergoly. Kterou byste si vybrali?">Nejkrásnější zahradní pergoly. Kterou byste s…</a></h3>
						<p class="article-list-annotation noview">Chcete si užít posezení a relax na čerstvém vzduchu, ale zároveň mít střechu nad hlavou? Pak byste určitě měli uvažovat o pořízení pergoly. Inspiraci najdete v galerii, kde se můžete pokochat padesáti různými pergolami z celého světa.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">21.&nbsp; 7.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/33-tipu-na-herni-prvky-do-zahrady-pro-male-i-velke-ktere-si-sami-muzete-vyrobit" title="33 tipů na herní prvky do zahrady pro malé i velké, které si sami můžete vyrobit"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=954182451' alt='33 tipů na herní prvky do zahrady pro malé i velké, které si sami můžete vyrobit' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/33-tipu-na-herni-prvky-do-zahrady-pro-male-i-velke-ktere-si-sami-muzete-vyrobit" title="33 tipů na herní prvky do zahrady pro malé i velké, které si sami můžete vyrobit">33 tipů na herní prvky do zahrady pro malé i …</a></h3>
						<p class="article-list-annotation noview">Bojíte se nudy na chalupě? Prohledali jsme za vás Pinterest a našli ty nejhezčí herní prvky pro děti i jejich rodiče. Inspirujte se a vybudujte na zahradě malý zábavný park.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">2.&nbsp; 8.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>

<div class="clear"> </div>
				
				<div class="bx-bb bx-sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/652583/hamacek-na-libankach-babis-na-svatbe-malacova-pod-stanem-vlade-konci-prazdniny.html" title="Hamáček na líbánkách, Babiš na svatbě, Maláčová pod stanem. Vládě končí prázdniny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/652583/hamacek-na-libankach-babis-na-svatbe-malacova-pod-stanem-vlade-konci-prazdniny.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109846.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=qhTjG-ZBb2wUGA5zZx4Kuw&amp;e=2145916800&amp;v=1" /></picture><h3>Hamáček na líbánkách, Babiš na svatbě, Maláčová pod stanem. Vládě...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/652554/cesi-v-tunisku-prazdne-plaze-potesi-turisty-cekaji-rousky-mereni-a-formulare.html" title="Češi v Tunisku: Prázdné pláže potěší, turisty čekají roušky, měření a formuláře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/652554/cesi-v-tunisku-prazdne-plaze-potesi-turisty-cekaji-rousky-mereni-a-formulare.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109876.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=WcBgwoQlyXyNXodBWgogoA&amp;e=2145916800&amp;v=1" /></picture><h3>Češi v Tunisku: Prázdné pláže potěší, turisty čekají roušky, měření a...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/652118/smireni-manzelu-adamcovych-v-nedohlednu-na-dovolenou-jeli-kazdy-zvlast.html" title="Smíření manželů Adamcových v nedohlednu? Na dovolenou jeli každý zvlášť!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/652118/smireni-manzelu-adamcovych-v-nedohlednu-na-dovolenou-jeli-kazdy-zvlast.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109718.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BBUmdZzS1WNFGJKdKLhMyg&amp;e=2145916800&amp;v=1" /></picture><h3>Smíření manželů Adamcových v nedohlednu? Na dovolenou jeli každý...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/652571/supermama-seredova-42-vsechno-nosi-sama-proc-ji-nepomuze-partner.html" title="»Supermáma« Šeredová (42) všechno nosí sama! Proč jí nepomůže partner?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/652571/supermama-seredova-42-vsechno-nosi-sama-proc-ji-nepomuze-partner.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109758.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=IBZaTNrxn1PVExdAY_J3FA&amp;e=2145916800&amp;v=1" /></picture><h3>»Supermáma« Šeredová (42) všechno nosí sama! Proč jí nepomůže partner?</h3></a><a class="item" target="_blank" href="https://www.reflex.cz/clanek/komentare/102381/prague-pride-2020-nebyl-kvuli-koronaviru-tak-monstrozni-prahu-presto-vysel-na-rekordni-dva-miliony.html" title="Prague Pride 2020 nebyl kvůli koronaviru tak monstrózní, Prahu přesto vyšel na rekordní dva milióny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/102381/prague-pride-2020-nebyl-kvuli-koronaviru-tak-monstrozni-prahu-presto-vysel-na-rekordni-dva-miliony.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109749.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RrfllqSPNMcklW5zJFtDRg&amp;e=2145916800&amp;v=1" /></picture><h3>Prague Pride 2020 nebyl kvůli koronaviru tak monstrózní, Prahu přesto...</h3></a><a class="item" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-evropa-chorvatsko/102459/nelezte-jen-na-plazi-chorvatsko-je-plne-historickych-pamatek-ktere-zpestri-vasi-dovolenou.html" title="Neležte jen na pláži. Chorvatsko je plné historických památek, které zpestří vaši dovolenou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-evropa-chorvatsko/102459/nelezte-jen-na-plazi-chorvatsko-je-plne-historickych-pamatek-ktere-zpestri-vasi-dovolenou.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109778.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=j4ocFrG-xRAZkLQew4dFQA&amp;e=2145916800&amp;v=1" /></picture><h3>Neležte jen na pláži. Chorvatsko je plné historických památek, které...</h3></a><a class="item" target="_blank" href="https://www.e15.cz/magazin/jihlavsky-hokejovy-stadion-nabidne-vic-i-atletickou-drahu-na-strese-1371708" title="Jihlavský hokejový stadion nabídne víc. I atletickou dráhu na střeše" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/magazin/jihlavsky-hokejovy-stadion-nabidne-vic-i-atletickou-drahu-na-strese-1371708'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1108238.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=eJCWoF8SmYVqIsI3K4YSJw&amp;e=2145916800&amp;v=1" /></picture><h3>Jihlavský hokejový stadion nabídne víc. I atletickou dráhu na střeše</h3></a><a class="item" target="_blank" href="https://www.e15.cz/magazin/v-montrealu-se-otevira-nejvetsi-stresni-sklenik-na-svete-1372294" title="V Montrealu se otevírá největší střešní skleník na světě " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/magazin/v-montrealu-se-otevira-nejvetsi-stresni-sklenik-na-svete-1372294'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1108071.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hW48TlMNVNUvxFovjjs1QA&amp;e=2145916800&amp;v=1" /></picture><h3>V Montrealu se otevírá největší střešní skleník na světě </h3></a><a class="item" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-laska-a-vztahy/581593/skutecne-zeny-priznaly-co-delame-kdyz-se-nikdo-nediva.html" title="Skutečné ženy přiznaly: Co děláme, když se nikdo nedívá?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-laska-a-vztahy/581593/skutecne-zeny-priznaly-co-delame-kdyz-se-nikdo-nediva.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109854.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4TF3SuejS82M0ejTgSAb2A&amp;e=2145916800&amp;v=1" /></picture><h3>Skutečné ženy přiznaly: Co děláme, když se nikdo nedívá?</h3></a><a class="item" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/652166/nechcete-kvuli-hubnuti-menit-cely-svuj-zivot-tyto-male-zmeny-s-velkym-efektem-vam-pomohou.html" title="Nechcete kvůli hubnutí měnit celý svůj život? Tyto malé změny s velkým efektem vám pomohou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/652166/nechcete-kvuli-hubnuti-menit-cely-svuj-zivot-tyto-male-zmeny-s-velkym-efektem-vam-pomohou.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109855.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=q_1NixIHtlhZYVcfFPNPMw&amp;e=2145916800&amp;v=1" /></picture><h3>Nechcete kvůli hubnutí měnit celý svůj život? Tyto malé změny s...</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/hrusen-ussurijska-nashi" title="Hrušeň ussurijská (nashi), Pyrus ussuriensis"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1944' alt='Hrušeň ussurijská (nashi)' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/hrusen-ussurijska-nashi" title="Hrušeň ussurijská (nashi), Pyrus ussuriensis">Hrušeň ussurijská (nashi)</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/bergenie-badan" title="Bergenie (Badan) , Bergenia cordyfolia"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=920' alt='Bergenie (Badan) ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/bergenie-badan" title="Bergenie (Badan) , Bergenia cordyfolia">Bergenie (Badan) </a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/fazol-sarlatovy" title="Fazol šarlatový, Phaseolus coccineus"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=12843' alt='Fazol šarlatový' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/fazol-sarlatovy" title="Fazol šarlatový, Phaseolus coccineus">Fazol šarlatový</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/choisya" title="Choisya , Choisya ternata"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=12410' alt='Choisya ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/choisya" title="Choisya , Choisya ternata">Choisya </a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/krin-kapsky" title="Křín kapský, Crinum x powelii"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=466' alt='Křín kapský' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/krin-kapsky" title="Křín kapský, Crinum x powelii">Křín kapský</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Billboard-bottom-1',type:'article'}); </script>
		</div>
	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/podivejte-se-na-foto-takhle-odlisne-vypadaji-zenske-vaginy" title="Podívejte se na foto: Takhle odlišně vypadají ženské vagíny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/podivejte-se-na-foto-takhle-odlisne-vypadaji-zenske-vaginy'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-252187.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=C9Lm9aYtd2JCQsRDnc3U2g&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.dama.cz/clanek/podivejte-se-na-foto-takhle-odlisne-vypadaji-zenske-vaginy" title="Podívejte se na foto: Takhle odlišně vypadají ženské vagíny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/podivejte-se-na-foto-takhle-odlisne-vypadaji-zenske-vaginy'});">Podívejte se na foto: Takhle odlišně vypadají ženské vagíny</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/ktere-dvojice-zverokruhu-maji-nejbolestivejsi-rozchod-jsou-to-tyhle" title="Které dvojice zvěrokruhu mají nejbolestivější rozchod? Jsou to tyhle!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/ktere-dvojice-zverokruhu-maji-nejbolestivejsi-rozchod-jsou-to-tyhle?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D106951'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1100612.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zGIA8yTvqJoIeFg4uRI3LA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.dama.cz/clanek/ktere-dvojice-zverokruhu-maji-nejbolestivejsi-rozchod-jsou-to-tyhle" title="Které dvojice zvěrokruhu mají nejbolestivější rozchod? Jsou to tyhle!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/ktere-dvojice-zverokruhu-maji-nejbolestivejsi-rozchod-jsou-to-tyhle?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D106951'});">Které dvojice zvěrokruhu mají nejbolestivější rozchod? Jsou to tyhle!</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/174603/samer-issa-opustil-pritelkyni-rozchod-kvuli-vondrackove.html" title="Sámer Issa opustil přítelkyni: Rozchod kvůli Vondráčkové!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/samer-issa-opustil-pritelkyni-rozchod-kvuli-vondrackove?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F174603'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109707.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=QqWMHLwxNI2-vqBH3FTuEQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/174603/samer-issa-opustil-pritelkyni-rozchod-kvuli-vondrackove.html" title="Sámer Issa opustil přítelkyni: Rozchod kvůli Vondráčkové!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/samer-issa-opustil-pritelkyni-rozchod-kvuli-vondrackove?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F174603'});">Sámer Issa opustil přítelkyni: Rozchod kvůli Vondráčkové!</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/173948/prekvapeni-u-gondikove-miminko-na-stara-kolena.html" title="Překvapení u Gondíkové: Miminko na stará kolena" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/173948/prekvapeni-u-gondikove-miminko-na-stara-kolena.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109710.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pXwjMlM5D-PgfDT2cHoVCQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/173948/prekvapeni-u-gondikove-miminko-na-stara-kolena.html" title="Překvapení u Gondíkové: Miminko na stará kolena" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/173948/prekvapeni-u-gondikove-miminko-na-stara-kolena.html'});">Překvapení u Gondíkové: Miminko na stará kolena</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-laska-a-vztahy/581593/skutecne-zeny-priznaly-co-delame-kdyz-se-nikdo-nediva.html" title="Skutečné ženy přiznaly: Co děláme, když se nikdo nedívá?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/skutecne-zeny-priznaly-co-delame-kdyz-se-nikdo-nediva?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F581593'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109854.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=X4oyb8hPnEEExsOnwRkC8g&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-laska-a-vztahy/581593/skutecne-zeny-priznaly-co-delame-kdyz-se-nikdo-nediva.html" title="Skutečné ženy přiznaly: Co děláme, když se nikdo nedívá?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/skutecne-zeny-priznaly-co-delame-kdyz-se-nikdo-nediva?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F581593'});">Skutečné ženy přiznaly: Co děláme, když se nikdo nedívá?</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/652166/nechcete-kvuli-hubnuti-menit-cely-svuj-zivot-tyto-male-zmeny-s-velkym-efektem-vam-pomohou.html" title="Nechcete kvůli hubnutí měnit celý svůj život? Tyto malé změny s velkým efektem vám pomohou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/nechcete-kvuli-hubnuti-menit-cely-svuj-zivot-tyto-male-zmeny-s-velkym-efektem-vam-pomohou?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F652166'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109855.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=GzIM0zgQwDq1vpjF-JegqA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/652166/nechcete-kvuli-hubnuti-menit-cely-svuj-zivot-tyto-male-zmeny-s-velkym-efektem-vam-pomohou.html" title="Nechcete kvůli hubnutí měnit celý svůj život? Tyto malé změny s velkým efektem vám pomohou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/nechcete-kvuli-hubnuti-menit-cely-svuj-zivot-tyto-male-zmeny-s-velkym-efektem-vam-pomohou?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F652166'});">Nechcete kvůli hubnutí měnit celý svůj život? Tyto malé změny s velkým efektem vám pomohou</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://magazin.recepty.cz/clanky/nejkrupavejsi-nadivka-tipy-pro-dokonaly-vysledek-887.html?fbclid=IwAR26fWywgEmUDrtZlE5VL4oBeVcu36_W4Rl7x6bWxNHR8AZH5E9KZUHOWyk" title="Nádivka podle Koko: tipy pro dokonalý výsledek!  - Magazín Recepty.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/nejkrupavejsi-nadivka-tipy-pro-dokonaly-vysledek-887.html?fbclid=IwAR26fWywgEmUDrtZlE5VL4oBeVcu36_W4Rl7x6bWxNHR8AZH5E9KZUHOWyk'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109681.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zMgDNX-jSceCoiBYM0mD1g&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://magazin.recepty.cz/clanky/nejkrupavejsi-nadivka-tipy-pro-dokonaly-vysledek-887.html?fbclid=IwAR26fWywgEmUDrtZlE5VL4oBeVcu36_W4Rl7x6bWxNHR8AZH5E9KZUHOWyk" title="Nádivka podle Koko: tipy pro dokonalý výsledek!  - Magazín Recepty.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/nejkrupavejsi-nadivka-tipy-pro-dokonaly-vysledek-887.html?fbclid=IwAR26fWywgEmUDrtZlE5VL4oBeVcu36_W4Rl7x6bWxNHR8AZH5E9KZUHOWyk'});">Nádivka podle Koko: tipy pro dokonalý výsledek!  - Magazín Recepty.cz</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/jste-nechutna-rekla-kojici-zene-cestujici-v-letadle-pak-vznikly-tyto-fotky" title="Jste nechutná, řekla kojící ženě cestující v letadle. Pak vznikly tyto fotky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/jste-nechutna-rekla-kojici-zene-cestujici-v-letadle-pak-vznikly-tyto-fotky?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D50914'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-225134.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Da4y0Fg1k0U8_iwOfP5ENg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/jste-nechutna-rekla-kojici-zene-cestujici-v-letadle-pak-vznikly-tyto-fotky" title="Jste nechutná, řekla kojící ženě cestující v letadle. Pak vznikly tyto fotky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/jste-nechutna-rekla-kojici-zene-cestujici-v-letadle-pak-vznikly-tyto-fotky?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D50914'});">Jste nechutná, řekla kojící ženě cestující v letadle. Pak vznikly tyto fotky</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/narodi-se-holka-nebo-kluk-kdy-se-pozna-pohlavi-ditete" title="Narodí se holka, nebo kluk? Kdy se pozná pohlaví dítěte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/narodi-se-holka-nebo-kluk-kdy-se-pozna-pohlavi-ditete?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D42060'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-348738.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JlTwCeCqYNNJuWst6DERJw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/narodi-se-holka-nebo-kluk-kdy-se-pozna-pohlavi-ditete" title="Narodí se holka, nebo kluk? Kdy se pozná pohlaví dítěte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/narodi-se-holka-nebo-kluk-kdy-se-pozna-pohlavi-ditete?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D42060'});">Narodí se holka, nebo kluk? Kdy se pozná pohlaví dítěte?</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/prvni-varka-satu-s-podzimnim-nadechem-je-tu-co-maji-spolecneho-7203.html" title="První várka šatů s podzimním nádechem je tu. Co mají společného?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/prvni-varka-satu-s-podzimnim-nadechem-je-tu-co-maji-spolecneho-7203.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109865.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=gcmw5wM0j7qgjBYyhRm_ew&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/prvni-varka-satu-s-podzimnim-nadechem-je-tu-co-maji-spolecneho-7203.html" title="První várka šatů s podzimním nádechem je tu. Co mají společného?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/prvni-varka-satu-s-podzimnim-nadechem-je-tu-co-maji-spolecneho-7203.html'});">První várka šatů s podzimním nádechem je tu. Co mají společného?</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 16. 8. 2020 6:59:47 -->
<!-- GetData(): 16. 8. 2020 6:59:47 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/652578/honosne-vecirky-koronaviru-navzdory-bohaci-unikaji-soukromymi-tryskaci-do-kalifornie.html' title="Honosné večírky koronaviru navzdory. Boháči unikají soukromými tryskáči do Kalifornie">Honosné večírky koronaviru navzdory. Boháči unikají soukromými…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/652554/cesi-v-tunisku-prazdne-plaze-potesi-turisty-cekaji-rousky-mereni-a-formulare.html' title="Češi v Tunisku: Prázdné pláže potěší, turisty čekají roušky, měření a formuláře">Češi v Tunisku: Prázdné pláže potěší, turisty čekají roušky, měření a…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/652347/davy-lidi-zahltily-snezku-turistum-ani-vykalum-neuniknete-ani-ve-ctyri-rano.html' title="Davy lidí zahltily Sněžku. Turistům ani výkalům neuniknete ani ve čtyři ráno">Davy lidí zahltily Sněžku. Turistům ani výkalům neuniknete ani ve…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/blesk-sport/382802/novy-clen-rodiny-buchtelovi-se-vyrovnavaji-s-tragickou-ztratou-syna-20.html' title="Nový člen rodiny! Buchtelovi se vyrovnávají s tragickou ztrátou syna (†20)">Nový člen rodiny! Buchtelovi se vyrovnávají s tragickou ztrátou syna…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej/382803/zemlicka-o-sparte-debatach-se-sudimi-i-fanouscich-cikane-me-stvalo.html' title="Žemlička o Spartě, debatách se sudími i fanoušcích: „Cikáne!“ mě štvalo">Žemlička o Spartě, debatách se sudími i fanoušcích: „Cikáne!“ mě…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-dalsi-sporty-baseball/382618/nejvetsi-tragedie-v-historii-baseballu-100-let-od-nadhozu-ktery-zabil.html' title="Největší tragédie v historii baseballu. 100 let od nadhozu, který zabil">Největší tragédie v historii baseballu. 100 let od nadhozu, který…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/652207/horke-priznani-hanky-maslikove-syna-jsem-po-porodu-nemilovala-a-stydela-se.html' title="Hořké přiznání Hanky Mašlíkové: Syna jsem po porodu nemilovala a styděla se">Hořké přiznání Hanky Mašlíkové: Syna jsem po porodu nemilovala a…</a><a class="list-section-article" href='https://www.blesk.cz/vyhrajto' title="VYHRAJ TO! Nová vědomostní soutěž Blesk.cz! Poprvé  dnes a na téma ČESKÉ SERIÁLY">VYHRAJ TO! Nová vědomostní soutěž Blesk.cz! Poprvé  dnes a na téma…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/652541/pornohvezda-zahadne-zemrela-po-rane-do-hlavy-policie-vini-manzela.html' title="Pornohvězda záhadně zemřela po ráně do hlavy: Policie viní manžela">Pornohvězda záhadně zemřela po ráně do hlavy: Policie viní manžela</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/skace-vam-do-reci-dela-ze-neslysi-tohle-byste-u-deti-nemeli-ignorovat' title="Skáče vám do řeči? Dělá, že neslyší? Tohle byste u dětí neměli ignorovat!">Skáče vám do řeči? Dělá, že neslyší? Tohle byste u dětí neměli…</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/minule-zivoty-podle-horoskopu-neuverite-kym-jste-byli-5759.html' title="Minulé životy podle horoskopu: Neuvěříte, kým jste byli!">Minulé životy podle horoskopu: Neuvěříte, kým jste byli!</a><a class="list-section-article" href='https://www.maminka.cz/clanek/deti-ktere-po-narozeni-vypadaji-jako-nastvani-starici-nebo-filmove-hvezdy' title="Děti, které po narození vypadají jako naštvaní staříci! Nebo filmové hvězdy">Děti, které po narození vypadají jako naštvaní staříci! Nebo filmové…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/horner-vita-zakaz-kvalifikacnich-rezimu-wolff-to-vnima-jako-vyzvu' title="Horner vítá zákaz kvalifikačních režimů. Wolff to vnímá jako výzvu">Horner vítá zákaz kvalifikačních režimů. Wolff to vnímá jako výzvu</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/vitezny-restart-pro-toyotu-ve-spa-zvitezili-conway-kobajasi-a-lopez' title="Vítězný restart pro Toyotu. Ve Spa zvítězili Conway, Kobajaši a Lopez">Vítězný restart pro Toyotu. Ve Spa zvítězili Conway, Kobajaši a Lopez</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/verstappen-je-v-zavode-favorit-rika-wolff' title="Verstappen je v závodě favorit, říká Wolff ">Verstappen je v závodě favorit, říká Wolff </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/tyden-mobilne-544-cesko-americko-cinsky-gulas-a-zajimavy-vzkaz-od-googlu/sc-3-a-1349036/default.aspx' title="Týden mobilně 544: Česko-americko-čínský guláš a zajímavý vzkaz od Googlu">Týden mobilně 544: Česko-americko-čínský guláš a zajímavý vzkaz od…</a><a class="list-section-article" href='https://www.zive.cz/clanky/tyden-zive-gigabitovy-vodafone-exoticky-surface-duo-a-cinsky-procesor/sc-3-a-205432/default.aspx' title="Týden Živě: Gigabitový Vodafone, exotický Surface Duo a čínský procesor">Týden Živě: Gigabitový Vodafone, exotický Surface Duo a čínský…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/palm-springs-romanticka-komedie-ktera-svezim-zpusobem-pracuje-s-motivem-casove-smycky-recenze-filmu' title="Palm Springs: romantická komedie, která svěžím způsobem pracuje s motivem časové smyčky [recenze filmu]">Palm Springs: romantická komedie, která svěžím způsobem pracuje s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/nazory/komentar-dusana-sramka-ministerstvo-financi-je-nepoucitelne-1372373' title="Komentář Dušana Šrámka: Ministerstvo financí je nepoučitelné">Komentář Dušana Šrámka: Ministerstvo financí je nepoučitelné</a><a class="list-section-article" href='https://www.e15.cz/byznys/obchod-a-sluzby/fond-genesis-capital-investoval-ve-zdravotnictvi-1372410' title="Fond Genesis Capital investoval ve zdravotnictví">Fond Genesis Capital investoval ve zdravotnictví</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/infografika-kde-nosit-rousky-moravskoslezsky-kraj-zmirnil-opatreni-proti-sireni-koronaviru-1371811' title="INFOGRAFIKA: Kde nosit roušky? Moravskoslezský kraj zmírnil opatření proti šíření koronaviru">INFOGRAFIKA: Kde nosit roušky? Moravskoslezský kraj zmírnil opatření…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/hrachova-polevka-17' title="Hrachová polévka">Hrachová polévka</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kure-s-paprikou-a-olivami-60256' title="Kuře s paprikou a olivami">Kuře s paprikou a olivami</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bananove-prekvapeni-60364' title="Banánové překvapení">Banánové překvapení</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-chorvatsko/102459/nelezte-jen-na-plazi-chorvatsko-je-plne-historickych-pamatek-ktere-zpestri-vasi-dovolenou.html' title="Neležte jen na pláži. Chorvatsko je plné historických památek, které zpestří vaši dovolenou">Neležte jen na pláži. Chorvatsko je plné historických památek, které…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-bulharsko/652580/bulharsko-zlaty-poklad-jihovychodu-cesi-objevili-prvni-a-stale-jim-ma-co-nabidnout.html' title="Bulharsko: Zlatý poklad jihovýchodu Češi objevili první a stále jim má co nabídnout">Bulharsko: Zlatý poklad jihovýchodu Češi objevili první a stále jim…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/80659/rudy-prach-dusi-kirtipur-nepalske-cihelny-chrli-miliony-cihel-na-obnovu-zeme.html' title="Rudý prach dusí Kirtipur: Nepálské cihelny chrlí miliony cihel na obnovu země">Rudý prach dusí Kirtipur: Nepálské cihelny chrlí miliony cihel na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-ala_jesenik_s_r_o-25393791' title="ALA JESENÍK, s.r.o. - 25393791">ALA JESENÍK, s.r.o. - 25393791</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/652585/bourky-a-lijaky-voda-lamala-asfalt-trhala-beton-potapela-auta-sledujte-radar-blesku' title="Bouřky a lijáky: Voda lámala asfalt, trhala beton, potápěla auta. Sledujte radar Blesku">Bouřky a lijáky: Voda lámala asfalt, trhala beton, potápěla auta.…</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/zazente-nudu-a-zahrajte-si-s-detmi-venkovni-hry-21-nejlepsich-napadu' title="Zažeňte nudu a zahrajte si s dětmi venkovní hry. 21 nejlepších nápadů">Zažeňte nudu a zahrajte si s dětmi venkovní hry. 21 nejlepších nápadů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/co-vsechno-muze-ovlivnit-jidlo-naladu-ale-i-spanek-5786.html' title="Co všechno může ovlivnit jídlo? Náladu, ale i spánek">Co všechno může ovlivnit jídlo? Náladu, ale i spánek</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/652174/chystate-se-autem-na-dovolenou-udrzujte-se-v-dusevni-a-fyzicke-pohode-i-na-cestach.html' title="Chystáte se autem na dovolenou? Udržujte se v duševní a fyzické pohodě i na cestách">Chystáte se autem na dovolenou? Udržujte se v duševní a fyzické…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravi-deti/fibrilaci-sini-trpi-stale-vice-lidi-nemaji-ale-nejmodernejsi-lecbu-5784.html' title="Fibrilací síní trpí stále více lidí, nemají ale nejmodernější léčbu">Fibrilací síní trpí stále více lidí, nemají ale nejmodernější léčbu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/26514/eko-detektivka-s-tichym-vrahem-pumy-v-mlze-ohrozuje-more.html' title="Eko detektivka s tichým vrahem: Pumy v mlze ohrožuje moře">Eko detektivka s tichým vrahem: Pumy v mlze ohrožuje moře</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/slavne-herni-soundtracky-legendarni-songy-serie-fifa' title="Slavné herní soundtracky: legendární songy série FIFA">Slavné herní soundtracky: legendární songy série FIFA</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/nova-generace-uz-ted-naturalvision-evolved-posouva-gta-5-do-fotorealismu' title="Je tohle GTA 6? Ne, ale nová modifikace GTA 5 dokáže grafiku brutálně nakopnout  ">Je tohle GTA 6? Ne, ale nová modifikace GTA 5 dokáže grafiku brutálně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6497499/sestrih-manchester-city-lyon-1-3-semifinale-lm-vystrelil-dembele.html' title="SESTŘIH: Manchester City – Lyon 1:3. Semifinále LM vystřelil Dembélé">SESTŘIH: Manchester City – Lyon 1:3. Semifinále LM vystřelil Dembélé</a><a class="list-section-article" href='https://tv.blesk.cz/video/6497117/odhaleni-sochy-jezuity-martina-stredy-v-brne.html' title="Odhalení sochy jezuity Martina Středy v Brně">Odhalení sochy jezuity Martina Středy v Brně</a><a class="list-section-article" href='https://tv.blesk.cz/video/6497116/vzpominka-na-svedske-oblehani-brna-v-roce-1645.html' title="Vzpomínka na švédské obléhání Brna v roce 1645">Vzpomínka na švédské obléhání Brna v roce 1645</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");

			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>