
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Věnec z kaštanů a skořápek ořechů je snadný. Jak na to? – Abecedazahrady.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Vyrobte si věnec z kaštanů, skořápek vlašských ořechů a dalších přírodních materiálů. Přinášíme vám podrobný návod, podle kterého to bez problémů zvládnete. A zapojit můžete klidně i děti." />
                
				<meta property="og:title" content="Věnec z kaštanů a skořápek ořechů je snadný. Jak na to?" />
				<meta property="og:description" content="Vyrobte si věnec z kaštanů, skořápek vlašských ořechů a dalších přírodních materiálů. Přinášíme vám podrobný návod, podle kterého to bez problémů zvládnete. A zapojit můžete klidně i děti." />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=196935692" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=196935692" />
				
	            
		        <meta name="author" content="Lenka Chvostová" />
			
			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/vyrobte-si-podzimni-venec-z-kastanu" >
		<meta name="id" content="5901"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
	        <meta property="og:url" content="https://abecedazahrady.dama.cz/clanek/vyrobte-si-podzimni-venec-z-kastanu" />
        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/vyrobte-si-podzimni-venec-z-kastanu" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.21" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.29" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.003" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.2.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 12 Oct 2020 22:00:00 GMT",
		    article_authors: ["Lenka Chvostová"],
		    article_word_count: "266",
		    article_categories: ["AbecedaZahrady"]
		});
	</script>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.2"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.005"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>
		<!-- FLOWPLAYER END -->
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=5901" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMjYxNTU1NzczD2QWBgIBDxYCHgRocmVmBScvQ2xpZW50LlN0eWxlU2hlZXRzL2NvbW1vbi5jc3M/dj0yLjMuMjFkAgIPFgIfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Mi4yLjI5ZAIDD2QWAgIDD2QWAmYPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASFjdGwwM18yMzQ1XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEcY3RsMDNfMjM0NV8xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASNjdGwwM18yMzQ1XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh4HVmlzaWJsZWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUjY3RsMDMkMjM0NV8xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW4CytlHLhzPAad6XII3/ZWHafw3Hw==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2fvyrobte-si-podzimni-venec-z-kastanu"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="//klub.ostium.cz/Login.aspx?backSite=www.abecedazahrady.cz&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" title="Nářadí a stroje">Nářadí a stroje</a></b></li>

			<li class="item"><b><a href="/zahradni-stavby" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script>
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
				<!-- AZ -->



<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/vyrobte-si-podzimni-venec-z-kastanu"
  },
  "headline": "Vyrobte si podzimní věnec z kaštanů",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://abecedazahrady.dama.cz/getfile.aspx?id_file=196935692",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-10-12T22:00:00Z",
  "dateModified": "2020-10-12T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Lenka Chvostová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Pěkná a vkusná dekorace na stůl nemusí stát majlant. Přinášíme vám podrobný návod, podle kterého si podzimní věnec snadno vyrobíte sami. Zapojit ale můžete klidně i děti. "
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/clanek/vyrobte-si-podzimni-venec-z-kastanu">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/diy">DIY</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/vyroba">Výroba</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/dekorace">Dekorace</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/venec">Věnec</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		Vyrobte si podzimní věnec z kaštanů
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/chvostova-lenka" rel="author">Lenka Chvostová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Pěkná a vkusná dekorace na stůl nemusí stát majlant. Přinášíme vám podrobný návod, podle kterého si podzimní věnec snadno vyrobíte sami. Zapojit ale můžete klidně i děti. </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Vyrobte si podzimní věnec z kaštanů' title='Vyrobte si podzimní věnec z kaštanů' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=196935692' /></div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>První svíčka <a href="https://www.abicko.cz/clanek/casopis-abc/1510/barevny-venecek.html" target="_blank">na adventním věnci</a> rozzáří domácnosti až za pár týdnů, přesto nemusí náš stůl zůstat prázdný. Ozdobit ho může třeba krásný <a href="https://hobby.blesk.cz/clanek/hobby-jak-na-to/498637/podzimni-dekorace-navod-na-venec-z-kastanu-ktery-zvladne-vyrobit-kazdy.html" target="_blank">věnec</a> vyrobený jen z materiálů, které nám teď příroda nabízí.</p>

<p>Z plodů jírovce maďalu, jak se strom oficiálně jmenuje, obvykle s dětmi děláme všemožná zvířátka. Využít je ale můžeme i jinak. Právě na věnci se totiž nádherně hnědé lesklé <a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/151958/kastany-kam-se-podivas.html" target="_blank">kaštany</a>, doplněné pestrobarevnými listy, budou skvěle vyjímat. Návod na jeho výrobu najdete níže.</p>

<p><em>To musíte vidět! Podívejte se na video a naučte se udělat krásnou jedlou růžičku z rajčete, která ozdobí chléb i obložený talíř.</em></p>

<div class="cnc-video-wrap" data-magazine="26" data-video="2555399"><div id="video-2555399"></div></div>
<div class="clear"></div>

<h2>Jak vyrobit věnec z kaštanů</h2>

<p><strong>Budete potřebovat:</strong></p>

<ul>
	<li>korpus věnce (nejlépe slaměný, použít ale můžete i polystyrénový)</li>
	<li><a href="https://www.ahaonline.cz/clanek/musite-vedet/112597/zazracna-sila-kastanu-jejich-sezona-je-tady-vyzkousejte-jak-vam-mohou-pomoct.html" target="_blank">kaštany</a></li>
	<li>skořápky vlašských ořechů</li>
	<li>pestrobarevně podzimně zbarvené listy</li>
	<li>lýkový provaz (přírodní a zbarvený do vínova)</li>
	<li>stuhu z juty (zelenou)</li>
	<li>nůžky</li>
	<li>tavnou pistoli</li>
	<li>lepidlo v tyčinkách</li>
</ul>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/nejkrasnejsi-podzimni-vence-na-dvere-ktery-byste-si-vybrali" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Nejkrásnější podzimní věnce na dveře. Který byste si vybrali?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=708352982' alt='Nejkrásnější podzimní věnce na dveře. Který byste si vybrali?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/nejkrasnejsi-podzimni-vence-na-dvere-ktery-byste-si-vybrali" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nejkrásnější podzimní věnce na dveře. Který byste si vybrali?">
			    Nejkrásnější podzimní věnce na dveře. Který byste si vybrali?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p><strong>Postup:</strong></p>

<p><strong>1. </strong>Rozehřejte si tavnou pistoli a začněte lepit kaštany na korpus. Spodek věnce, který bude ležet na stole, můžete nechat volný.</p>

<p><strong>2. </strong>Sem tam nahraďte kaštan polovinou skořápky vlašského ořechu. Záleží jen na vás, kolik jich použijete. Skvěle vypadá i kombinace půl na půl.</p>

<div class="tip tip-8">
<div class="tip-data">
<p>S tavnou pistolí pracujte opatrně, abyste se nespálili. Horký je nejen její hrot, ale i rozehřáté lepidlo.</p>
</div>
</div>

<p><strong>3. </strong>Lýkový provaz si nastříhejte na čtyři asi čtyřicet centimetrů dlouhé kousky. Uvažte z nich mašličky.</p>

<p><strong>4. </strong>Dvě mašličky udělejte také z jutové stuhy. Všechny pak tavnou pistolí připevněte na <a href="https://prozeny.blesk.cz/clanek/pro-zeny-volny-cas-bydleni/112808/vyrobte-si-nadherny-velikonocni-venec.html" target="_blank">věnec</a>.</p>

<p><strong>5.</strong> Nakonec ještě <a href="https://www.maminka.cz/clanek/podzimni-dekorace-stul-dvere" target="_blank">dekoraci</a> dozdobte několika listy. Použít můžete listy v podstatě z jakéhokoliv stromu, zajímavěji ale budou vypadat třeba ty javorové.&nbsp;</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-vyrobit-designovy-kos-z-obycejneho-lana" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak vyrobit designový koš z obyčejného lana">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=904972414' alt='Jak vyrobit designový koš z obyčejného lana' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-vyrobit-designovy-kos-z-obycejneho-lana" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak vyrobit designový koš z obyčejného lana">
			    Jak vyrobit designový koš z obyčejného lana
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-vyrobit-domaci-sipkove-vino-bez-pridanych-kvasinek" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak vyrobit domácí šípkové víno bez přidaných kvasinek">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=705368293' alt='Jak vyrobit domácí šípkové víno bez přidaných kvasinek' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-vyrobit-domaci-sipkove-vino-bez-pridanych-kvasinek" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak vyrobit domácí šípkové víno bez přidaných kvasinek">
			    Jak vyrobit domácí šípkové víno bez přidaných kvasinek
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="button-row noprint">
		<a href="/clanek/30-super-tipu-jak-vyuzit-stare-dziny-vyrobte-si-tasku-psi-pelisek-broz-i-potah-na-polstar" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/podzim">Podzim</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Podzim');ArticleKeyWords.push("Podzim");ArticleMainKeyWords.push("Podzim");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 797;}/*]]>*/</script>, <span class="article-tag"><a href="/diy">DIY</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('DIY');ArticleKeyWords.push("DIY");ArticleMainKeyWords.push("DIY");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 341;}/*]]>*/</script>, <span class="article-tag"><a href="/vyroba">Výroba</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výroba');ArticleKeyWords.push("Výroba");ArticleMainKeyWords.push("Výroba");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 339;}/*]]>*/</script>, <span class="article-tag"><a href="/dekorace">Dekorace</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dekorace');ArticleKeyWords.push("Dekorace");ArticleMainKeyWords.push("Dekorace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 340;}/*]]>*/</script>, <span class="article-tag"><a href="/podzimni-venec">podzimní věnec</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('podzimní věnec');ArticleKeyWords.push("podzimní věnec");ArticleMainKeyWords.push("podzimní věnec");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 803;}/*]]>*/</script>, <span class="article-tag"><a href="/kastan">Kaštan</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kaštan');ArticleKeyWords.push("Kaštan");ArticleMainKeyWords.push("Kaštan");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 444;}/*]]>*/</script>, <span class="article-tag"><a href="/venec">Věnec</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Věnec');ArticleKeyWords.push("Věnec");ArticleMainKeyWords.push("Věnec");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 349;}/*]]>*/</script>, <span class="article-tag"><a href="/svicka">Svíčka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Svíčka');ArticleKeyWords.push("Svíčka");ArticleMainKeyWords.push("Svíčka");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 846;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/rajce">Rajče</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rajče');ArticleKeyWords.push("Rajče");/*]]>*/</script>, <span class="article-tag"><a href="/tema/strom">Strom</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Strom');ArticleKeyWords.push("Strom");/*]]>*/</script>, <span class="article-tag"><a href="/tema/priroda">Příroda</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Příroda');ArticleKeyWords.push("Příroda");/*]]>*/</script>, <span class="article-tag"><a href="/tema/maslicka">Mašlička</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mašlička');ArticleKeyWords.push("Mašlička");/*]]>*/</script>, <span class="article-tag"><a href="/tema/stuha">Stuha</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stuha');ArticleKeyWords.push("Stuha");/*]]>*/</script>, <span class="article-tag"><a href="/tema/lepidlo">Lepidlo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Lepidlo');ArticleKeyWords.push("Lepidlo");/*]]>*/</script>, <span class="article-tag"><a href="/tema/tavna-pistole">Tavná pistole</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tavná pistole');ArticleKeyWords.push("Tavná pistole");/*]]>*/</script>, <span class="article-tag"><a href="/tema/korpus">Korpus</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Korpus');ArticleKeyWords.push("Korpus");/*]]>*/</script>, <span class="article-tag"><a href="/tema/vlassky-orech">Vlašský ořech</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vlašský ořech');ArticleKeyWords.push("Vlašský ořech");/*]]>*/</script>, <span class="article-tag"><a href="/tema/majlant">Majlant</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Majlant');ArticleKeyWords.push("Majlant");/*]]>*/</script>, <span class="article-tag"><a href="/tema/podrobny-navod">Podrobný návod</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Podrobný návod');ArticleKeyWords.push("Podrobný návod");/*]]>*/</script>, <span class="article-tag"><a href="/tema/par-tydnu">Pár týdnů</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pár týdnů');ArticleKeyWords.push("Pár týdnů");/*]]>*/</script>, <span class="article-tag"><a href="/tema/stul">Stůl</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stůl');ArticleKeyWords.push("Stůl");/*]]>*/</script>
		&#160;
	</div>

	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script>
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/default.aspx?article=5901') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/vyrobte-si-podzimni-venec-z-kastanu', 'Vyrobte si podzimní věnec z kaštanů');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "AbecedaZahrady");

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 5901);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>






<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/30-super-tipu-jak-vyuzit-stare-dziny-vyrobte-si-tasku-psi-pelisek-broz-i-potah-na-polstar" title="30 super tipů, jak využít staré džíny. Vyrobte si tašku, psí pelíšek, brož i potah na polštář"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=328453109' alt='30 super tipů, jak využít staré džíny. Vyrobte si tašku, psí pelíšek, brož i potah na polštář' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/30-super-tipu-jak-vyuzit-stare-dziny-vyrobte-si-tasku-psi-pelisek-broz-i-potah-na-polstar" title="30 super tipů, jak využít staré džíny. Vyrobte si tašku, psí pelíšek, brož i potah na polštář">30 super tipů, jak využít staré džíny. Vyrobte si tašku, psí pelíšek, brož i potah na polštář</a>
                
                
			</h2>

			<p class="article-list-annotation">Když doslouží džíny, můžete je vyhodit. Anebo z nich vyrobit něco nového, krásného. Nevěříte? Vybrali jsme pro vás ty nejlepší nápady z Pinterestu, tak se inspirujte a vytvořte si nový originální kousek do šatníku či bytu.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-spravne-nalozit-kysane-zeli-pochutnat-si-na-nem-muzete-uz-za-mesic" title="Jak správně naložit kysané zelí: Pochutnat si na něm můžete už za měsíc"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=580175684' alt='Jak správně naložit kysané zelí: Pochutnat si na něm můžete už za měsíc' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-spravne-nalozit-kysane-zeli-pochutnat-si-na-nem-muzete-uz-za-mesic" title="Jak správně naložit kysané zelí: Pochutnat si na něm můžete už za měsíc">Jak správně naložit kysané zelí: Pochutnat si na něm můžete už za měsíc</a>
                
                
			</h2>

			<p class="article-list-annotation">Také tak milujete kysané zelí? Kromě toho, že je chutné, je doslova nabité vitamíny a minerály. A i když se dá koupit v každém obchodě, nad to domácí není. Naložte si ho podle našeho návodu a už nikdy nebudete chtít jiné. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/matovy-sirup-osvezi-ale-take-leci-udelejte-jej-zastudena-at-neznicite-ucinne-latky" title="Mátový sirup osvěží, ale také léčí. Udělejte jej zastudena, ať nezničíte účinné látky"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=109191125' alt='Mátový sirup osvěží, ale také léčí. Udělejte jej zastudena, ať nezničíte účinné látky' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/matovy-sirup-osvezi-ale-take-leci-udelejte-jej-zastudena-at-neznicite-ucinne-latky" title="Mátový sirup osvěží, ale také léčí. Udělejte jej zastudena, ať nezničíte účinné látky">Mátový sirup osvěží, ale také léčí. Udělejte jej zastudena, ať nezničíte účinné látky</a>
                
                
			</h2>

			<p class="article-list-annotation">Máta je tradiční bylinkou v českých zahrádkách, její pěstování je jednoduché a chuť výborná. Máte ještě pár týdnů, než zvadne a zaschne, tak si z ní udělejte skvělý sirup.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/nejkrasnejsi-podzimni-dekorace-vse-potrebne-najdete-v-prirode" title="Nejkrásnější podzimní dekorace: Vše potřebné najdete v přírodě"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=705541016' alt='Nejkrásnější podzimní dekorace: Vše potřebné najdete v přírodě' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejkrasnejsi-podzimni-dekorace-vse-potrebne-najdete-v-prirode" title="Nejkrásnější podzimní dekorace: Vše potřebné najdete v přírodě">Nejkrásnější podzimní dekorace: Vše potřebné najdete v přírodě</a>
                
                
			</h2>

			<p class="article-list-annotation">Podzim je tu a s ním  krásně barevná příroda. Vyberte si přírodniny, které rozzáří váš domov, a vyrobte si nějakou hezkou podzimní dekoraci. Ve fotogalerii pro vás máme spoustu krásných tipů a jako bonus návod na výrobu jednoduchého, ale efektního svícnu.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/sipkovy-sirup-za-studena-s-medem-i-klasicky-vyberte-si-ze-tri-receptu" title="Šípkový sirup za studena, s medem i klasicky. Vyberte si ze tří receptů"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=274337752' alt='Šípkový sirup za studena, s medem i klasicky. Vyberte si ze tří receptů' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/sipkovy-sirup-za-studena-s-medem-i-klasicky-vyberte-si-ze-tri-receptu" title="Šípkový sirup za studena, s medem i klasicky. Vyberte si ze tří receptů">Šípkový sirup za studena, s medem i klasicky. Vyberte si ze tří receptů</a>
                
                
			</h2>

			<p class="article-list-annotation">Šípkový sirup je medicína, kterou znaly a využívaly už generace před námi. Přidejte se k nim a vyzkoušejte chuť plodů, které příznivě působí na organismus dětí i dospělých. Bez éček a dalších umělých přísad se obejde náš recept na šípkový sirup.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/nabytek-z-kartonu-si-snadno-vyrobite-sami-rozdil-nikdo-nepozna-inspirujte-se" title="Nábytek z kartonu si snadno vyrobíte sami. Rozdíl nikdo nepozná. Inspirujte se"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=602460211' alt='Nábytek z kartonu si snadno vyrobíte sami. Rozdíl nikdo nepozná. Inspirujte se' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nabytek-z-kartonu-si-snadno-vyrobite-sami-rozdil-nikdo-nepozna-inspirujte-se" title="Nábytek z kartonu si snadno vyrobíte sami. Rozdíl nikdo nepozná. Inspirujte se">Nábytek z kartonu si snadno vyrobíte sami. Rozdíl nikdo nepozná. Inspirujte se</a>
                
                
			</h2>

			<p class="article-list-annotation">Pevný kartonový obal třeba od televize klidně proměníte v novou komodu či skříňku pod umyvadlo. Nevěříte? Našli jsme pro vás super nápady, které zvládnete sami.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-pestovat-konopi-jaka-seminka-jsou-legalni-plus-tipy-jak-sazet-sklizet-a-susit" title="Jak pěstovat konopí: Jaká semínka jsou legální? Plus tipy, jak sázet, sklízet a sušit"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=641372232' alt='Jak pěstovat konopí: Jaká semínka jsou legální? Plus tipy, jak sázet, sklízet a sušit' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-pestovat-konopi-jaka-seminka-jsou-legalni-plus-tipy-jak-sazet-sklizet-a-susit" title="Jak pěstovat konopí: Jaká semínka jsou legální? Plus tipy, jak sázet, sklízet a sušit">Jak pěstovat konopí: Jaká semínka jsou legální? Plus tipy, jak sázet, sklízet a sušit</a>
                
                
			</h2>

			<p class="article-list-annotation">Pokud se rozhodnete pěstovat konopí, neznamená to automaticky, že se pouštíte do něčeho nelegálního. A rovněž to není novinka posledních let, jak by se mohlo zdát – konopí u nás bývávalo běžnou součástí zeleninových zahrad i polí a naši předkové jej dokázali dokonale zpracovat. Jak?</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-si-v-srpnu-osazet-venkovni-truhliky-kdyz-nechcete-utracet-za-rostliny" title="Jak si v srpnu osázet venkovní truhlíky, když nechcete utrácet za rostliny"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=475250954' alt='Jak si v srpnu osázet venkovní truhlíky, když nechcete utrácet za rostliny' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-si-v-srpnu-osazet-venkovni-truhliky-kdyz-nechcete-utracet-za-rostliny" title="Jak si v srpnu osázet venkovní truhlíky, když nechcete utrácet za rostliny">Jak si v srpnu osázet venkovní truhlíky, když nechcete utrácet za rostliny</a>
                
                
			</h2>

			<p class="article-list-annotation">Stalo se vám, že vám po dovolené zahynuly rostliny v truhlících na balkoně či terase? A říkáte si, že je už skoro půlka srpna, takže už nemá cenu utrácet za nové rostliny? Poradíme vám, jaké vybrat druhy, aby vám dělaly radost, i když nastane podzim, a nemuseli jste je s prvními mrazíky vyhodit. Vše najdete i na videu v úvodu článku. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-si-vyrobit-klimatizaci-za-par-stovek-zabere-vam-to-jen-ctvrt-hodiny" title="Jak si vyrobit klimatizaci za pár stovek. Zabere vám to jen čtvrt hodiny"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=70247823' alt='Jak si vyrobit klimatizaci za pár stovek. Zabere vám to jen čtvrt hodiny' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-si-vyrobit-klimatizaci-za-par-stovek-zabere-vam-to-jen-ctvrt-hodiny" title="Jak si vyrobit klimatizaci za pár stovek. Zabere vám to jen čtvrt hodiny">Jak si vyrobit klimatizaci za pár stovek. Zabere vám to jen čtvrt hodiny</a>
                
                
			</h2>

			<p class="article-list-annotation">Nevíte už, jak se doma ochladit, ale na klimatizaci za desítky tisíc nemáte potřebné finance? Našli jsme pro vás jednoduchý návod, jak si takovou provizorní domácí klimatizaci vyrobit s minimálními náklady. Na nic tedy nečekejte a pusťte se do toho!</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/monstera-ovladla-interierove-dekorace-kde-koupit-ty-nejhezci-kousky" title="Monstera ovládla interiérové dekorace. Kde koupit ty nejhezčí kousky? "><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=162361802' alt='Monstera ovládla interiérové dekorace. Kde koupit ty nejhezčí kousky? ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/monstera-ovladla-interierove-dekorace-kde-koupit-ty-nejhezci-kousky" title="Monstera ovládla interiérové dekorace. Kde koupit ty nejhezčí kousky? ">Monstera ovládla interiérové dekorace. Kde koupit ty nejhezčí kousky? </a>
                
                
			</h2>

			<p class="article-list-annotation">Prořezávaný list monstery je ikonický. Najdete ho na prostírání, povlečení, ale třeba i na sprchovém závěsu. Který předmět si vás získá? Podívejte se na aktuální nabídku obchodů. Najdete ji v galerii v úvodu článku. 
</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/zahradu-zutulni-dobre-vybrane-dekorace-40-skvelych-tipu-kde-a-za-kolik-je-koupit" title="Zahradu zútulní dobře vybrané dekorace. 40 skvělých tipů, kde a za kolik je koupit"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=572628754' alt='Zahradu zútulní dobře vybrané dekorace. 40 skvělých tipů, kde a za kolik je koupit' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/zahradu-zutulni-dobre-vybrane-dekorace-40-skvelych-tipu-kde-a-za-kolik-je-koupit" title="Zahradu zútulní dobře vybrané dekorace. 40 skvělých tipů, kde a za kolik je koupit">Zahradu zútulní dobře vybrané dekorace. 40 skvělých tipů, kde a za kolik je koupit</a>
                
                
			</h2>

			<p class="article-list-annotation">Máte krásnou zahradu, ale pořád to není ono? Přidejte pár zahradních dekorací, které pomohou prostoru ožít a vytvoří relaxační oázu. Letošní léto bude prostě dokonalé.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/malovani-na-kaminky-skvela-zabava-pro-deti-i-dospele" title="Malování na kamínky: Skvělá zábava pro děti i dospělé"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=579564164' alt='Malování na kamínky: Skvělá zábava pro děti i dospělé' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/malovani-na-kaminky-skvela-zabava-pro-deti-i-dospele" title="Malování na kamínky: Skvělá zábava pro děti i dospělé">Malování na kamínky: Skvělá zábava pro děti i dospělé</a>
                
                
			</h2>

			<p class="article-list-annotation">Relaxace, zábava, ale i podpora kreativity a barevného vnímání. A také vzrušení z toho, kdo náš kamínek najde, i z hledání těch cizích. Důvodů, proč se zapojit to téhle úžasné zábavy, které už po celém světě propadly miliony lidí všech věkových kategorií, je celá řada. Zkuste to taky!</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/abecedazahrady_dama');</script>
			</div>

			<div class="column column-right">
				<div class="ads" style="display: inline-block;margin: 0 20px 20px 0">
					<div id="Button-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Button-1',type:'article'}); </script>
				        </div>
				</div>
				<div class="ads" style="display: inline-block;margin: 0 20px 20px 0">
					<div id="Button-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Button-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br />
				<div class="box" id="databox-rss-forum"><div class="box-header"><h2><span><a href="http://forum.abecedazahrady.dama.cz">Diskuzní fórum</a></span></h2></div><div class="box-data"><ul><li class="odd first"><span class="rss-date" title="Zahradní nábytek">  21</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=122&amp;t=1233752&amp;p=12690993#p12690993" title="Zahradní nábytek" class="rss-title">Zahradní nábytek</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Jaký internetový obchod pro nákup rostlin?">  52</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=122&amp;t=100015&amp;p=12690384#p12690384" title="Jaký internetový obchod pro nákup rostlin?" class="rss-title">Jaký internetový obchod pro náku…</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Loorce coarset">  1</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=1925&amp;t=1310983&amp;p=12689852#p12689852" title="Loorce coarset" class="rss-title">Loorce coarset</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Rekonstrukce lázní v Domodědově">  1</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=1925&amp;t=1310844&amp;p=12684216#p12684216" title="Rekonstrukce lázní v Domodědově" class="rss-title">Rekonstrukce lázní v Domodědově</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Půjčí mi někdo zahradní kopí">  3</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=118&amp;t=1310786&amp;p=12683398#p12683398" title="Půjčí mi někdo zahradní kopí" class="rss-title">Půjčí mi někdo zahradní kopí</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Internetové obchody s potřebami na zahradu">  56</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=122&amp;t=1098580&amp;p=12682797#p12682797" title="Internetové obchody s potřebami na zahradu" class="rss-title">Internetové obchody s potřebami…</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Pařezy a jejich likvidace">  59</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=105&amp;t=100689&amp;p=12681347#p12681347" title="Pařezy a jejich likvidace" class="rss-title">Pařezy a jejich likvidace</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Rekonstrukce vodovodů v Domodědově">  1</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=1925&amp;t=1310647&amp;p=12675914#p12675914" title="Rekonstrukce vodovodů v Domodědově" class="rss-title">Rekonstrukce vodovodů v Domodědo…</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Chodníková dlažba - oprava, podsyp.">  4</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=121&amp;t=1191917&amp;p=12673597#p12673597" title="Chodníková dlažba - oprava, podsyp." class="rss-title">Chodníková dlažba - oprava, pods…</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Trápí vás také sametka?">  52</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=116&amp;t=100854&amp;p=12671612#p12671612" title="Trápí vás také sametka?" class="rss-title">Trápí vás také sametka?</a><span class="clear"></span></li><li class="odd last"></li></ul></div></div><div class="button-row"><a title="Další diskuze" class="button" href="http://forum.abecedazahrady.dama.cz/search.php?search_id=new"><span class="button-corner"></span><span class="button-text"><span>Další diskuze</span></span></a></div><div class="clear"></div>

				<div class="bx-bb bx-square ads">
					<div class="ads-in" id="Square-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Square-1',type:'article'}); </script>
				        </div>
				</div>
				<div class="bx-bb bx-commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/kam-na-houby-vime-kde-rostou-podivejte-se-na-tipy-z-cele-cr" title="Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=427671347' alt='Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/kam-na-houby-vime-kde-rostou-podivejte-se-na-tipy-z-cele-cr" title="Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR">Kam na houby: Víme, kde rostou! Podívejte se …</a></h3>
						<p class="article-list-annotation noview">Za dvě hodiny 700 křemenáčů osikových. Takový úlovek se povedl tento týden dvěma kamarádům na Benešovsku. Je jasné, že houby už zase rostou jak o život, i když samozřejmě ne úplně všude. Kam tedy v Česku vyrazit na houby, kde vás čekají nejlepší úlovky?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">10.&nbsp; 9.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-spravne-nalozit-kysane-zeli-pochutnat-si-na-nem-muzete-uz-za-mesic" title="Jak správně naložit kysané zelí: Pochutnat si na něm můžete už za měsíc"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=580175684' alt='Jak správně naložit kysané zelí: Pochutnat si na něm můžete už za měsíc' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-spravne-nalozit-kysane-zeli-pochutnat-si-na-nem-muzete-uz-za-mesic" title="Jak správně naložit kysané zelí: Pochutnat si na něm můžete už za měsíc">Jak správně naložit kysané zelí: Pochutnat si…</a></h3>
						<p class="article-list-annotation noview">Také tak milujete kysané zelí? Kromě toho, že je chutné, je doslova nabité vitamíny a minerály. A i když se dá koupit v každém obchodě, nad to domácí není. Naložte si ho podle našeho návodu a už nikdy nebudete chtít jiné. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">6.&nbsp; 10.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-susit-sipky-v-susicce-troube-a-na-slunci-plus-tipy-na-spravne-skladovani" title="Jak sušit šípky v sušičce, troubě a na slunci. Plus tipy na správné skladování"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=20519855' alt='Jak sušit šípky v sušičce, troubě a na slunci. Plus tipy na správné skladování' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-susit-sipky-v-susicce-troube-a-na-slunci-plus-tipy-na-spravne-skladovani" title="Jak sušit šípky v sušičce, troubě a na slunci. Plus tipy na správné skladování">Jak sušit šípky v sušičce, troubě a na slunci…</a></h3>
						<p class="article-list-annotation noview">Pokud se poohlížíte po nějakém přírodním produktu na podporu imunity, je šípek tou pravou trefou do černého, protože obsahuje obrovské množství blahodárných látek. Poradíme vám, jak šípky správně sušit, ať už v sušičce, v troubě nebo na slunci, a jak je uchovávat, aby vydržely co nejdéle.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">10.&nbsp; 10.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/pestovani-hortenzie" title="Všechno o pěstování hortenzií. Co řešit na zahradě a co na terase? "><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=373916874' alt='Všechno o pěstování hortenzií. Co řešit na zahradě a co na terase? ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/pestovani-hortenzie" title="Všechno o pěstování hortenzií. Co řešit na zahradě a co na terase? ">Všechno o pěstování hortenzií. Co řešit na za…</a></h3>
						<p class="article-list-annotation noview">Pro hortenzie jsou charakteristické velké nádherné květy nejrůznějších barev a typů. Jedna z nejoblíbenějších rostlin vám bude přinášet pouze radost, dokážete-li si s ní poradit. Jak na to?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">29.&nbsp; 7.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-zazimovat-muskaty-aby-prezily-chladne-dny" title="Jak zazimovat muškáty, aby přežily chladné dny"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=357453544' alt='Jak zazimovat muškáty, aby přežily chladné dny' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-zazimovat-muskaty-aby-prezily-chladne-dny" title="Jak zazimovat muškáty, aby přežily chladné dny">Jak zazimovat muškáty, aby přežily chladné dn…</a></h3>
						<p class="article-list-annotation noview">Muškáty neboli pelargonie patří k nejoblíbenějším květinám, které každoročně od května až do října zaplaví okna, balkony i terasy pestrou škálou barev. Aby nám muškáty dělaly radost i několik let za sebou, musíme ale věnovat zvláštní pozornost jejich zazimování.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">3.&nbsp; 10.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>

<div class="clear"> </div>
				
				<div class="bx-bb bx-sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/658068/zavrene-hospody-i-skoly-vlada-omezila-cechum-shromazdovani-a-zakazala-venku-popijet.html" title="Zavřené hospody i školy: Vláda omezila Čechům shromažďování a zakázala venku popíjet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/658068/zavrene-hospody-i-skoly-vlada-omezila-cechum-shromazdovani-a-zakazala-venku-popijet.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128727.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=VaNRN9zvW8_EOJGdNOyrEA&amp;e=2145916800&amp;v=1" /></picture><h3>Zavřené hospody i školy: Vláda omezila Čechům shromažďování a...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/658111/zbabely-premier-a-promarneny-cas-tvrde-utoky-opozice-po-prisnych-opatrenich-vlady.html" title="„Zbabělý premiér a promarněný čas!“ Tvrdé útoky opozice po přísných opatřeních vlády" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/658111/zbabely-premier-a-promarneny-cas-tvrde-utoky-opozice-po-prisnych-opatrenich-vlady.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128891.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fmbBYhjRJekiYqhs-AafXg&amp;e=2145916800&amp;v=1" /></picture><h3>„Zbabělý premiér a promarněný čas!“ Tvrdé útoky opozice po přísných...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/658002/evelyna-steimarova-v-poldovi-zahrala-si-se-synem-sveho-ex-bolka.html" title="Evelyna Steimarová v Poldovi: Zahrála si se synem svého ex Bolka!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/658002/evelyna-steimarova-v-poldovi-zahrala-si-se-synem-sveho-ex-bolka.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128941.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=lOFhRyZEjuayJEXgqe8hlQ&amp;e=2145916800&amp;v=1" /></picture><h3>Evelyna Steimarová v Poldovi: Zahrála si se synem svého ex Bolka!</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/427345/stripky-konciciho-pratelstvi-hulky-se-zemanem-jak-zpevak-ztratil-metal-od-prezidenta.html" title="Střípky končícího přátelství Hůlky se Zemanem: Jak zpěvák ztratil metál od prezidenta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/427345/stripky-konciciho-pratelstvi-hulky-se-zemanem-jak-zpevak-ztratil-metal-od-prezidenta.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128917.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=59r4VsmAgiyyZ8H-UsY6-g&amp;e=2145916800&amp;v=1" /></picture><h3>Střípky končícího přátelství Hůlky se Zemanem: Jak zpěvák ztratil...</h3></a><a class="item" target="_blank" href="https://www.reflex.cz/clanek/komentare/103394/delame-maximum-pro-to-aby-zemrelo-1000-mrtvych-babisova-husakovstina-odhalila-premierovu-bezradnost.html" title="Děláme maximum pro to, aby zemřelo 1000 mrtvých. Babišova husákovština odhalila premiérovu bezradnost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/103394/delame-maximum-pro-to-aby-zemrelo-1000-mrtvych-babisova-husakovstina-odhalila-premierovu-bezradnost.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128950.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=puVhP8-JHAjUSyl4Zd4u8g&amp;e=2145916800&amp;v=1" /></picture><h3>Děláme maximum pro to, aby zemřelo 1000 mrtvých. Babišova...</h3></a><a class="item" target="_blank" href="https://www.reflex.cz/clanek/zpravy/103397/daniel-hulka-chce-vratit-zemanovi-vyznamenani-zklamal-jsi-me-milosi-vzkazuje-mu.html" title="Daniel Hůlka chce vrátit Zemanovi vyznamenání. Zklamal jsi mě, Miloši, vzkazuje mu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/103397/daniel-hulka-chce-vratit-zemanovi-vyznamenani-zklamal-jsi-me-milosi-vzkazuje-mu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128942.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=m9D8Q5qfLFglN96bL86gAw&amp;e=2145916800&amp;v=1" /></picture><h3>Daniel Hůlka chce vrátit Zemanovi vyznamenání. Zklamal jsi mě,...</h3></a><a class="item" target="_blank" href="https://www.e15.cz/system/video/videografika-petra-kvitova-miri-mezi-top-pet-tenistek-sveta-podle-vydelku-v-historii-1374086" title="VIDEOGRAFIKA: Petra Kvitová míří mezi top pět tenistek světa podle výdělku v historii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/system/video/videografika-petra-kvitova-miri-mezi-top-pet-tenistek-sveta-podle-vydelku-v-historii-1374086'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128817.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_MngfJczCqrU2d-IpdMvQw&amp;e=2145916800&amp;v=1" /></picture><h3>VIDEOGRAFIKA: Petra Kvitová míří mezi top pět tenistek světa podle...</h3></a><a class="item" target="_blank" href="https://www.e15.cz/magazin/sacha-borat-cohen-je-zpet-a-akademici-se-prou-o-to-zda-je-cohen-humanista-nebo-rasista-1374031" title="Sacha &amp;#039;Borat&amp;#039; Cohen je zpět. A akademici se přou o to, zda je Cohen humanista, nebo rasista" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/magazin/sacha-borat-cohen-je-zpet-a-akademici-se-prou-o-to-zda-je-cohen-humanista-nebo-rasista-1374031'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128353.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JsYcIx51OLzrou8DH1B5IA&amp;e=2145916800&amp;v=1" /></picture><h3>Sacha &amp;#039;Borat&amp;#039; Cohen je zpět. A akademici se přou o to, zda...</h3></a><a class="item" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/658004/6-varovnych-znameni-ze-vase-vlasy-potrebuji-okamzite-ostrihat.html" title="6 varovných znamení, že vaše vlasy potřebují okamžitě ostříhat!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/658004/6-varovnych-znameni-ze-vase-vlasy-potrebuji-okamzite-ostrihat.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128865.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4vCSGHWqgyd7URNiV3I_Vg&amp;e=2145916800&amp;v=1" /></picture><h3>6 varovných znamení, že vaše vlasy potřebují okamžitě ostříhat!</h3></a><a class="item" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/658087/ceske-celebrity-ktere-se-neboji-ve-spolecnosti-ukazat-prsa-kdo-je-nejodvaznejsi.html" title="České celebrity, které se nebojí ve společnosti ukázat prsa. Kdo je nejodvážnější?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/658087/ceske-celebrity-ktere-se-neboji-ve-spolecnosti-ukazat-prsa-kdo-je-nejodvaznejsi.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128866.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_u5OwYGj2AfGgEI85O1FRA&amp;e=2145916800&amp;v=1" /></picture><h3>České celebrity, které se nebojí ve společnosti ukázat prsa. Kdo je...</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/kontryhel-mekky" title="Kontryhel měkký, Alchemilla mollis"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=660694863' alt='Kontryhel měkký' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/kontryhel-mekky" title="Kontryhel měkký, Alchemilla mollis">Kontryhel měkký</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/prvosenka-zoubkata" title="Prvosenka zoubkatá, Primula denticulata"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=923' alt='Prvosenka zoubkatá' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/prvosenka-zoubkata" title="Prvosenka zoubkatá, Primula denticulata">Prvosenka zoubkatá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/loubinec-kratkostopecny" title="Loubinec krátkostopečný, Ampelopsis brevipedunculata"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=885' alt='Loubinec krátkostopečný' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/loubinec-kratkostopecny" title="Loubinec krátkostopečný, Ampelopsis brevipedunculata">Loubinec krátkostopečný</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/jerlin-japonsky" title="Jerlín japonský, Sophora japonica"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1967' alt='Jerlín japonský' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/jerlin-japonsky" title="Jerlín japonský, Sophora japonica">Jerlín japonský</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/barvinek-brcal-mensi" title="Barvínek (Brčál) menší, Vinca minor"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=918' alt='Barvínek (Brčál) menší' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/barvinek-brcal-mensi" title="Barvínek (Brčál) menší, Vinca minor">Barvínek (Brčál) menší</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Billboard-bottom-1',type:'article'}); </script>
		</div>
	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/horoskop-na-tento-tyden-kteremu-znameni-hrozi-rozchod-nejste-to-vy" title="Horoskop na tento týden: Kterému znamení hrozí rozchod? Nejste to vy? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/horoskop-na-tento-tyden-kteremu-znameni-hrozi-rozchod-nejste-to-vy'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128524.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=z7n556zxSOnMCoy3PC2r3A&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.dama.cz/clanek/horoskop-na-tento-tyden-kteremu-znameni-hrozi-rozchod-nejste-to-vy" title="Horoskop na tento týden: Kterému znamení hrozí rozchod? Nejste to vy? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/horoskop-na-tento-tyden-kteremu-znameni-hrozi-rozchod-nejste-to-vy'});">Horoskop na tento týden: Kterému znamení hrozí rozchod? Nejste to vy? </a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/idealni-podzimni-svetr-kratky-kardigan-je-letosnim-hitem-jaky-koupit" title="Ideální podzimní svetr: Krátký kardigan je letošním hitem! Jaký koupit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/idealni-podzimni-svetr-kratky-kardigan-je-letosnim-hitem-jaky-koupit?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D107123'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1113386.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=QA2CnMXJNk5Zk9dxC7m17g&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.dama.cz/clanek/idealni-podzimni-svetr-kratky-kardigan-je-letosnim-hitem-jaky-koupit" title="Ideální podzimní svetr: Krátký kardigan je letošním hitem! Jaký koupit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/idealni-podzimni-svetr-kratky-kardigan-je-letosnim-hitem-jaky-koupit?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D107123'});">Ideální podzimní svetr: Krátký kardigan je letošním hitem! Jaký koupit?</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/176379/sbohem-meghan-harry-bali-kufry-na-cestu-domu.html" title="Sbohem, Meghan! Harry balí kufry na cestu domů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/sbohem-meghan-harry-bali-kufry-na-cestu-domu?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F176379'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128645.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ufsSGCgYFvr27Y9U2fi8mQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/176379/sbohem-meghan-harry-bali-kufry-na-cestu-domu.html" title="Sbohem, Meghan! Harry balí kufry na cestu domů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/sbohem-meghan-harry-bali-kufry-na-cestu-domu?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F176379'});">Sbohem, Meghan! Harry balí kufry na cestu domů</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/176370/bartosova-desi-jen-lezim-a-spim.html" title="Bartošová děsí! JEN LEŽÍM A SPÍM" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/176370/bartosova-desi-jen-lezim-a-spim.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128644.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=p2sI-O_JItdc1uki3qG2WQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/176370/bartosova-desi-jen-lezim-a-spim.html" title="Bartošová děsí! JEN LEŽÍM A SPÍM" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/176370/bartosova-desi-jen-lezim-a-spim.html'});">Bartošová děsí! JEN LEŽÍM A SPÍM</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/658004/6-varovnych-znameni-ze-vase-vlasy-potrebuji-okamzite-ostrihat.html" title="6 varovných znamení, že vaše vlasy potřebují okamžitě ostříhat!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/6-varovnych-znameni-ze-vase-vlasy-potrebuji-okamzite-ostrihat?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F658004'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128865.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=s4ZsZHugQ_L_EaCaSv70xQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/658004/6-varovnych-znameni-ze-vase-vlasy-potrebuji-okamzite-ostrihat.html" title="6 varovných znamení, že vaše vlasy potřebují okamžitě ostříhat!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/6-varovnych-znameni-ze-vase-vlasy-potrebuji-okamzite-ostrihat?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F658004'});">6 varovných znamení, že vaše vlasy potřebují okamžitě ostříhat!</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/658087/ceske-celebrity-ktere-se-neboji-ve-spolecnosti-ukazat-prsa-kdo-je-nejodvaznejsi.html" title="České celebrity, které se nebojí ve společnosti ukázat prsa. Kdo je nejodvážnější?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/ceske-celebrity-ktere-se-neboji-ve-spolecnosti-ukazat-prsa-kdo-je-nejodvaznejsi?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F658087'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128866.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AywA7Q2jHxb2mYT1j-tNdw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/658087/ceske-celebrity-ktere-se-neboji-ve-spolecnosti-ukazat-prsa-kdo-je-nejodvaznejsi.html" title="České celebrity, které se nebojí ve společnosti ukázat prsa. Kdo je nejodvážnější?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/ceske-celebrity-ktere-se-neboji-ve-spolecnosti-ukazat-prsa-kdo-je-nejodvaznejsi?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F658087'});">České celebrity, které se nebojí ve společnosti ukázat prsa. Kdo je nejodvážnější?</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://magazin.recepty.cz/clanky/poctiva-domaci-cesnecka-se-syrovymi-krutony-vitaminova-bomba-nejen-pri-nachlazeni-960.html" title="Česneková polévka se sýrovými krutony: Vitaminová bomba nejen při nachlazení - Magazín Recepty.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/poctiva-domaci-cesnecka-se-syrovymi-krutony-vitaminova-bomba-nejen-pri-nachlazeni-960.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128929.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ydjkqVQ38IkN1FQ7RrRQqg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://magazin.recepty.cz/clanky/poctiva-domaci-cesnecka-se-syrovymi-krutony-vitaminova-bomba-nejen-pri-nachlazeni-960.html" title="Česneková polévka se sýrovými krutony: Vitaminová bomba nejen při nachlazení - Magazín Recepty.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/poctiva-domaci-cesnecka-se-syrovymi-krutony-vitaminova-bomba-nejen-pri-nachlazeni-960.html'});">Česneková polévka se sýrovými krutony: Vitaminová bomba nejen při nachlazení - Magazín Recepty.cz</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/veronika-arichteva-ma-syna-luka-christa-dve-nohy-dve-ruce-a-bozi-nos" title="Veronika Arichteva má syna Luka Christa. Dvě nohy, dvě ruce a boží nos!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/veronika-arichteva-ma-syna-luka-christa-dve-nohy-dve-ruce-a-bozi-nos?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D53232'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125222.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=npjveIvgVTVFK1-NtkGLrw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/veronika-arichteva-ma-syna-luka-christa-dve-nohy-dve-ruce-a-bozi-nos" title="Veronika Arichteva má syna Luka Christa. Dvě nohy, dvě ruce a boží nos!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/veronika-arichteva-ma-syna-luka-christa-dve-nohy-dve-ruce-a-bozi-nos?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D53232'});">Veronika Arichteva má syna Luka Christa. Dvě nohy, dvě ruce a boží nos!</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/chcete-byt-trpelivejsi-rodic-tady-jsou-osvedcene-triky-jak-prestat-kricet" title="Chcete být trpělivější rodič? Tady jsou osvědčené triky, jak přestat křičet!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/chcete-byt-trpelivejsi-rodic-tady-jsou-osvedcene-triky-jak-prestat-kricet?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D53083'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1111964.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ht5ZWCWhi0L6PbIFC_9h1Q&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/chcete-byt-trpelivejsi-rodic-tady-jsou-osvedcene-triky-jak-prestat-kricet" title="Chcete být trpělivější rodič? Tady jsou osvědčené triky, jak přestat křičet!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/chcete-byt-trpelivejsi-rodic-tady-jsou-osvedcene-triky-jak-prestat-kricet?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D53083'});">Chcete být trpělivější rodič? Tady jsou osvědčené triky, jak přestat křičet!</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zeny.cz/krasa-a-moda/krasa/stylove-mikado-podle-celebrit-ktere-bude-sluset-primo-vam-7417.html" title="Stylové mikádo podle celebrit: Které bude slušet přímo vám?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/krasa/stylove-mikado-podle-celebrit-ktere-bude-sluset-primo-vam-7417.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128873.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hpk1bebfaaXXzRevqNQzdQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/krasa/stylove-mikado-podle-celebrit-ktere-bude-sluset-primo-vam-7417.html" title="Stylové mikádo podle celebrit: Které bude slušet přímo vám?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/krasa/stylove-mikado-podle-celebrit-ktere-bude-sluset-primo-vam-7417.html'});">Stylové mikádo podle celebrit: Které bude slušet přímo vám?</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 13. 10. 2020 11:39:24 -->
<!-- GetData(): 13. 10. 2020 11:39:25 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/komentare/103394/delame-maximum-pro-to-aby-zemrelo-1000-mrtvych-babisova-husakovstina-odhalila-premierovu-bezradnost.html' title="Děláme maximum pro to, aby zemřelo 1000 mrtvých. Babišova husákovština odhalila premiérovu bezradnost">Děláme maximum pro to, aby zemřelo 1000 mrtvých. Babišova…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/655914/mimoradna-opatreni-proti-koronaviru-kde-vsude-omezuji-cechy-a-v-cem-presne.html' title="Mimořádná opatření proti koronaviru: Kde všude omezují Čechy a v čem přesně?">Mimořádná opatření proti koronaviru: Kde všude omezují Čechy a v čem…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/658107/prymula-promluvil-o-28-rijnu-u-zemana-ovcacek-odmitl-kritiku-za-party-vyvolenych.html' title="Prymula promluvil o 28. říjnu u Zemana. Ovčáček odmítl kritiku za „party vyvolených“">Prymula promluvil o 28. říjnu u Zemana. Ovčáček odmítl kritiku za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/1857/velka-pardubicka'>Velká pardubická 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/385592/isport-podcast-kdy-se-zase-rozjede-fotbal-proc-mu-vlada-dala-stopku.html' title="iSport podcast: Kdy se zase rozjede fotbal? Proč mu vláda dala stopku?">iSport podcast: Kdy se zase rozjede fotbal? Proč mu vláda dala stopku?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-cyklistika-giro-d-italia/385617/velke-problemy-na-giru-odstoupit-musel-favorit-i-cely-dalsi-tym.html' title="Velké problémy na Giru. Odstoupit musel favorit i celý další tým">Velké problémy na Giru. Odstoupit musel favorit i celý další tým</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-domaci-souteze-prvni-liga/385612/pesan-o-nahravce-kouce-trebice-moda-uniku-stloukal-je-neco-jineho.html' title="Pešán o nahrávce kouče Třebíče: Móda úniků... Stloukal je něco jiného">Pešán o nahrávce kouče Třebíče: Móda úniků... Stloukal je něco jiného</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/658119/danu-moravkovou-si-manzel-hycka-prstenem-princezny-diany-36-za-837-000-kc.html' title="Danu Morávkovou si manžel hýčká: Prstenem princezny Diany (†36) za 837 000 Kč!">Danu Morávkovou si manžel hýčká: Prstenem princezny Diany (†36) za…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/658132/vrati-se-odvolany-fajt-do-cela-narodni-galerie-ministr-zaoralek-oznami-kdo-bude-novym-sefem.html' title="Vrátí se odvolaný Fajt do čela Národní galerie? Ministr Zaorálek oznámí, kdo bude novým šéfem">Vrátí se odvolaný Fajt do čela Národní galerie? Ministr Zaorálek…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/658131/chaos-v-narizenich-zavirame-koleje-sokovala-vlada-studenty-i-univerzity-po-stiznostech-otocila.html' title="Chaos v nařízeních: Zavíráme koleje, šokovala vláda studenty i univerzity. Po stížnostech otočila">Chaos v nařízeních: Zavíráme koleje, šokovala vláda studenty i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/gabina-laskova-tri-deti-jsou-ve-hre-sama-jsem-ze-tri-sourozencu' title="Gábina Lašková: Tři děti jsou ve hře. Sama jsem ze tří sourozenců">Gábina Lašková: Tři děti jsou ve hře. Sama jsem ze tří sourozenců</a><a class="list-section-article" href='https://www.maminka.cz/clanek/distancni-vzdelavani-skola-s-nadhledem-on-line-vyuka' title="Škola doma: Konkrétní tipy, jak se s dětmi učit on-line kvůli zavření škol">Škola doma: Konkrétní tipy, jak se s dětmi učit on-line kvůli zavření…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/10-napadu-na-netradicni-podzimni-tvoreni-kdyz-musite-travit-cas-doma-nebo-v-prirode' title="10 nápadů na netradiční podzimní tvoření, když musíte trávit čas doma nebo v přírodě">10 nápadů na netradiční podzimní tvoření, když musíte trávit čas doma…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/premiera-levneho-elektromobilu-dacia-je-na-spadnuti-uz-se-ukazuje-na-videu-136396' title="Premiéra levného elektromobilu Dacia je na spadnutí. Už se ukazuje na videu">Premiéra levného elektromobilu Dacia je na spadnutí. Už se ukazuje na…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/neprofesionalni-hodnoti-kvjat-albonuv-manevr' title="Neprofesionální, hodnotí Kvjat Albonův manévr ">Neprofesionální, hodnotí Kvjat Albonův manévr </a><a class="list-section-article" href='https://www.auto.cz/mercedes-eqc-4x42-je-elektricka-bestie-do-terenu-v-parizske-jej-nepotkate-136395' title="Mercedes EQC 4x4² je elektrická bestie do terénu. V Pařížské jej nepotkáte">Mercedes EQC 4x4² je elektrická bestie do terénu. V Pařížské jej…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/prodeje-pocitacu-jsou-diky-koronaviru-rekordni-ukazuji-cisla-analytiku/sc-3-a-206420/default.aspx' title="Prodeje počítačů jsou díky koronaviru rekordní, ukazují čísla analytiků">Prodeje počítačů jsou díky koronaviru rekordní, ukazují čísla…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/komentar-qualcomm-planuje-vlastni-mobil-a-ja-marne-premyslim-proc-by-to-mel-byt-dobry-napad/sc-3-a-1349568/default.aspx' title="KOMENTÁŘ: Qualcomm plánuje vlastní mobil a já marně přemýšlím, proč by to měl být dobrý nápad">KOMENTÁŘ: Qualcomm plánuje vlastní mobil a já marně přemýšlím, proč…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/podivejte-se-na-zajimavy-koncept-od-viva-smartphony-dostanou-vyjimatelnou-selfie/sc-3-a-1349566/default.aspx' title="Podívejte se na zajímavý koncept od Viva. Smartphony dostanou vyjímatelnou selfie">Podívejte se na zajímavý koncept od Viva. Smartphony dostanou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/restituce-pozemku-na-zdani-lide-mohou-prijit-o-lukrativni-parcely-za-stovky-milionu-1374097' title="Restituce pozemků na Ždáni. Lidé mohou přijít o lukrativní parcely za stovky milionů">Restituce pozemků na Ždáni. Lidé mohou přijít o lukrativní parcely za…</a><a class="list-section-article" href='https://www.e15.cz/finexpert/bydlime/studie-byty-v-nejvetsich-mestech-v-cr-nadale-zdrazuji-1374091' title="Studie: Byty v největších městech v ČR nadále zdražují">Studie: Byty v největších městech v ČR nadále zdražují</a><a class="list-section-article" href='https://www.e15.cz/video/vlada-nezvlada-andrej-si-jede-svoje-turne-zeman-prudi-a-i-slusny-vaclav-moravec-uz-zuri-1374096' title="Vláda nezvládá, Andrej si jede svoje turné, Zeman prudí a i slušný Václav Moravec už zuří">Vláda nezvládá, Andrej si jede svoje turné, Zeman prudí a i slušný…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/domaci-pletynky-rohliky-zemle-220' title="Domácí pletýnky, rohlíky, žemle">Domácí pletýnky, rohlíky, žemle</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/176212/bramborakove-hody-pivni-se-spekem.html' title="Bramborákové hody: Pivní se špekem">Bramborákové hody: Pivní se špekem</a><a class="list-section-article" href='https://www.fitweb.cz/recept/svycarske-spagety-1475' title="Švýcarské špagety">Švýcarské špagety</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/103292/fotoreportaz-frantiska-zvardone-princezny-pouste-thar-aneb-nelehky-zivot-zen-a-divek-v-indickem-state-radzastan.html' title="Fotoreportáž Františka Zvardoně: Princezny pouště Thár aneb Nelehký život žen a dívek v indickém státě Rádžastán">Fotoreportáž Františka Zvardoně: Princezny pouště Thár aneb Nelehký…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/103066/u-peruanskeho-jezera-abacho-pochovavala-starobyla-indianska-kultura-sve-mrtve-do-nezvyklych-pohrebnich-vezi.html' title="U peruánského jezera Abacho pochovávala starobylá indiánská kultura své mrtvé do nezvyklých pohřebních věží">U peruánského jezera Abacho pochovávala starobylá indiánská kultura…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/fotogalerie/77618/amazonky-z-dahomey-drsne-valecnice-kterych-se-bala-cela-afrika.html' title="Amazonky z Dahomey: Drsné válečnice, kterých se bála celá Afrika">Amazonky z Dahomey: Drsné válečnice, kterých se bála celá Afrika</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-cesky_svaz_shito_ryu-64354806' title="Český svaz Shito-ryu - 64354806">Český svaz Shito-ryu - 64354806</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/654135/flexibilni-apartman-kde-se-mlady-muz-citi-jako-na-dovolene.html' title="Flexibilní apartmán, kde se mladý muž cítí jako na dovolené">Flexibilní apartmán, kde se mladý muž cítí jako na dovolené</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby-houby/636140/recepty-z-vaclavek-co-pripravit-z-oblibenych-podzimnich-hub.html' title="Recepty z václavek: Co připravit z oblíbených podzimních hub?">Recepty z václavek: Co připravit z oblíbených podzimních hub?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/sezona-roztocu-se-blizi-vite-ze-spite-v-posteli-plne-vykalu-5878.html' title="Sezóna roztočů se blíží: Víte, že spíte v posteli plné výkalů?">Sezóna roztočů se blíží: Víte, že spíte v posteli plné výkalů?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jste-opravdu-zdravi-techto-15-znameni-vam-napovi-otestujte-se-5876.html' title="Jste opravdu zdraví? Těchto 15 znamení vám napoví. Otestujte se">Jste opravdu zdraví? Těchto 15 znamení vám napoví. Otestujte se</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/hluk-skodi-srdci-mozku-i-psychice-jak-casto-by-si-mel-clovek-doprat-ticho-5875.html' title="Hluk škodí srdci, mozku i psychice. Jak často by si měl člověk dopřát ticho?">Hluk škodí srdci, mozku i psychice. Jak často by si měl člověk dopřát…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/amnesia-rebirth-v-novem-traileru-ukazuje-strasidelne-prostredi-a-pribeh' title="Amnesia Rebirth v novém traileru ukazuje strašidelné prostředí a příběh">Amnesia Rebirth v novém traileru ukazuje strašidelné prostředí a…</a><a class="list-section-article" href='https://www.abicko.cz/clanek/casopis-abc/26652/marvel-a-fortnite-dohromady-v-novem-abicku.html' title="Marvel a Fortnite dohromady v novém ábíčku!">Marvel a Fortnite dohromady v novém ábíčku!</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/fotografove-vyrazili-do-mafie-poridili-snimky-nasakle-kultovni-atmosferou' title="Fotografové vyrazili do Mafie, pořídili snímky nasáklé kultovní atmosférou">Fotografové vyrazili do Mafie, pořídili snímky nasáklé kultovní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6601392/laky-royal-poprve-o-smrti-miminka-zasahlo-me-to-vic-nez-kdyby-zemrela-mama.html' title="Laky Royal poprvé o smrti miminka: Zasáhlo mě to víc, než kdyby zemřela máma!">Laky Royal poprvé o smrti miminka: Zasáhlo mě to víc, než kdyby…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6601339/ostravsky-raper-sergei-barracuda-pro-nove-zuby-si-zaletel-do-turecka.html' title="Ostravský raper Sergei Barracuda: Pro nové zuby si zaletěl do Turecka! ">Ostravský raper Sergei Barracuda: Pro nové zuby si zaletěl do…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6601338/nova-postava-ve-slunecne-nesvacilova-zamota-hlavu-lamborovi.html' title="Nová postava ve Slunečné: Nesvačilová zamotá hlavu Lamborovi!">Nová postava ve Slunečné: Nesvačilová zamotá hlavu Lamborovi!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");

			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>