
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="cs" lang="cs">
	<head>
		
				<title>Trendy bydlení v roce 2020: In jsou dvoubarevné kuchyně, zemité barvy, samet i kov – Abecedazahrady.cz</title>
				<meta name="description" content="I váš byt může do nového roku vykročit v novém kabátě. Máme pro vás několik interiérových trendů, s nimiž rozhodně nešlápnete vedle nejen v roce 2020, ale ani v celém následujícím desetiletí." />
                
				<meta property="og:title" content="Trendy bydlení v roce 2020: In jsou dvoubarevné kuchyně, zemité barvy, samet i kov" />
				<meta property="og:description" content="I váš byt může do nového roku vykročit v novém kabátě. Máme pro vás několik interiérových trendů, s nimiž rozhodně nešlápnete vedle nejen v roce 2020, ale ani v celém následujícím desetiletí." />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=953827693" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=953827693" />
				
	            
		        <meta name="author" content="Lucie Kořistová" />

			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/trendy-bydleni-v-roce-2020-in-jsou-dvoubarevne-kuchyne-zemite-barvy-samet-i-kov" >
		<meta name="id" content="6912"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
	        <meta property="og:url" content="https://abecedazahrady.dama.cz/clanek/trendy-bydleni-v-roce-2020-in-jsou-dvoubarevne-kuchyne-zemite-barvy-samet-i-kov" />
        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/trendy-bydleni-v-roce-2020-in-jsou-dvoubarevne-kuchyne-zemite-barvy-samet-i-kov" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="X-UA-Compatible" content="requiresActiveX=true" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.19.18" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.29" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.1.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 09 Jan 2020 23:00:00 GMT",
		    article_authors: ["Lucie Kořistová"],
		    article_word_count: "870",
		    article_categories: ["AbecedaZahrady"]
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_6912',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.6"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.menu.js?v=1.0.002"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>
		<!-- FLOWPLAYER END -->
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=6912" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE4ODk0NzY0NzkPZBYGAgEPFgIeBGhyZWYFKi9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTIuMy4xOS4xOGQCAg8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj0yLjIuMjlkAgMPZBYCAgMPZBYCZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIWN0bDAzXzIzNDVfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARxjdGwwM18yMzQ1XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBI2N0bDAzXzIzNDVfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHgdWaXNpYmxlaGRkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSNjdGwwMyQyMzQ1XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbol5lIsakZ5aI1ZBx18GGV1o9NAD" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" border="0" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script type="text/javascript">
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script type="text/javascript">
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2ftrendy-bydleni-v-roce-2020-in-jsou-dvoubarevne-kuchyne-zemite-barvy-samet-i-kov"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="//klub.ostium.cz/Login.aspx?backSite=www.abecedazahrady.cz&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" border="0" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" border="0" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" title="Nářadí a stroje">Nářadí a stroje</b></a></li>

			<li class="item"><b><a href="/zahradni-stavby" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script type="text/javascript">
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
				<!-- AZ -->



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/trendy-bydleni-v-roce-2020-in-jsou-dvoubarevne-kuchyne-zemite-barvy-samet-i-kov"
  },
  "headline": "Trendy bydlení v roce 2020: In jsou dvoubarevné kuchyně, zemité barvy, samet i kov",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://abecedazahrady.dama.cz/getfile.aspx?id_file=953827693",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-01-09T23:00:00Z",
  "dateModified": "2020-01-09T23:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Lucie Kořistová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "I váš byt může do nového roku vykročit v novém kabátě. Máme pro vás několik interiérových trendů, s nimiž rozhodně nešlápnete vedle nejen v roce 2020, ale ani v celém následujícím desetiletí."
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/domky/clanek/trendy-bydleni-v-roce-2020-in-jsou-dvoubarevne-kuchyne-zemite-barvy-samet-i-kov">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/trendy-2020">Trendy 2020</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		Trendy bydlení v roce 2020: In jsou dvoubarevné kuchyně, zemité barvy, samet i kov
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/koristova-lucie" rel="author">Lucie Kořistová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>I váš byt může do nového roku vykročit v novém kabátě. Máme pro vás několik interiérových trendů, s nimiž rozhodně nešlápnete vedle nejen v roce 2020, ale ani v celém následujícím desetiletí.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='895413340' href='/Client.Gallery/show.aspx?id_file=895413340&article=6912' onclick='javascript:ShowArticleImage(895413340,750,500,""); return false' title='Květinové vzory na tapetách budou v roce 2020 trendy.'><img itemprop='image' alt='Květinové vzory na tapetách budou v roce 2020 trendy.' src='/getthumbnail.aspx?w=640&amp;h=320&amp;q=60&amp;id_file=895413340' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=893643208&article=6912'  onclick='javascript:ShowArticleImage(893643208,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Postel s nebesy je kouzelné místo k odpočinku.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=893643208' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=893345080&article=6912'  onclick='javascript:ShowArticleImage(893345080,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Vzory a černobílá kombinace - s takovým kobercem neuděláte chybu.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;id_file=893345080' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=894258096&article=6912'  onclick='javascript:ShowArticleImage(894258096,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Růžový sametový gauč je prudce in.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=894258096' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=290313516&article=6912'  onclick='javascript:ShowArticleImage(290313516,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='A zase ty květinové tapety.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=290313516' /></a><a href='/Client.Gallery/show.aspx?id_file=895413340&article=6912' onclick='javascript:ShowArticleImage(895413340,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<h2>Individualita</h2>

<p>Designéři, návrháři interiérů i nábytku se shodli na jednom – v designu bude v příštím desetiletí velmi důležitá individualita. Zajímavé bude vše, co je jedinečné, prostor budou mít neobvyklé materiály i kusy nábytku. Všichni, kteří se zabývají tvorbou, budou mít v příštích letech spoustu práce.<br />
<br />
Při zařizování domova ale nejde jen o nejunikátnější pohovku nebo jedinečnou ručně foukanou skleněnou mísu. Jedinečnost by měla odrážet originalitu. Prostor kolem vás by měl vyprávět váš příběh. To, co vás skutečně potěší, je důležitější&nbsp;než předlohy dokonalých interiérů&nbsp;v časopisech a na sociálních sítích.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/trendy-v-obkladech-do-koupelny-i-do-kuchyne-nadvladu-sede-rozbiji-mozaika-i-patchwork" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Trendy v obkladech do koupelny i do kuchyně: Nadvládu šedé rozbíjí mozaika i patchwork">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=737142610' alt='Trendy v obkladech do koupelny i do kuchyně: Nadvládu šedé rozbíjí mozaika i patchwork' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/trendy-v-obkladech-do-koupelny-i-do-kuchyne-nadvladu-sede-rozbiji-mozaika-i-patchwork" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Trendy v obkladech do koupelny i do kuchyně: Nadvládu šedé rozbíjí mozaika i patchwork">
			    Trendy v obkladech do koupelny i do kuchyně: Nadvládu šedé rozbíjí mozaika i patchwork
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Nadčasovost je důležitá</h2>

<p>Ať už za tím stojí snaha šetřit vlastní peněženku, nebo přírodu, stoupá obliba nábytku i doplňků, které něco vydrží. Lidé začnou kupovat méně věcí, zato budou kvalitnější, rychlý nábytek i výzdoba se snad stanou minulostí.<br />
<br />
Módní výstřelky už nebudou tak časté, hlavní slovo bude hrát citlivý design a teplé, zemité prvky. K výrobě vybavení domácnosti budou čím dál více využívány udržitelné materiály, jako jsou&nbsp;například akát a ratan. „Lidé se budou snažit spojit se s přírodou, a tak jejich příbytky obsadí pokojové rostliny a přírodní materiály, jako jsou třtina, palmové šustí, lýko či neupravené dřevo,“ vysvětluje návrhářka Justina Blakeney. Na zdech&nbsp;podle ní bude in hrubá omítka či výmalba vápnem.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-zrenovovat-stary-nabytek-aby-vypadal-zase-jako-novy" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak zrenovovat starý nábytek, aby vypadal zase jako nový">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=674140752' alt='Jak zrenovovat starý nábytek, aby vypadal zase jako nový' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-zrenovovat-stary-nabytek-aby-vypadal-zase-jako-novy" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak zrenovovat starý nábytek, aby vypadal zase jako nový">
			    Jak zrenovovat starý nábytek, aby vypadal zase jako nový
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Zemské tóny</h2>

<p>Vzhledem k tomu, že udržitelný styl jen tak z módy nevyjde, krásný interiér oceníte nejen vy, ale i matka příroda. Z té při zařizování domova můžete s klidem čerpat. Barvy a textury napodobují dřevo, kovy a listy, které se nacházejí v nejzákladnějších prvcích přírody a které se pravidelně používají při výrobě nábytku a bytových doplňků. Tóny země, jako jsou&nbsp;bohatá lesní zelená, barvy hlíny a dřeva, vnáší do interiéru přirozený vzhled, který vytváří zenovité prostředí vytvořené pro meditaci a odpočinek.</p>

<h2>Zelené prvky</h2>

<p>Zelená je taková svěží barva a k udržitelnému bydlení se skvěle hodí. Vsaďte na živé rostliny, na nichž je skvělé, že nepotřebují super péči a poskytnou hodně radosti. Chcete-li svůj interiér oživit víc, můžete vyzkoušet zelené povlečení, tapety, obrazy nebo dokonce rovnou zelenou výmalbu.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/jaka-je-barva-roku-a-co-dokaze-s-interierem" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Barvy roku 2020 jsou klasická modrá i zelenkavá. Co dokáží s interiérem?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=454066135' alt='Barvy roku 2020 jsou klasická modrá i zelenkavá. Co dokáží s interiérem?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jaka-je-barva-roku-a-co-dokaze-s-interierem" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Barvy roku 2020 jsou klasická modrá i zelenkavá. Co dokáží s interiérem?">
			    Barvy roku 2020 jsou klasická modrá i zelenkavá. Co dokáží s interiérem?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Venkovský styl</h2>

<p>Venkovský styl je stále oblíbený, ale v novém desetiletí mu bude slušet větší promíchání s modernou. Starožitné kousky skvěle doplní ty moderní a vše bude vyprávět jeden příběh. Příběh o tom, kdo jste vy.<br />
<br />
Klasická bílá kuchyně je už dlouho na ústupu, v domácnostech ji nahradí dvoubarevné kuchyně. Dřevěný dekor doplní barva, která celek buď zesvětlí, nebo mu rovnou dodá nádech moderny. Objevit se může i divoká kombinace – třeba černý základ celé kuchyně s bílou horní částí.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/mramorovy-obklad-doda-koupelne-luxusni-vzhled-je-lepsi-pravy-kamen-nebo-imitace-kamene" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Mramorový obklad dodá koupelně luxusní vzhled. Je lepší pravý kámen, nebo imitace kamene?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=686797766' alt='Mramorový obklad dodá koupelně luxusní vzhled. Je lepší pravý kámen, nebo imitace kamene?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/mramorovy-obklad-doda-koupelne-luxusni-vzhled-je-lepsi-pravy-kamen-nebo-imitace-kamene" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Mramorový obklad dodá koupelně luxusní vzhled. Je lepší pravý kámen, nebo imitace kamene?">
			    Mramorový obklad dodá koupelně luxusní vzhled. Je lepší pravý kámen, nebo imitace kamene?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Černobílá kombinace</h2>

<p>Černá a bílá jsou začátkem a koncem barevného spektra, kontrast už nemůže být výraznější. Existuje mnoho způsobů, jak tento trend do domácnosti začlenit, nejen v kuchyni. Jin a jang se doma může objevit ve formě černých židlí a sedací soupravy s bílými polštáři, kombinace černého a bílého mramoru na obložení&nbsp;či dvoubarevné a vzorované textilie. Černobílý trend nabízí mnoho možností.</p>

<h2>Postele s baldachýnem</h2>

<p>Na postelích s nebesy je něco královského, luxusního a uklidňujícího a pokoj s takovou postelí bude místem&nbsp;dokonalého odpočinku. Oázou stylu a pohodlí. Hodí se do každé ložnice, ale je třeba zvážit velikost a rám postele, abyste zabránili tomu, aby nakonec vypadal těžce a objemně. Místo bohatých a těžkých závěsů volte raději lehkou prodyšnou látku nebo vrstvené tkaniny.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/kontinentalni-postel-by-ocenila-i-princezna-na-hrasku-v-cem-se-lisi-od-bezne-postele" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Kontinentální postel by ocenila i princezna na hrášku. V čem se liší od běžné postele?  ">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=194773428' alt='Kontinentální postel by ocenila i princezna na hrášku. V čem se liší od běžné postele?  ' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/kontinentalni-postel-by-ocenila-i-princezna-na-hrasku-v-cem-se-lisi-od-bezne-postele" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Kontinentální postel by ocenila i princezna na hrášku. V čem se liší od běžné postele?  ">
			    Kontinentální postel by ocenila i princezna na hrášku. V čem se liší od běžné postele?  
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Stěny dostanou barvy...</h2>

<p>Keramické i dřevěné obklady už nebudou v neutrálních barvách, ale dostanou prostor zazářit. Designérka Dolley Levan Frearsonová předpovídá vzestup různých odstínů růžové. „Kromě toho ale dostanou prostor i broskvové odstíny, korálová či terra cotta. Jsou to barvy měkké, ale zakotvené v zemských tónech. Na tkaninách se pak objeví zlaté a žluté tóny, někdy až barvy máslové, karamelové či barvy kůže.“</p>

<p><br />
Tam, kde se dostanou ke slovu vzory, povládne jakási anarchie. Míchání vzorů se vzepře všem dříve nastoleným pravidlům, a tak půjde smíchat leccos dohromady. Zajímavým prvkem pak je, že vzor například z tapet se objeví i na dalších částech vybavení domácnosti, jako je čalounění nábytku či ložní prádlo.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/tapety-jsou-zase-in-kterou-z-nich-byste-si-ted-vybrali" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Tapety jsou zase IN! Kterou z nich byste si teď vybrali?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=275293325' alt='Tapety jsou zase IN! Kterou z nich byste si teď vybrali?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/tapety-jsou-zase-in-kterou-z-nich-byste-si-ted-vybrali" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tapety jsou zase IN! Kterou z nich byste si teď vybrali?">
			    Tapety jsou zase IN! Kterou z nich byste si teď vybrali?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>… nebo květinové tapety</h2>

<p>Květinové textilie a tapety jsou moderní již nějakou dobu a pár let ještě zůstanou. Tradiční květiny dobře fungují na stěnách, přičemž květinové vzory mají různé velikosti a vzory. Objevují se zářivé barvy, jako je žlutá a další kontrastní barvy.</p>

<h2>Tapetové stropy</h2>

<p>Výrazné tapety na stropě jsou skvělým způsobem, jak do místnosti dostat kontrast. Tapeta na stropě může být i plastická, protože zde se rozhodně nepoškodí a velká rozloha plochy zajistí skutečně dramatický vzhled místnosti. Doposud se takové stropy objevovaly zejména v koupelnách, ale v novém desetiletí je najdete i v ložnicích a obytných místnostech.</p>

<h2>Interiéru sluší i kov</h2>

<p>Kovy budou v roce 2020 všude. Mluvíme o stříbře, zlatě, cínu a mědi. Hodí se do kuchyně, ložnice i obývacího pokoje. Dávejte ale pozor, abyste nemíchali více než tři kovy v jednom prostoru, jinak bude váš interiér působit přeplácaně. Kovy skvěle ladí s dalšími přírodními prvky, jako jsou&nbsp;dřevo, ratan, rákos a podobně.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/renovujete-starou-komodu-poridte-si-k-ni-retro-uchytky-inspirace-v-galerii" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Renovujete starou komodu? Pořiďte si k ní retro úchytky. Inspirace v galerii">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=105375822' alt='Renovujete starou komodu? Pořiďte si k ní retro úchytky. Inspirace v galerii' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/renovujete-starou-komodu-poridte-si-k-ni-retro-uchytky-inspirace-v-galerii" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Renovujete starou komodu? Pořiďte si k ní retro úchytky. Inspirace v galerii">
			    Renovujete starou komodu? Pořiďte si k ní retro úchytky. Inspirace v galerii
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Sametový gauč kraluje</h2>

<p>Samet nemusí vyhovovat každému, v letošním roce ale bude velmi trendy, protože nabízí směs luxusu a pohodlí. Zapomeňte však na červené sametové čalounění starých křesel, moderní pohovky jsou zářivě modré, růžové, v barvě červených pomerančů… Možnosti sametového nábytku jsou nekonečné.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/sedacka-se-snimatelnym-potahem-usetri-vas-cas-i-penize-ktera-se-vam-libi" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Sedačka se snímatelným potahem ušetří váš čas i peníze. Která se vám líbí?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=120142936' alt='Sedačka se snímatelným potahem ušetří váš čas i peníze. Která se vám líbí?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/sedacka-se-snimatelnym-potahem-usetri-vas-cas-i-penize-ktera-se-vam-libi" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Sedačka se snímatelným potahem ušetří váš čas i peníze. Která se vám líbí?">
			    Sedačka se snímatelným potahem ušetří váš čas i peníze. Která se vám líbí?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="button-row noprint">
		<a href="/clanek/jak-oblozit-prostor-za-kuchynskou-linkou-inspirujte-se-v-galerii" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/domacnost">Domácnost</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Domácnost');ArticleKeyWords.push("Domácnost");ArticleMainKeyWords.push("Domácnost");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 302;}/*]]>*/</script>, <span class="article-tag"><a href="/interier_1">Interiér</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Interiér');ArticleKeyWords.push("Interiér");ArticleMainKeyWords.push("Interiér");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 325;}/*]]>*/</script>, <span class="article-tag"><a href="/kuchyne">Kuchyně</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kuchyně');ArticleKeyWords.push("Kuchyně");ArticleMainKeyWords.push("Kuchyně");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 338;}/*]]>*/</script>, <span class="article-tag"><a href="/trendy">Trendy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Trendy');ArticleKeyWords.push("Trendy");ArticleMainKeyWords.push("Trendy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 356;}/*]]>*/</script>, <span class="article-tag"><a href="/nabytek">Nábytek</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nábytek');ArticleKeyWords.push("Nábytek");ArticleMainKeyWords.push("Nábytek");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 614;}/*]]>*/</script>, <span class="article-tag"><a href="/tapety">Tapety</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tapety');ArticleKeyWords.push("Tapety");ArticleMainKeyWords.push("Tapety");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 378;}/*]]>*/</script>, <span class="article-tag"><a href="/samet">Samet</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samet');ArticleKeyWords.push("Samet");ArticleMainKeyWords.push("Samet");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 524;}/*]]>*/</script>, <span class="article-tag"><a href="/trendy-2020">Trendy 2020</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Trendy 2020');ArticleKeyWords.push("Trendy 2020");ArticleMainKeyWords.push("Trendy 2020");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1023;}/*]]>*/</script>, <span class="article-tag"><a href="/drevo">Dřevo</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dřevo');ArticleKeyWords.push("Dřevo");ArticleMainKeyWords.push("Dřevo");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 927;}/*]]>*/</script>, <span class="article-tag"><a href="/barvy-v-interieru">Barvy v interiéru</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Barvy v interiéru');ArticleKeyWords.push("Barvy v interiéru");ArticleMainKeyWords.push("Barvy v interiéru");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 799;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/strop">Strop</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Strop');ArticleKeyWords.push("Strop");/*]]>*/</script>, <span class="article-tag"><a href="/tema/ton">Tón</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tón');ArticleKeyWords.push("Tón");/*]]>*/</script>, <span class="article-tag"><a href="/tema/kovy">Kovy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kovy');ArticleKeyWords.push("Kovy");/*]]>*/</script>, <span class="article-tag"><a href="/tema/barva">Barva</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Barva');ArticleKeyWords.push("Barva");/*]]>*/</script>
		&#160;
	</div>

	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script type="text/javascript">
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/default.aspx?article=6912') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/trendy-bydleni-v-roce-2020-in-jsou-dvoubarevne-kuchyne-zemite-barvy-samet-i-kov', 'Trendy bydlení v roce 2020: In jsou dvoubarevné kuchyně, zemité barvy, samet i kov');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 6912);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>






<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/novy-rok-novy-zacatek-jak-vytvorit-z-bytu-domov-kde-vam-bude-dobre" title="Nový rok, nový začátek: Jak vytvořit z bytu domov, kde vám bude dobře"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=441762185' alt='Nový rok, nový začátek: Jak vytvořit z bytu domov, kde vám bude dobře' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/novy-rok-novy-zacatek-jak-vytvorit-z-bytu-domov-kde-vam-bude-dobre" title="Nový rok, nový začátek: Jak vytvořit z bytu domov, kde vám bude dobře">Nový rok, nový začátek: Jak vytvořit z bytu domov, kde vám bude dobře</a>
                
                
			</h2>

			<p class="article-list-annotation">Předsevzetí už tak nějak k Novému roku patří. Téměř každý chce zhubnout, být hezčí, milejší, přestat kouřit. A téměř nikomu se to nepovede. Dejte si letos předsevzetí, které bude radost dodržovat – slibte si, že si z bytu vytvoříte místo, kde vám bude skutečně dobře. Že prostě budete konečně doma.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jaka-je-barva-roku-a-co-dokaze-s-interierem" title="Barvy roku 2020 jsou klasická modrá i zelenkavá. Co dokáží s interiérem?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=454066135' alt='Barvy roku 2020 jsou klasická modrá i zelenkavá. Co dokáží s interiérem?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jaka-je-barva-roku-a-co-dokaze-s-interierem" title="Barvy roku 2020 jsou klasická modrá i zelenkavá. Co dokáží s interiérem?">Barvy roku 2020 jsou klasická modrá i zelenkavá. Co dokáží s interiérem?</a>
                
                
			</h2>

			<p class="article-list-annotation">Zajímáte se o interiérový design a sledujete aktuální trendy? Pak už určitě netrpělivě čekáte na informaci, která z barev se letos stane tou nej. Na světě je několik společností, které určují trendy. Jejich volba tentokrát padla především na klasickou modrou, námořnickou modrou a kobaltovou modř. V naší velké fotogalerii si je můžete prohlédnout. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/zivot-bez-plastu-300-navodu-jak-nahradit-plast-v-domacnosti" title="Život bez plastů. 300 návodů, jak nahradit plast v domácnosti"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=284851423' alt='Život bez plastů. 300 návodů, jak nahradit plast v domácnosti' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/zivot-bez-plastu-300-navodu-jak-nahradit-plast-v-domacnosti" title="Život bez plastů. 300 návodů, jak nahradit plast v domácnosti">Život bez plastů. 300 návodů, jak nahradit plast v domácnosti</a>
                
                
			</h2>

			<p class="article-list-annotation">Plasty jsou všude kolem nás, přitom škodí lidem i planetě. Máme pro vás rady, jak jejich používání omezit. Převzali jsme je z bezvadné knihy Lepší život bez plastů, kde takových rad najdete více než tři stovky. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/co-krome-nadobi-muzete-myt-v-mycce-treba-boty-a-radu-dalsich-veci" title="Co kromě nádobí můžete mýt v myčce? Třeba boty a řadu dalších věcí "><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=439823740' alt='Co kromě nádobí můžete mýt v myčce? Třeba boty a řadu dalších věcí ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/co-krome-nadobi-muzete-myt-v-mycce-treba-boty-a-radu-dalsich-veci" title="Co kromě nádobí můžete mýt v myčce? Třeba boty a řadu dalších věcí ">Co kromě nádobí můžete mýt v myčce? Třeba boty a řadu dalších věcí </a>
                
                
			</h2>

			<p class="article-list-annotation">Hledáte pořád nějaké další pomocníky, kteří vám pomohou v domácnosti? Zaměřte se podrobně na myčku nádobí, umyje totiž skoro vše.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-vybrat-osvetleni-do-obyvaciho-pokoje" title="Jak vybrat osvětlení do obývacího pokoje"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=944820657' alt='Jak vybrat osvětlení do obývacího pokoje' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-vybrat-osvetleni-do-obyvaciho-pokoje" title="Jak vybrat osvětlení do obývacího pokoje">Jak vybrat osvětlení do obývacího pokoje</a>
                
                
			</h2>

			<p class="article-list-annotation">Se stropním lustrem si v obýváku nevystačíte. Buď bude muset být světlo zbytečně silné, abyste u něj mohli i číst, nebo při něm neuvidíte, když si budete chtít zašít knoflík. Jak to udělat, abyste dobře viděli?</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/navsteva-potrebuje-jen-pul-minuty-aby-zhodnotila-vas-domov-ceho-si-vsimne-jako-prvni" title="Návštěva potřebuje jen půl minuty, aby zhodnotila váš domov. Čeho si všimne jako první?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=990267014' alt='Návštěva potřebuje jen půl minuty, aby zhodnotila váš domov. Čeho si všimne jako první?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/navsteva-potrebuje-jen-pul-minuty-aby-zhodnotila-vas-domov-ceho-si-vsimne-jako-prvni" title="Návštěva potřebuje jen půl minuty, aby zhodnotila váš domov. Čeho si všimne jako první?">Návštěva potřebuje jen půl minuty, aby zhodnotila váš domov. Čeho si všimne jako první?</a>
                
                
			</h2>

			<p class="article-list-annotation">Nezáleží na tom, zda preferujete retro, skandinávský, nebo třeba boho styl. Návštěvu na první pohled zaujmou úplně jiné věci. A během chvilky vás ohodnotí. Prozradíme vám, čeho si všímá jako první – co byste tedy měli ohlídat, aby se u vás návštěva cítila dobře.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/futon-boxspring-nebo-klasika-podle-ceho-vybrat-postel--20-zajimavych-kousku" title="Futon, boxspring nebo klasika: Podle čeho vybrat postel + 20 zajímavých kousků"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=493420239' alt='Futon, boxspring nebo klasika: Podle čeho vybrat postel + 20 zajímavých kousků' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/futon-boxspring-nebo-klasika-podle-ceho-vybrat-postel--20-zajimavych-kousku" title="Futon, boxspring nebo klasika: Podle čeho vybrat postel + 20 zajímavých kousků">Futon, boxspring nebo klasika: Podle čeho vybrat postel + 20 zajímavých kousků</a>
                
                
			</h2>

			<p class="article-list-annotation">Kvalitní spánek je základní potřeba člověka. Bez něj budete vyčerpaní a nevýkonní. Abyste si ale mohli odpočinout, potřebujete pořádnou postel. Podle čeho ji vybrat, jaké existují druhy postele, co je to futon či kontinentální postel? Navíc jsme pro vás našli 20 zajímavých postelí. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/stojaci-lampy-vykouzli-utulnou-atmosferu-prosli-jsme-pro-vas-aktualni-nabidku-obchodu" title="Stojací lampy vykouzlí útulnou atmosféru. Prošli jsme pro vás aktuální nabídku obchodů"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=706442816' alt='Stojací lampy vykouzlí útulnou atmosféru. Prošli jsme pro vás aktuální nabídku obchodů' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/stojaci-lampy-vykouzli-utulnou-atmosferu-prosli-jsme-pro-vas-aktualni-nabidku-obchodu" title="Stojací lampy vykouzlí útulnou atmosféru. Prošli jsme pro vás aktuální nabídku obchodů">Stojací lampy vykouzlí útulnou atmosféru. Prošli jsme pro vás aktuální nabídku obchodů</a>
                
                
			</h2>

			<p class="article-list-annotation">Obývací pokoj nejlépe osvětlíte více zdroji světla. Stropní svítidlo doplňte krásnou stojací lampou, u které můžete číst a která dotvoří atmosféru pokoje. Vyberte si v naší galerii produktů. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/spotrebice-do-kuchyne-pro-milovniky-retro-stylu-cervena-jasne-vede-vyberte-si" title="Spotřebiče do kuchyně pro milovníky retro stylu. Červená jasně vede. Vyberte si"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=390309124' alt='Spotřebiče do kuchyně pro milovníky retro stylu. Červená jasně vede. Vyberte si' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/spotrebice-do-kuchyne-pro-milovniky-retro-stylu-cervena-jasne-vede-vyberte-si" title="Spotřebiče do kuchyně pro milovníky retro stylu. Červená jasně vede. Vyberte si">Spotřebiče do kuchyně pro milovníky retro stylu. Červená jasně vede. Vyberte si</a>
                
                
			</h2>

			<p class="article-list-annotation">Pořídili jste si kuchyň, která vypadá jak z doby našich babiček? V tom případě je čas ji vybavit vhodnými spotřebiči. Jak je vybrat, kde je koupit a za kolik? 
</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/styl-i-nadech-luxusu-dodaji-interieru-kozesiny-vyberte-si-tu-pravou-kde-a-za-kolik" title="Styl i nádech luxusu dodají interiéru kožešiny. Vyberte si tu pravou. Kde a za kolik? "><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=115828966' alt='Styl i nádech luxusu dodají interiéru kožešiny. Vyberte si tu pravou. Kde a za kolik? ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/styl-i-nadech-luxusu-dodaji-interieru-kozesiny-vyberte-si-tu-pravou-kde-a-za-kolik" title="Styl i nádech luxusu dodají interiéru kožešiny. Vyberte si tu pravou. Kde a za kolik? ">Styl i nádech luxusu dodají interiéru kožešiny. Vyberte si tu pravou. Kde a za kolik? </a>
                
                
			</h2>

			<p class="article-list-annotation">Kožešinu v interiéru využijete jako podložku na podlaze, podsedák nebo třeba ve formě huňaťoučké pokrývky, do níž se zachumláte během sychravých zimních večerů. Hodí se do interiéru zařízeného v chalupářském stylu, jednoduchém skandinávském, boho stylu, ale také v moderním high-tech stylu.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/krasna-kresla-do-2000-korun-ktere-si-vyberete" title="Krásná křesla do 2000 korun: Které si vyberete? "><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=227016841' alt='Krásná křesla do 2000 korun: Které si vyberete? ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/krasna-kresla-do-2000-korun-ktere-si-vyberete" title="Krásná křesla do 2000 korun: Které si vyberete? ">Krásná křesla do 2000 korun: Které si vyberete? </a>
                
                
			</h2>

			<p class="article-list-annotation">Než se pustíte do nákupu nového křesla, ujasněte si, k čemu ho vlastně potřebujete. Přijde do pracovny, nebo si v něm budete číst, nebo na něm budete dokonce spát? Aktuální nabídku křesel v obchodech najdete v galerii v úvodu článku. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/trendy-v-obkladech-do-koupelny-i-do-kuchyne-nadvladu-sede-rozbiji-mozaika-i-patchwork" title="Trendy v obkladech do koupelny i do kuchyně: Nadvládu šedé rozbíjí mozaika i patchwork"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=737142610' alt='Trendy v obkladech do koupelny i do kuchyně: Nadvládu šedé rozbíjí mozaika i patchwork' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/trendy-v-obkladech-do-koupelny-i-do-kuchyne-nadvladu-sede-rozbiji-mozaika-i-patchwork" title="Trendy v obkladech do koupelny i do kuchyně: Nadvládu šedé rozbíjí mozaika i patchwork">Trendy v obkladech do koupelny i do kuchyně: Nadvládu šedé rozbíjí mozaika i patchwork</a>
                
                
			</h2>

			<p class="article-list-annotation">Obklady se v domácnosti nemění příliš často, jejich vzhled je tak třeba vybírat skutečně důkladně. Co nás v obchodech aktuálně zaujalo? 
</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/abecedazahrady_dama');</script>
			</div>

			<div class="column column-right">
				<div class="ads" style="display: inline-block;margin: 0 20px 20px 0">
					<div id="Button-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Button-1',type:'article'}); </script>
				        </div>
				</div>
				<div class="ads" style="display: inline-block;margin: 0 20px 20px 0">
					<div id="Button-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Button-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="" class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br />
				<div class="box" id="databox-rss-forum"><div class="box-header"><h2><span><a href="http://forum.abecedazahrady.dama.cz">Diskuzní fórum</a></span></h2></div><div class="box-data"><ul><li class="odd first"><span class="rss-date" title="return to spot script">  1</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=1925&amp;t=1304181&amp;p=12460027#p12460027" title="return to spot script" class="rss-title">return to spot script</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Dietní koláče v Kazani">  1</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=1925&amp;t=1304179&amp;p=12459963#p12459963" title="Dietní koláče v Kazani" class="rss-title">Dietní koláče v Kazani</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Jak pěstovat amarylky"> 6 292</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=110&amp;t=100010&amp;p=12459562#p12459562" title="Jak pěstovat amarylky" class="rss-title">Jak pěstovat amarylky</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Dá se pěstovat brambořík na zahrádce?">  42</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=109&amp;t=100089&amp;p=12451843#p12451843" title="Dá se pěstovat brambořík na zahrádce?" class="rss-title">Dá se pěstovat brambořík na zahr…</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Z čeho postavit Pergolu?">  20</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=119&amp;t=100186&amp;p=12450772#p12450772" title="Z čeho postavit Pergolu?" class="rss-title">Z čeho postavit Pergolu?</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Jak postavit gril s udírnou?">  20</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=121&amp;t=100216&amp;p=12448991#p12448991" title="Jak postavit gril s udírnou?" class="rss-title">Jak postavit gril s udírnou?</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Altán / stan pro děti na zahradu">  2</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=121&amp;t=1303281&amp;p=12440382#p12440382" title="Altán / stan pro děti na zahradu" class="rss-title">Altán / stan pro děti na zahradu</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Jen tak pro zasmání!">  2</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=127&amp;t=1297324&amp;p=12440378#p12440378" title="Jen tak pro zasmání!" class="rss-title">Jen tak pro zasmání!</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Oleandr - červenající listy">  5</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=108&amp;t=1301990&amp;p=12440369#p12440369" title="Oleandr - červenající listy" class="rss-title">Oleandr - červenající listy</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Indiánská borůvka- Muchovník jako strom">  4</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=114&amp;t=1303481&amp;p=12439731#p12439731" title="Indiánská borůvka- Muchovník jako strom" class="rss-title">Indiánská borůvka- Muchovník jak…</a><span class="clear"></span></li><li class="odd last"></li></ul></div></div><div class="button-row"><a title="Další diskuze" class="button" href="http://forum.abecedazahrady.dama.cz/search.php?search_id=new"><span class="button-corner"></span><span class="button-text"><span>Další diskuze</span></span></a></div><div class="clear"></div>

				<div class="bx-bb bx-square ads">
					<div class="ads-in" id="Square-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Square-1',type:'article'}); </script>
				        </div>
				</div>
				<div class="bx-bb bx-commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/nejlepsi-novorocni-prani-texty-pro-sms-i-papirova-peefka" title="Nejlepší novoroční přání: Texty pro SMS i papírová péefka"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=654135887' alt='Nejlepší novoroční přání: Texty pro SMS i papírová péefka' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-novorocni-prani-texty-pro-sms-i-papirova-peefka" title="Nejlepší novoroční přání: Texty pro SMS i papírová péefka">Nejlepší novoroční přání: Texty pro SMS i pap…</a></h3>
						<p class="article-list-annotation noview">Také pokaždé nevíte, co poslední den roku napsat do přání rodině, známým, přátelům a kamarádům? Přestaňte ztrácet čas přemýšlením a vyberte si některý z už hotových veršovaných textů, které jsme pro vás našli. A pokud raději než SMS či zprávu na Messengeru preferujete vlastnoručně vyrobené papírové přání, máme pro vás v galerii pár fotek pro inspiraci.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">27.&nbsp; 12.&nbsp; 2019</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-pripravit-silvestrovske-pohosteni-inspirace-na-chutne-jednohubky-i-chlebicky" title="Jak připravit silvestrovské pohoštění? Inspirace na chutné jednohubky i chlebíčky"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=148992223' alt='Jak připravit silvestrovské pohoštění? Inspirace na chutné jednohubky i chlebíčky' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-pripravit-silvestrovske-pohosteni-inspirace-na-chutne-jednohubky-i-chlebicky" title="Jak připravit silvestrovské pohoštění? Inspirace na chutné jednohubky i chlebíčky">Jak připravit silvestrovské pohoštění? Inspir…</a></h3>
						<p class="article-list-annotation noview">Konec roku už je za dveřmi a nás čeká příprava oblíbených chlebíčků a jednohubek. Překvapte letos své blízké či přátele vynikajícím pohoštěním, nad kterým bude zrak přecházet. Inspiraci, jak na to, najdete v naší velké fotogalerii.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">30.&nbsp; 12.&nbsp; 2019</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/novorocni-ohnostroje-kam-a-kdy-vyrazit-abyste-neprisli-o-skvelou-podivanou" title="Novoroční ohňostroje 2020: Kam a kdy vyrazit, abyste nepřišli o skvělou podívanou"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=52002356' alt='Novoroční ohňostroje 2020: Kam a kdy vyrazit, abyste nepřišli o skvělou podívanou' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/novorocni-ohnostroje-kam-a-kdy-vyrazit-abyste-neprisli-o-skvelou-podivanou" title="Novoroční ohňostroje 2020: Kam a kdy vyrazit, abyste nepřišli o skvělou podívanou">Novoroční ohňostroje 2020: Kam a kdy vyrazit,…</a></h3>
						<p class="article-list-annotation noview">Velkolepý ohňostroj už tradičně patří k oslavám Nového roku po celém světě. Čím větší, delší, barevnější a hlučnější, tím lépe. Zjišťovali jsme, kam se letos můžete vydat v Čechách a na Moravě, abyste si užili nezapomenutelnou podívanou.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">28.&nbsp; 12.&nbsp; 2019</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/pet-chyb-kterymi-nicite-vanocni-hvezdu" title="Pět chyb, kterými ničíte vánoční hvězdu"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=480533819' alt='Pět chyb, kterými ničíte vánoční hvězdu' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/pet-chyb-kterymi-nicite-vanocni-hvezdu" title="Pět chyb, kterými ničíte vánoční hvězdu">Pět chyb, kterými ničíte vánoční hvězdu</a></h3>
						<p class="article-list-annotation noview">Rok co rok si pořizujete vánoční hvězdu, ale její konec bývá neslavný? Na vině je jedna či hned několik pěstitelských chyb, jichž se dopouštíte. Zjistěte, co děláte špatně, a řiďte se našimi radami. Názornou ukázku najdete i ve videu v úvodu článku.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">7.&nbsp; 12.&nbsp; 2019</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-oblozit-prostor-za-kuchynskou-linkou-inspirujte-se-v-galerii" title="Jak obložit prostor za kuchyňskou linkou? Inspirujte se v galerii"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=718193302' alt='Jak obložit prostor za kuchyňskou linkou? Inspirujte se v galerii' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-oblozit-prostor-za-kuchynskou-linkou-inspirujte-se-v-galerii" title="Jak obložit prostor za kuchyňskou linkou? Inspirujte se v galerii">Jak obložit prostor za kuchyňskou linkou? Ins…</a></h3>
						<p class="article-list-annotation noview">Klasické obkladačky, mozaika, skleněné či laminované desky... Možností, jak ochránit stěnu v kuchyni, je celá řada. Pokud nevíte, kterou si vybrat, podívejte se do naší galerie a načerpejte inspiraci.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">8.&nbsp; 1.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>

<div class="clear"> </div>
				
				<div class="bx-bb bx-sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/631126/hrozi-3-svetova-valka-cesky-expert-trump-si-zaklada-na-chaosu-ale-nechce-obeti.html" title="Hrozí 3. světová válka? Český expert: Trump si zakládá na chaosu, ale nechce oběti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/631126/hrozi-3-svetova-valka-cesky-expert-trump-si-zaklada-na-chaosu-ale-nechce-obeti.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034386.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Kf6neGw7OzV4gLPnXx6kDg&amp;e=2145916800&amp;v=1" alt="Hrozí 3. světová válka? Český expert: Trump si zakládá na chaosu, ale nechce oběti" title="Hrozí 3. světová válka? Český expert: Trump si zakládá na chaosu, ale nechce oběti"></img><h3>Hrozí 3. světová válka? Český expert: Trump si zakládá na chaosu, ale...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika-s-prezidentem-v-lanech/630825/zeman-zive-o-dceri-kate-obedu-s-babisovymi-ci-zabitem-generalovi-ptejte-se-i-vy.html" title="Zeman živě: O dceři Kate, obědu s Babišovými či zabitém generálovi. Ptejte se i Vy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika-s-prezidentem-v-lanech/630825/zeman-zive-o-dceri-kate-obedu-s-babisovymi-ci-zabitem-generalovi-ptejte-se-i-vy.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033665.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CSDJkuHaMzZHti4P0DJRmA&amp;e=2145916800&amp;v=1" alt="Zeman živě: O dceři Kate, obědu s Babišovými či zabitém generálovi. Ptejte se i Vy" title="Zeman živě: O dceři Kate, obědu s Babišovými či zabitém generálovi. Ptejte se i Vy"></img><h3>Zeman živě: O dceři Kate, obědu s Babišovými či zabitém generálovi....</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/631108/jirina-z-vymeny-propalila-tajemstvi-kacky-a-martina-davno-spolu-nejsou-byla-to-fraska.html" title="Jiřina z Výměny propálila tajemství Kačky a Martina: Dávno spolu nejsou! Byla to fraška" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/631108/jirina-z-vymeny-propalila-tajemstvi-kacky-a-martina-davno-spolu-nejsou-byla-to-fraska.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034276.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=AnWVeCQl63x4zAj3ngaMbg&amp;e=2145916800&amp;v=1" alt="Jiřina z Výměny propálila tajemství Kačky a Martina: Dávno spolu nejsou! Byla to fraška" title="Jiřina z Výměny propálila tajemství Kačky a Martina: Dávno spolu nejsou! Byla to fraška"></img><h3>Jiřina z Výměny propálila tajemství Kačky a Martina: Dávno spolu...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/631075/zpevacka-pink-slavi-s-manzelem-vyroci-vztah-narusila-nevera.html" title="Zpěvačka Pink slaví s manželem výročí: Vztah narušila nevěra!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/631075/zpevacka-pink-slavi-s-manzelem-vyroci-vztah-narusila-nevera.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034363.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=VEPnNH5xO-MvWanzP1xaGw&amp;e=2145916800&amp;v=1" alt="Zpěvačka Pink slaví s manželem výročí: Vztah narušila nevěra!" title="Zpěvačka Pink slaví s manželem výročí: Vztah narušila nevěra!"></img><h3>Zpěvačka Pink slaví s manželem výročí: Vztah narušila nevěra!</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/komentare/99244/vladimir-pikora-feministky-proti-rodinam-aneb-zvraceny-dusledek-blahobytu.html" title="Vladimír Pikora: Feministky proti rodinám aneb Zvrácený důsledek blahobytu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/99244/vladimir-pikora-feministky-proti-rodinam-aneb-zvraceny-dusledek-blahobytu.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034279.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=nw0byZQxH3PFACCKEcHocA&amp;e=2145916800&amp;v=1" alt="Vladimír Pikora: Feministky proti rodinám aneb Zvrácený důsledek blahobytu" title="Vladimír Pikora: Feministky proti rodinám aneb Zvrácený důsledek blahobytu"></img><h3>Vladimír Pikora: Feministky proti rodinám aneb Zvrácený důsledek...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/komentare/99192/bohumil-pecinka-zbavte-nas-babise-aneb-je-politicky-program-antibabis-prilis-malo.html" title="Bohumil Pečinka: Zbavte nás Babiše aneb Je politický program „Antibabiš“ příliš málo?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/99192/bohumil-pecinka-zbavte-nas-babise-aneb-je-politicky-program-antibabis-prilis-malo.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033971.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=vcJWt9WaRUEfBNSLvTRgQQ&amp;e=2145916800&amp;v=1" alt="Bohumil Pečinka: Zbavte nás Babiše aneb Je politický program „Antibabiš“ příliš málo?" title="Bohumil Pečinka: Zbavte nás Babiše aneb Je politický program „Antibabiš“ příliš málo?"></img><h3>Bohumil Pečinka: Zbavte nás Babiše aneb Je politický program...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/zahranicni/prinesou-stovky-milionu-lidem-stesti-japonsky-bohac-maezawa-chysta-socialni-experiment-1365834" title="Přinesou stovky milionů lidem štěstí? Japonský boháč Maezawa chystá sociální experiment" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/zahranicni/prinesou-stovky-milionu-lidem-stesti-japonsky-bohac-maezawa-chysta-socialni-experiment-1365834'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034142.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ntx85zm7OfsCxphbkYhKpA&amp;e=2145916800&amp;v=1" alt="Přinesou stovky milionů lidem štěstí? Japonský boháč Maezawa chystá sociální experiment" title="Přinesou stovky milionů lidem štěstí? Japonský boháč Maezawa chystá sociální experiment"></img><h3>Přinesou stovky milionů lidem štěstí? Japonský boháč Maezawa chystá...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/kultura/bohata-kulturni-sezona-zacina-do-ceska-letos-zavitaji-clapton-beck-ci-cave-1365817" title="Bohatá kulturní sezóna začíná. Do Česka letos zavítají Clapton, Beck či Cave" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/magazin/kultura/bohata-kulturni-sezona-zacina-do-ceska-letos-zavitaji-clapton-beck-ci-cave-1365817'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034083.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=u6rk9pCHrSsqX9WwF8ngow&amp;e=2145916800&amp;v=1" alt="Bohatá kulturní sezóna začíná. Do Česka letos zavítají Clapton, Beck či Cave" title="Bohatá kulturní sezóna začíná. Do Česka letos zavítají Clapton, Beck či Cave"></img><h3>Bohatá kulturní sezóna začíná. Do Česka letos zavítají Clapton, Beck...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/svet/boeing-se-176-lidmi-iranci-sestrelili-zasah-zachycuje-video-44085.html" title="Boeing se 176 lidmi Íránci sestřelili, zásah zachycuje video" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.info.cz/svet/boeing-se-176-lidmi-iranci-sestrelili-zasah-zachycuje-video-44085.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034364.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zMB6PlzcHCR5GvLz-XrBvA&amp;e=2145916800&amp;v=1" alt="Boeing se 176 lidmi Íránci sestřelili, zásah zachycuje video" title="Boeing se 176 lidmi Íránci sestřelili, zásah zachycuje video"></img><h3>Boeing se 176 lidmi Íránci sestřelili, zásah zachycuje video</h3></a><a class="item" rel="nofollow" target="_blank" href="https://video.info.cz/strunc/budeme-donuceni-myslet-ekologicky-elektromobilite-neverim-je-to-slepa-ulicka-rika-pikora-44076.html" title="Budeme donuceni myslet ekologicky. Elektromobilitě nevěřím, je to slepá ulička, říká Pikora" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://video.info.cz/strunc/budeme-donuceni-myslet-ekologicky-elektromobilite-neverim-je-to-slepa-ulicka-rika-pikora-44076.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034048.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=YxkLjKci78Nj2nwX4z1jwA&amp;e=2145916800&amp;v=1" alt="Budeme donuceni myslet ekologicky. Elektromobilitě nevěřím, je to slepá ulička, říká Pikora" title="Budeme donuceni myslet ekologicky. Elektromobilitě nevěřím, je to slepá ulička, říká Pikora"></img><h3>Budeme donuceni myslet ekologicky. Elektromobilitě nevěřím, je to...</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/kopr-vonny" title="Kopr vonný, Anethum graveolens"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=12300' alt='Kopr vonný' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/kopr-vonny" title="Kopr vonný, Anethum graveolens">Kopr vonný</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/bozskokvet-bozi-kvet-alpinsky" title="Božskokvět (Boží Květ) alpínský, Dodecatheon alpinum"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=13692' alt='Božskokvět (Boží Květ) alpínský' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/bozskokvet-bozi-kvet-alpinsky" title="Božskokvět (Boží Květ) alpínský, Dodecatheon alpinum">Božskokvět (Boží Květ) alpínský</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/pivonka-belokveta" title="Pivoňka bělokvětá, Paeonia lactiflora"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=258864650' alt='Pivoňka bělokvětá' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/pivonka-belokveta" title="Pivoňka bělokvětá, Paeonia lactiflora">Pivoňka bělokvětá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/mak-vychodni" title="Mák východní, Papaver orientale"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=8141' alt='Mák východní' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/mak-vychodni" title="Mák východní, Papaver orientale">Mák východní</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/okurka-seta" title="Okurka setá, Cucumis sativus"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=632739793' alt='Okurka setá' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/okurka-seta" title="Okurka setá, Cucumis sativus">Okurka setá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Billboard-bottom-1',type:'article'}); </script>
		</div>
	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/plesova-sezona-zacina-tady-je-30-paru-nejkrasnejsich-lodicek-kde-je-koupite" title="Plesová sezóna začíná: Tady je 30 párů nejkrásnějších lodiček. Kde je koupíte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/plesova-sezona-zacina-tady-je-30-paru-nejkrasnejsich-lodicek-kde-je-koupite'});"><img alt="Plesová sezóna začíná: Tady je 30 párů nejkrásnějších lodiček. Kde je koupíte?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033658.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bhAhRK-t3CUjBBRaIgv8bw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.dama.cz/clanek/plesova-sezona-zacina-tady-je-30-paru-nejkrasnejsich-lodicek-kde-je-koupite" title="Plesová sezóna začíná: Tady je 30 párů nejkrásnějších lodiček. Kde je koupíte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/plesova-sezona-zacina-tady-je-30-paru-nejkrasnejsich-lodicek-kde-je-koupite'});">Plesová sezóna začíná: Tady je 30 párů nejkrásnějších lodiček. Kde je koupíte?</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/kniha-pod-stromeckem-tip-na-dvanact-nejlepsich-bestselleru-k-vanocum" title="Kniha pod stromečkem: Tip na dvanáct nejlepších bestsellerů k Vánocům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/kniha-pod-stromeckem-tip-na-dvanact-nejlepsich-bestselleru-k-vanocum?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D105976'});"><img alt="Kniha pod stromečkem: Tip na dvanáct nejlepších bestsellerů k Vánocům" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-991356.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jatgDB60oPijpnBie7W6vg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.dama.cz/clanek/kniha-pod-stromeckem-tip-na-dvanact-nejlepsich-bestselleru-k-vanocum" title="Kniha pod stromečkem: Tip na dvanáct nejlepších bestsellerů k Vánocům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/kniha-pod-stromeckem-tip-na-dvanact-nejlepsich-bestselleru-k-vanocum?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D105976'});">Kniha pod stromečkem: Tip na dvanáct nejlepších bestsellerů k Vánocům</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/musite-vedet/167791/nebezpecna-predpoved-pocasi-pujde-o-zivot.html" title="Nebezpečná PŘEDPOVĚĎ POČASÍ: Půjde o život!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/nebezpecna-predpoved-pocasi-pujde-o-zivot?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F167791'});"><img alt="Nebezpečná PŘEDPOVĚĎ POČASÍ: Půjde o život!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034090.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=azWIgsb7VQ2LpKqda09o8Q&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/musite-vedet/167791/nebezpecna-predpoved-pocasi-pujde-o-zivot.html" title="Nebezpečná PŘEDPOVĚĎ POČASÍ: Půjde o život!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/nebezpecna-predpoved-pocasi-pujde-o-zivot?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F167791'});">Nebezpečná PŘEDPOVĚĎ POČASÍ: Půjde o život!</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/167842/karel-sip-74-skryta-tajemstvi-vsechnoparty.html" title="Karel Šíp (74): SKRYTÁ TAJEMSTVÍ VŠECHNOPÁRTY" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/167842/karel-sip-74-skryta-tajemstvi-vsechnoparty.html'});"><img alt="Karel Šíp (74): SKRYTÁ TAJEMSTVÍ VŠECHNOPÁRTY" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034373.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XiDrWP8n6pOrR_nCuETOHQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/167842/karel-sip-74-skryta-tajemstvi-vsechnoparty.html" title="Karel Šíp (74): SKRYTÁ TAJEMSTVÍ VŠECHNOPÁRTY" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/167842/karel-sip-74-skryta-tajemstvi-vsechnoparty.html'});">Karel Šíp (74): SKRYTÁ TAJEMSTVÍ VŠECHNOPÁRTY</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/620356/kralovsti-rebelove-9-situaci-kdy-meghan-a-harry-porusili-pravidla.html" title="Královští rebelové: 9 situací, kdy Meghan a Harry porušili pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/kralovsti-rebelove-9-situaci-kdy-meghan-a-harry-porusili-pravidla?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F620356'});"><img alt="Královští rebelové: 9 situací, kdy Meghan a Harry porušili pravidla" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034147.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aBl4DjriTyh59Ku9XVz5Gw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/620356/kralovsti-rebelove-9-situaci-kdy-meghan-a-harry-porusili-pravidla.html" title="Královští rebelové: 9 situací, kdy Meghan a Harry porušili pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/kralovsti-rebelove-9-situaci-kdy-meghan-a-harry-porusili-pravidla?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F620356'});">Královští rebelové: 9 situací, kdy Meghan a Harry porušili pravidla</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/628335/herci-kteri-se-nemuzou-vystat-tihle-odmitli-hrat-ve-spolecnych-scenach.html" title="Herci, kteří se nemůžou vystát: Tihle odmítli hrát ve společných scénách!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/herci-kteri-se-nemuzou-vystat-tihle-odmitli-hrat-ve-spolecnych-scenach?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F628335'});"><img alt="Herci, kteří se nemůžou vystát: Tihle odmítli hrát ve společných scénách!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034025.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3HxgbuFrobouXybnBakLYw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/628335/herci-kteri-se-nemuzou-vystat-tihle-odmitli-hrat-ve-spolecnych-scenach.html" title="Herci, kteří se nemůžou vystát: Tihle odmítli hrát ve společných scénách!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/herci-kteri-se-nemuzou-vystat-tihle-odmitli-hrat-ve-spolecnych-scenach?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F628335'});">Herci, kteří se nemůžou vystát: Tihle odmítli hrát ve společných scénách!</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://magazin.recepty.cz/clanky/kachni-pastika-zadelavana-slepice-i-svestkove-knedliky-vratte-se-v-case-a-ochutnejte-prvni-republiku-691.html" title="Kachní paštika, zadělávaná slepice i švestkové knedlíky: Vraťte se v čase a ochutnejte první republiku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/kachni-pastika-zadelavana-slepice-i-svestkove-knedliky-vratte-se-v-case-a-ochutnejte-prvni-republiku-691.html'});"><img alt="Kachní paštika, zadělávaná slepice i švestkové knedlíky: Vraťte se v čase a ochutnejte první republiku" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033997.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=R5KjnJu1C3hBt9o_hkPwLg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://magazin.recepty.cz/clanky/kachni-pastika-zadelavana-slepice-i-svestkove-knedliky-vratte-se-v-case-a-ochutnejte-prvni-republiku-691.html" title="Kachní paštika, zadělávaná slepice i švestkové knedlíky: Vraťte se v čase a ochutnejte první republiku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/kachni-pastika-zadelavana-slepice-i-svestkove-knedliky-vratte-se-v-case-a-ochutnejte-prvni-republiku-691.html'});">Kachní paštika, zadělávaná slepice i švestkové knedlíky: Vraťte se v čase a ochutnejte první republiku</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/par-dni-ve-skolce-a-uz-je-zase-nemocne-poradime-vam-jak-podporit-imunitu" title="Pár dní ve školce a už je zase nemocné? Poradíme vám, jak podpořit imunitu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/par-dni-ve-skolce-a-uz-je-zase-nemocne-poradime-vam-jak-podporit-imunitu?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D47979'});"><img alt="Pár dní ve školce a už je zase nemocné? Poradíme vám, jak podpořit imunitu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-977030.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nOLI6XOjmZYw7KRkeRhk3w&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/par-dni-ve-skolce-a-uz-je-zase-nemocne-poradime-vam-jak-podporit-imunitu" title="Pár dní ve školce a už je zase nemocné? Poradíme vám, jak podpořit imunitu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/par-dni-ve-skolce-a-uz-je-zase-nemocne-poradime-vam-jak-podporit-imunitu?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D47979'});">Pár dní ve školce a už je zase nemocné? Poradíme vám, jak podpořit imunitu</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/sedm-znaku-podle-kterych-poznate-ze-z-ditete-roste-psychopat" title="Sedm znaků, podle kterých poznáte, že z dítěte roste psychopat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/sedm-znaku-podle-kterych-poznate-ze-z-ditete-roste-psychopat?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D50235'});"><img alt="Sedm znaků, podle kterých poznáte, že z dítěte roste psychopat" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-207026.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fEEstzTvVAT0w_wjiZyMcQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/sedm-znaku-podle-kterych-poznate-ze-z-ditete-roste-psychopat" title="Sedm znaků, podle kterých poznáte, že z dítěte roste psychopat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/sedm-znaku-podle-kterych-poznate-ze-z-ditete-roste-psychopat?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D50235'});">Sedm znaků, podle kterých poznáte, že z dítěte roste psychopat</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zeny.cz/zaujalo-nas/harry-a-meghan-se-oficialne-rozhodli-zit-si-po-svem-co-na-to-kralovna-6456.html" title="Harry a Meghan se oficiálně rozhodli žít si po svém. Co na to královna?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/zaujalo-nas/harry-a-meghan-se-oficialne-rozhodli-zit-si-po-svem-co-na-to-kralovna-6456.html'});"><img alt="Harry a Meghan se oficiálně rozhodli žít si po svém. Co na to královna?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034115.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=QhyzZV9EYBBH6tlImM48MA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.zeny.cz/zaujalo-nas/harry-a-meghan-se-oficialne-rozhodli-zit-si-po-svem-co-na-to-kralovna-6456.html" title="Harry a Meghan se oficiálně rozhodli žít si po svém. Co na to královna?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/zaujalo-nas/harry-a-meghan-se-oficialne-rozhodli-zit-si-po-svem-co-na-to-kralovna-6456.html'});">Harry a Meghan se oficiálně rozhodli žít si po svém. Co na to královna?</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 10. 1. 2020 5:40:10 -->
<!-- GetData(): 10. 1. 2020 5:40:10 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-epicentrum/631126/hrozi-3-svetova-valka-cesky-expert-trump-si-zaklada-na-chaosu-ale-nechce-obeti.html' title="Hrozí 3. světová válka? Český expert: Trump si zakládá na chaosu, ale nechce oběti">Hrozí 3. světová válka? Český expert: Trump si zakládá na chaosu, ale…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/631052/rano-6-c-odpoledne-i-10-c-teploty-o-vikendu-budou-skakat-sledujte-radar-blesku' title="Ráno -6°C, odpoledne i 10°C. Teploty o víkendu budou skákat, sledujte radar Blesku">Ráno -6°C, odpoledne i 10°C. Teploty o víkendu budou skákat, sledujte…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zivotni-styl/631101/mesic-dnes-ztmavne-vedci-slibuji-unikatni-podivanou-a-ukazali-i-viteznou-fotku-nasi-galaxie.html' title="Měsíc dnes ztmavne! Vědci slibují unikátní podívanou a ukázali i vítěznou fotku naší galaxie">Měsíc dnes ztmavne! Vědci slibují unikátní podívanou a ukázali i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/isport-life-inspirace/373998/kdyz-jsou-cykliste-na-dne-cink-a-spol-radi-pomuze-kava-i-koukani-do-blba.html' title="Když jsou cyklisté na dně. Cink a spol. radí: Pomůže káva i koukání do "blba"">Když jsou cyklisté na dně. Cink a spol. radí: Pomůže káva i koukání…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/374053/brankar-bartosak-poprve-promluvil-o-terapii-necekana-slova-o-tom-kdy-se-uzdravi.html' title="Brankář Bartošák poprvé promluvil o terapii: Nečekaná slova o tom, kdy se uzdraví!">Brankář Bartošák poprvé promluvil o terapii: Nečekaná slova o tom,…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/374036/videografika-body-v-lize-sparta-prvni-ale-ne-vzdy-bohemians-prekvapi.html' title="VIDEOGRAFIKA: Body v lize! Sparta první, ale ne vždy. Bohemians překvapí">VIDEOGRAFIKA: Body v lize! Sparta první, ale ne vždy. Bohemians…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/vanoce'>Vánoce 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/radce-penize/630811/prodrazi-se-sazeni-alkohol-i-cigarety-podrobny-prehled-o-kolik-nas-stat-oskube.html' title="Prodraží se sázení, alkohol i cigarety! Podrobný přehled, o kolik nás stát »oškube« ">Prodraží se sázení, alkohol i cigarety! Podrobný přehled, o kolik nás…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/630915/online-letadlo-sestrelil-iran-mozna-omylem-sokoval-premier-kanady-video-ukazalo-explozi.html' title="ONLINE: Letadlo sestřelil Írán, možná omylem, šokoval premiér Kanady. Video ukázalo explozi">ONLINE: Letadlo sestřelil Írán, možná omylem, šokoval premiér Kanady.…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631013/co-se-stalo-s-hrobem-gotta-80-zmizely-i-darky-od-jeho-dcer.html' title="Co se stalo s hrobem Gotta (†80)? Zmizely i dárky od jeho dcer!">Co se stalo s hrobem Gotta (†80)? Zmizely i dárky od jeho dcer!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.dama.cz/clanek/kosmeticke-tipy-na-leden-produkty-ktere-na-horach-ochrani-vasi-plet-i-rty' title="Kosmetické tipy na leden: Produkty, které na horách ochrání vaši pleť i rty">Kosmetické tipy na leden: Produkty, které na horách ochrání vaši pleť…</a><a class="list-section-article" href='https://www.dama.cz/clanek/trendy-bydleni-v-roce-2020-in-jsou-dvoubarevne-kuchyne-samet-i-kov' title="Trendy bydlení v roce 2020: In jsou dvoubarevné kuchyně, samet i kov">Trendy bydlení v roce 2020: In jsou dvoubarevné kuchyně, samet i kov</a><a class="list-section-article" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/631110/znameni-horoskopu-jako-protivnici-s-kym-nemate-sanci-vyhrat.html' title="Znamení horoskopu jako protivníci: S kým nemáte šanci vyhrát?">Znamení horoskopu jako protivníci: S kým nemáte šanci vyhrát?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/f1-nebude-v-roce-2021-pomalejsi-nez-f2-rika-isola' title="F1 nebude v roce 2021 pomalejší než F2, říká Isola">F1 nebude v roce 2021 pomalejší než F2, říká Isola</a><a class="list-section-article" href='https://www.autorevue.cz/dalsi-jezdec-motogp-se-stal-obeti-vlastni-vasne-dohnala-ho-az-na-operacni-sal' title="Další jezdec MotoGP se stal obětí vlastní vášně. Dohnala ho až na operační sál">Další jezdec MotoGP se stal obětí vlastní vášně. Dohnala ho až na…</a><a class="list-section-article" href='https://www.auto.cz/maz-co-je-zac-beloruska-znacka-kamionu-ktera-letos-s-motory-od-buggyry-boduje-na-dakaru-132774' title="MAZ: Co je zač běloruská značka kamionů, která letos s motory od Buggyry boduje na Dakaru?">MAZ: Co je zač běloruská značka kamionů, která letos s motory od…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/twitter-razantne-zmeni-moznosti-komentaru-pod-tweety-k-nekterym-uz-nepujde-napsat-odpoved/sc-3-a-201935/default.aspx' title="Twitter razantně změní možnosti komentářů pod tweety. K některým už nepůjde napsat odpověď">Twitter razantně změní možnosti komentářů pod tweety. K některým už…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/datove-pripojeni-vlaku-ceskych-drah-zajisti-o2-a-t-mobile-wi-fi-se-pro-cestujici-nebude-omezovat/sc-3-a-1347189/default.aspx' title="Datové připojení vlaků Českých drah zajistí O2 a T-Mobile. Wi-Fi se pro cestující nebude omezovat">Datové připojení vlaků Českých drah zajistí O2 a T-Mobile. Wi-Fi se…</a><a class="list-section-article" href='https://www.zive.cz/clanky/ssd-pripojene-k-pcie-40-prinesou-velky-skok-v-rychlosti-nove-disky-od-adata-zvladnou-az-7-gb/s/sc-3-a-201929/default.aspx' title="SSD připojené k PCIe 4.0 přinesou velký skok v rychlosti. Nové disky od Adata zvládnou až 7 GB/s">SSD připojené k PCIe 4.0 přinesou velký skok v rychlosti. Nové disky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/trudeau-ukrajinske-letadlo-sestrelila-iranska-raketa-1365856' title="Trudeau: Ukrajinské letadlo sestřelila íránská raketa ">Trudeau: Ukrajinské letadlo sestřelila íránská raketa </a><a class="list-section-article" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/hypotecni-trh-se-propadl-o-petinu-nejvice-za-pulku-dekady-1365851' title="Hypoteční trh se propadl o pětinu, nejvíce za půlku dekády">Hypoteční trh se propadl o pětinu, nejvíce za půlku dekády</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/dolni-komora-britskeho-parlamentu-schvalila-brexitovy-zakon-predloha-ted-miri-do-snemovny-lordu-1365854' title="Dolní komora britského parlamentu schválila brexitový zákon. Předloha teď míří do Sněmovny lordů">Dolní komora britského parlamentu schválila brexitový zákon. Předloha…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/spagety-s-pikantni-omackou-380' title="Špagety s pikantní omáčkou">Špagety s pikantní omáčkou</a><a class="list-section-article" href='https://www.recepty.cz/recept/dalamanky-s-jihoceskou-nivou-165587' title="Dalamánky s Jihočeskou nivou">Dalamánky s Jihočeskou nivou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-kridylka-po-cinsku-448' title="Kuřecí křidýlka po čínsku">Kuřecí křidýlka po čínsku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/99219/sarajevo-magicke-za-osirelymi-mosty-i-klenoty-bosenske-gastronomie.html' title="Sarajevo magické: Za osiřelými mosty i klenoty bosenské gastronomie">Sarajevo magické: Za osiřelými mosty i klenoty bosenské gastronomie</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cesko/630944/tipy-na-vikend-trikralovy-pochod-soutez-kraliku-i-krasa-ledovych-soch.html' title="Tipy na víkend: Tříkrálový pochod, soutěž králíků i krása ledových soch">Tipy na víkend: Tříkrálový pochod, soutěž králíků i krása ledových…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/99026/zeleny-raj-jmenem-brazilie-aneb-za-prirodnim-bohatstvim-a-krasou-pateho-nejvetsiho-statu-sveta.html' title="Zelený ráj jménem Brazílie aneb Za přírodním bohatstvím a krásou pátého největšího státu světa">Zelený ráj jménem Brazílie aneb Za přírodním bohatstvím a krásou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-pampa_s_r_o_v_likvidaci-25658751' title="PAMPA, s.r.o. v likvidaci - 25658751">PAMPA, s.r.o. v likvidaci - 25658751</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/trendy-bydleni-v-roce-2020-in-jsou-dvoubarevne-kuchyne-zemite-barvy-samet-i-kov' title="Trendy bydlení v roce 2020: In jsou dvoubarevné kuchyně, zemité barvy, samet i kov">Trendy bydlení v roce 2020: In jsou dvoubarevné kuchyně, zemité…</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-brno-huskova-547-989535' title="Húskova 547, Brno">Húskova 547, Brno</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/nova-lecba-problemu-s-erekci-razova-vlna-5311.html' title="Nová léčba problémů s erekcí? Rázová vlna">Nová léčba problémů s erekcí? Rázová vlna</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/630831/znate-dobre-sve-telo-tohle-byste-mela-vedet-o-vagine.html' title="Znáte dobře své tělo? Tohle byste měla vědět o vagině">Znáte dobře své tělo? Tohle byste měla vědět o vagině</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/kolik-viroz-za-rok-u-ditete-je-normalnich-a-jak-posilit-imunitu-5310.html' title="Kolik viróz za rok u dítěte je normálních? A jak posílit imunitu?">Kolik viróz za rok u dítěte je normálních? A jak posílit imunitu?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/zadarmo-nebo-se-slevou-playstation-plus-akce-a-sundered-zdarma' title="Zadarmo nebo se slevou: PlayStation Plus akce a Sundered zdarma">Zadarmo nebo se slevou: PlayStation Plus akce a Sundered zdarma</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/pokemon-direct-predstavil-novy-mystery-dungeon-a-expanze-pro-sword--shield' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article" href='https://www.abicko.cz/clanek/komiksy-co-ciha-pod-vodou/25768/co-ciha-pod-vodou-12.html' title="Co číhá pod vodou 12">Co číhá pod vodou 12</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6119189/videografika-jak-sbiraly-kluby-body-v-nejvyssi-ceske-a-ceskoslovenske-soutezi.html' title="VIDEOGRAFIKA: Jak sbíraly kluby body v nejvyšší české a československé soutěži?">VIDEOGRAFIKA: Jak sbíraly kluby body v nejvyšší české a…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6119412/pet-duvodu-stradani-juniorskeho-hokeje-spatna-prace-na-svazu-i-moc-akademii.html' title="PĚT DŮVODŮ strádání juniorského hokeje: špatná práce na svazu i moc akademií">PĚT DŮVODŮ strádání juniorského hokeje: špatná práce na svazu i moc…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6119308/nadrazi-vrsovice.html' title="Nádraží Vršovice">Nádraží Vršovice</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/kampan/mega-vyprodej' title="Mega výprodej Mall.cz">Mega výprodej Mall.cz</a><a class="list-section-article" href='https://www.czc.cz/povanocni-vyprodej/produkty' title="Povánoční výprodej na CZC">Povánoční výprodej na CZC</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="Česká appka na podcasty a zprávy">Česká appka na podcasty a zprávy</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type="text/javascript">
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>