
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '7585',
		    sourceId: 'abecedazahrady-dama-cz'
		  };
		</script>

		
				<title>Ptačí hodinka aneb Proč a jak se účastnit sčítání ptáků 2022   – Abecedazahrady.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Stačí hodina a pomůžete ornitologům v poznávání ptáků našich zahrad, kteří u nás tráví zimu. Spočítejte je třeba v krmítku, v lese nebo parku. Jak na to?" />
                
				<meta property="og:title" content="Ptačí hodinka aneb Proč a jak se účastnit sčítání ptáků 2022  " />
				<meta property="og:description" content="Stačí hodina a pomůžete ornitologům v poznávání ptáků našich zahrad, kteří u nás tráví zimu. Spočítejte je třeba v krmítku, v lese nebo parku. Jak na to?" />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=656339861" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=656339861" />
				
	            
		        <meta name="author" content="Kateřina Hradová" />
			
			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/spocitejte-ptaky-treba-na-krmitku-ptaci-hodinka-zacina-uz-za-par-dni" >
		<meta name="id" content="7585"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
	        <meta property="og:url" content="https://abecedazahrady.dama.cz/clanek/spocitejte-ptaky-treba-na-krmitku-ptaci-hodinka-zacina-uz-za-par-dni" />
        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/spocitejte-ptaky-treba-na-krmitku-ptaci-hodinka-zacina-uz-za-par-dni" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.21" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.30" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.003" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.2.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var dataLayer = dataLayer || [];
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Abeceda zahrady","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"abecedazahrady","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-WTJZDL');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						for(var o in window.GA4list){
							let d = document, t='script';
							try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
							gt.src=window.GA4list[o]; s.parentNode.insertBefore(gt,s);} catch (e) {};
						};
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/vKyjGre8uOlm'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Tue, 04 Jan 2022 23:00:00 GMT",
	    			article_authors: ["Kateřina Hradová"],
	    			article_word_count: "755",
	    			article_categories: ["AbecedaZahrady"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_7585',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.2"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.001"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.003"></script>
		<!-- FLOWPLAYER END -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'abecedazahrady';
			window.__cncPageDefinition.keywords = ['Ptáci', 'Příroda', 'Domov', 'Krmítko pro ptáčky', 'Krmítko', 'Pozorování', 'Česká společnost', 'Internet', 'Pták', 'Druh', 'Pár dní', 'Krmítka a budky pro ptáky na Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=7585" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2NzQxNDY1MDQPZBYGAgEPFgIeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTIuMy4yMWQCAg8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj0yLjIuMzBkAgMPZBYCAgMPZBYCZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIWN0bDAzXzIzNDVfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARxjdGwwM18yMzQ1XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBI2N0bDAzXzIzNDVfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHgdWaXNpYmxlaGRkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSNjdGwwMyQyMzQ1XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbrURyJ1XYTN3oEMF+6Si8xpSe4hg" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2fspocitejte-ptaky-treba-na-krmitku-ptaci-hodinka-zacina-uz-za-par-dni"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="javascript: dataLayer.push({\'event\':\'user_login_start\'});document.location=\'//klub.ostium.cz/Login.aspx?backSite=abecedazahrady.dama.cz&systemid=abecedazahrady&servicename=Abeceda zahrady&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo dt-ct-nav-h" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" class="dt-ct-nav-h" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a class="dt-ct-nav-h" title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a class="dt-ct-nav-h" href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a class="dt-ct-nav-h" href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="dt-ct-nav-h" class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" class="dt-ct-nav-menu" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" class="dt-ct-nav-menu" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" class="dt-ct-nav-menu" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" class="dt-ct-nav-menu" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" class="dt-ct-nav-menu" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" class="dt-ct-nav-menu" title="Nářadí a stroje">Nářadí a stroje</a></b></li>

			<li class="item"><b><a href="/zahradni-stavby" class="dt-ct-nav-menu" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" class="dt-ct-nav-menu" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" class="dt-ct-nav-menu" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" class="dt-ct-nav-menu" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" class="dt-ct-nav-menu" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" class="dt-ct-nav-menu" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" class="dt-ct-nav-menu" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" class="dt-ct-nav-menu" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" class="dt-ct-nav-menu" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" class="dt-ct-nav-menu" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" class="dt-ct-nav-menu" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" class="dt-ct-nav-menu" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script>
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
					<!-- AZ -->



<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/spocitejte-ptaky-treba-na-krmitku-ptaci-hodinka-zacina-uz-za-par-dni"
  },
  "headline": "Spočítejte ptáky třeba na krmítku, Ptačí hodinka začíná už za pár dní!",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://abecedazahrady.dama.cz/getfile.aspx?id_file=656339861",
    "width": 1254,
    "height": 627
  },
  
  "datePublished": "2022-01-04T23:00:00Z",
  "dateModified": "2022-01-04T23:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Kateřina Hradová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Zábava a vzdělání v jednom pro celou rodinu, to je akce známá jako Ptačí hodinka, kterou organizuje Česká společnost ornitologická. Zúčastnit se pozorování můžete i z vašeho domova. Pomozte vědcům získat reálný obraz o stavu ptactva."
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/clanek/spocitejte-ptaky-treba-na-krmitku-ptaci-hodinka-zacina-uz-za-par-dni">

<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/ptaci" class="article-crumb">Ptáci</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		Spočítejte ptáky třeba na krmítku, Ptačí hodinka začíná už za pár dní!
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/hradova-katerina" rel="author">Kateřina Hradová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Zábava a vzdělání v jednom pro celou rodinu, to je akce známá jako Ptačí hodinka, kterou organizuje Česká společnost ornitologická. Zúčastnit se pozorování můžete i z vašeho domova. Pomozte vědcům získat reálný obraz o stavu ptactva.</strong>
	</div>

	<div class="ar-perex-video" data-init="1"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='789465131' href='/Client.Gallery/show.aspx?id_file=789465131&article=7585' onclick='javascript:ShowArticleImage(789465131,750,500,""); return false' title='Krmítko s různorodou stravou přiláká více druhů ptactva.'><img alt='Krmítko s různorodou stravou přiláká více druhů ptactva.' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=789465131' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=790080019&article=7585'  onclick='javascript:ShowArticleImage(790080019,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Červenka obecná patří k častým návštěvníkům krmítek.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=790080019' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=790974402&article=7585'  onclick='javascript:ShowArticleImage(790974402,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Pro samce strakapouda je typické červené zbarvení na zátylku.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=790974402' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=790694907&article=7585'  onclick='javascript:ShowArticleImage(790694907,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Stehlíka obecného zdobí výrazné barvy.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=790694907' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=791291162&article=7585'  onclick='javascript:ShowArticleImage(791291162,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Poznáte vrabce polního?' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=791291162' /></a><a href='/Client.Gallery/show.aspx?id_file=789465131&article=7585' onclick='javascript:ShowArticleImage(789465131,750,500,""); return false' class='info'><span class='gallery-count'>8</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<div class="cnc-video-wrap" data-magazine="26" data-video="7401803"><div id="video-7401803"></div></div>
<div class="clear"></div>

<p>Zúčastnit se Ptačí hodinky je jednoduché. Tato akce spočívá v tom, že kdykoliv <strong>od 7. do 9. ledna 2022</strong> (tedy už za pár dní) <strong>si vyhradíte hodinu svého času ke sčítání ptáků na jednom místě</strong> a výsledek svého pozorování poskytnete do 14. ledna České společnosti ornitologické. Proč to? <strong>Vědci toho o chování zimujících ptáků zatím vědí velmi málo.</strong> Díky spolupráci s co největším počtem amatérských pozorovatelů mohou získat dostatek údajů o tom, kolik ptáků se u nás v zimě vyskytuje, jaké prostředí nejraději využívají, a časem také informace, které druhy v našich končinách ubývají a které přibývají.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-se-v-zime-postarat-o-ptaky-na-zahrade" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak se v zimě postarat o ptáky na zahradě">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=741050120' alt='Jak se v zimě postarat o ptáky na zahradě' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-se-v-zime-postarat-o-ptaky-na-zahrade" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak se v zimě postarat o ptáky na zahradě">
			    Jak se v zimě postarat o ptáky na zahradě
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Čím začít? Zvolte si vhodné pozorovací místo</h2>

<p>Základem je vybrat místo vhodné pro pozorování – <strong>dobře se hodí krmítko</strong>, které máte na zahradě či na balkoně a v němž ptákům nabídnete kvalitní a <a href="https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zivotni-styl/668159/umite-v-mrazech-spravne-krmit-ptaky-8-rad-co-nasypat-do-krmitka.html" target="_blank">pestrou stravu</a> tak, aby si na ní pochutnalo vícero druhů. Výhodou dobře umístěného krmítka je, že z tepla domova můžete dobře sledovat, co se na něm děje. Sčítat však lze i venku – v parku, v lese či remízku, zásadní však je, že po celou dobu šedesátiminutového pozorování <strong>zůstanete jen na jednom místě</strong>. Zapomeňte tedy na procházku: při ní byste totiž výrazně zvětšili území, na kterém sčítáte, a zkreslili tak výsledky. Navíc během pohybu krajinou často zaznamenáte jiné druhy, než když stojíte dlouho na jednom místě, což by opět ovlivnilo výsledek.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-se-zije-ptakum-v-zime" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak se žije ptákům v zimě">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=747390545' alt='Jak se žije ptákům v zimě' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-se-zije-ptakum-v-zime" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak se žije ptákům v zimě">
			    Jak se žije ptákům v zimě
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Dodržujte pravidla sčítání</h2>

<ol>
	<li>Zapojte do této aktivity děti i přátele: počítat a rozpoznávat jednotlivé druhy můžete společně, platí však, že <strong>výsledek vaší šedesátiminutové akce je třeba odevzdat jeden</strong>.</li>
	<li>Zapisujte vždy <strong>nejvyšší počet jedinců </strong><strong>stejného druhu, které spatříte </strong><strong>najednou</strong>. Uvidíte-li například tři sýkory modřinky, za chvíli šest a po chvíli už jen jednu, zapište u modřinky šestku. Díky tomu žádného ptáčka nezapočtete omylem dvakrát. Za každý druh budete uvádět jen jedno číslo – počty samců, samic či mláďat se nerozlišují.</li>
	<li>Počítají se všichni<strong> ptáci, které na zvoleném místě uvidíte</strong>, nezáleží na tom, zda zaletí do <a href="https://hobby.blesk.cz/clanek/hobby-zahrada/298331/jednoduchy-navod-jak-vyrobit-krmitko-na-zahradu.html" target="_blank">krmítka</a>, nebo jen prolétnou kolem.</li>
	<li>Pokud víte, že k vám na krmítko pravidelně létá například hýl, pokud ho ve vymezené hodině neuvidíte, rozhodně ho nezapisujte! Je pravděpodobné, že k vám zrovna výjimečně nepřilétl, ale jinam zase výjimečně ano, ačkoliv tam běžně nebývá. Díky tomu, že budou zpracována pozorování z velkého množství míst, bude výsledkem reálný obrázek zimních hostů na krmítkách navzdory těmto „výchylkám“.</li>
</ol>

<h2>Pozorování vás baví?</h2>

<p>Pak během tří dnů můžete ptáky sčítat vícekrát. <strong>Časy se nesmějí překrývat</strong>, takže nejdříve dokončete jedno sčítání (60 minut) a teprve potom – klidně třeba hned nebo až odpoledne či druhý den – můžete začít s dalším (opět 60 minut). Místo sčítání můžete nechat stejné nebo měnit. Při takovémto opakovaném sčítání pošlete k vyhodnocení všechny výsledky – každý ale v samostatném formuláři.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-a-proc-prilakat-na-zahradu-uzitecne-zivocichy" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak a proč přilákat na zahradu užitečné živočichy">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=73352554' alt='Jak a proč přilákat na zahradu užitečné živočichy' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-a-proc-prilakat-na-zahradu-uzitecne-zivocichy" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak a proč přilákat na zahradu užitečné živočichy">
			    Jak a proč přilákat na zahradu užitečné živočichy
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Co když některého z ptáků nepoznám?</h2>

<p>V případě, že nevíte, o který druh se jedná, ptáka si dobře prohlédněte a pokuste se jej podle výrazných znaků určit. Pomocná vám může být například sekce na stránkách ČSO <a href="https://ptacihodinka.birdlife.cz/jak-urcovat-ptaky" target="_blank">Určování ptáků</a>. Pokud ani to nepomůže, nebuďte zklamaní: ani zkušení ornitologové nejsou schopni určit každého ptáka, který se kde mihne. V takovém případě <strong>využijte ve formuláři kolonku „neznámý druh“</strong>. Pro vědecké zpracování je lepší ptáka, kterým si nejste jisti, zapsat coby neznámého&nbsp;než riskovat, že jej určíte špatně.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/cim-krmit-ptaky-labute-a-lesni-zver-pecivo-je-muze-i-zabit" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Čím krmit ptáky, labutě a lesní zvěř? Pečivo je může i zabít!">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=512468642' alt='Čím krmit ptáky, labutě a lesní zvěř? Pečivo je může i zabít!' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/cim-krmit-ptaky-labute-a-lesni-zver-pecivo-je-muze-i-zabit" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Čím krmit ptáky, labutě a lesní zvěř? Pečivo je může i zabít!">
			    Čím krmit ptáky, labutě a lesní zvěř? Pečivo je může i zabít!
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Kam poslat výsledky sčítání?</h2>

<ul>
	<li>Nejjednodušší je <strong>zapisovat výsledky svého pozorování </strong><a href="https://ptacihodinka.birdlife.cz/online-form" target="_blank"><strong>online</strong>, </a>a to hned během sčítání. Potřebný formulář pro odeslání pozorování vám bude k dispozici od pátku 7.&nbsp;ledna 2022. Na začátku sčítání si jej otevřete, spusťte časovač a pak už jen zaznamenávejte nové ptáky, které uvidíte.</li>
	<li>Další možností je vzít si <strong>tužku a papír či vytisknout si <a href="https://bit.ly/2YEoK8S" target="_blank">papírový formulář</a></strong>, poznamenat si čas sčítání, všechny spatřené druhy včetně jejich počtů, ukončit pozorování a teprve poté své záznamy – najednou – přepsat do počítače a odeslat. V případě, že nemáte a ani nebudete mít přístup k internetu, pošlete vyplněný papírový formulář poštou na adresu: Česká společnost ornitologická, Na Bělidle 34, 150 00, Praha-Smíchov. Výsledky je nutné <strong>odeslat do</strong> <strong>14. ledna 2022</strong>.</li>
</ul>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/dejte-ptakum-napit-pitka-na-zahrade-zachrani-i-jezky-a-dalsi-zvirata" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Dejte ptákům napít. Pítka na zahradě zachrání i ježky a další zvířata">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=734517935' alt='Dejte ptákům napít. Pítka na zahradě zachrání i ježky a další zvířata' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/dejte-ptakum-napit-pitka-na-zahrade-zachrani-i-jezky-a-dalsi-zvirata" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Dejte ptákům napít. Pítka na zahradě zachrání i ježky a další zvířata">
			    Dejte ptákům napít. Pítka na zahradě zachrání i ježky a další zvířata
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Proč se Ptačí hodinky účastnit?</h2>

<p>Hned na začátku roku máme všichni <strong>šanci podílet se na zajímavém výzkumu</strong>, jehož výsledky nám řeknou víc o životě ptáků. Kdo má rád přírodu, jistě mu tato možnost udělá radost. Do akce se mohou zapojit i školy, školky, přírodovědné kroužky, třídní kolektivy. Na stránkách České společnosti ornitologické lze najít <a href="https://ptacihodinka.birdlife.cz/pro-skoly/#/observe" target="_blank">výukové materiály</a> určené pro děti různých věkových kategorií.&nbsp;</p>

<p>Zapojíte-li do pozorování i <a href="https://www.maminka.cz/clanek/chcete-s-detmi-pozorovat-ptacky-nalakejte-je-na-vlastni-krmitko" target="_blank">děti</a>, předáte jim nenásilnou, hravou formou informace o ptácích kolem nás a podnítíte v nich snahu o poznávání jejich života. Pokud budete výsledky sčítání odevzdávat elektronicky, získáte certifikát s profilem svého krmítka.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/v-rijnu-poveste-krmitka-cim-ptaky-nasytit" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Ptačí krmítko pověste v říjnu. Jaké vybrat a čím ptáky nasytit? ">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=520394583' alt='Ptačí krmítko pověste v říjnu. Jaké vybrat a čím ptáky nasytit? ' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/v-rijnu-poveste-krmitka-cim-ptaky-nasytit" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Ptačí krmítko pověste v říjnu. Jaké vybrat a čím ptáky nasytit? ">
			    Ptačí krmítko pověste v říjnu. Jaké vybrat a čím ptáky nasytit? 
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row noprint">
		<a href="/clanek/jak-oblozit-prostor-za-kuchynskou-linkou-inspirujte-se-v-galerii" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><span class="article-tag"><a href="/ptaci">Ptáci</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ptáci'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/priroda">Příroda</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Příroda'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/domov">Domov</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Domov'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/krmitko-pro-ptacky">Krmítko&nbsp;pro&nbsp;ptáčky</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Krmítko pro ptáčky'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/krmitko">Krmítko</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Krmítko'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/pozorovani">Pozorování</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pozorování'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/ceska-spolecnost">Česká&nbsp;společnost</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká společnost'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/internet">Internet</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/ptak">Pták</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pták'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/druh">Druh</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Druh'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/par-dni">Pár&nbsp;dní</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pár dní'); /*]]>*/</script>, <span class="article-tag"><a href="https://krmitka-a-budky-pro-ptaky.heureka.cz/" target="_blank">Krmítka a budky pro ptáky na Heureka.cz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Krmítka a budky pro ptáky na Heureka.cz'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script>
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/default.aspx?article=7585') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/spocitejte-ptaky-treba-na-krmitku-ptaci-hodinka-zacina-uz-za-par-dni', 'Spočítejte ptáky třeba na krmítku, Ptačí hodinka začíná už za pár dní!');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "AbecedaZahrady");

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 7585);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"7585","name":"Spočítejte ptáky třeba na krmítku, Ptačí hodinka začíná už za pár dní!","imageCount":"0"}}
        var cncArticle = {"id":7585,"versionId":"1641379980000","title":"Spočítejte ptáky třeba na krmítku, Ptačí hodinka začíná už za pár dní!","author":["Kateřina Hradová"],"published":"2022-01-05T00:00:00","created":"2022-01-03T18:01:00","premium":"free","contents":["videoAutoplay","gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>



<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="přečtěteSiTaké">




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7575" data-rel="1640300400000"  data-ver="1640277600000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/ty-prave-dekorace-na-vanocni-stul-najdete-letos-v-prirode-inspirace-z-pinterestu" class="gtm-track-t" title="Ty pravé dekorace na vánoční stůl najdete letos v přírodě. Inspirace z Pinterestu"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=219513122' alt='Ty pravé dekorace na vánoční stůl najdete letos v přírodě. Inspirace z Pinterestu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/ty-prave-dekorace-na-vanocni-stul-najdete-letos-v-prirode-inspirace-z-pinterestu" class="gtm-track-t" title="Ty pravé dekorace na vánoční stůl najdete letos v přírodě. Inspirace z Pinterestu">Ty pravé dekorace na vánoční stůl najdete letos v přírodě. Inspirace z Pinterestu</a>
                
                
			</h2>

			<p class="article-list-annotation">Na Vánoce většinou máme rádi slavnostní atmosféru, k tomu patří i perfektně prostřený stůl. Kromě pěkného ubrusu by se na něm měly či mohly objevit i dekorace, které ještě umocní výjimečnost chvíle. Samozřejmě krásně vypadá cesmína, různé kouličky, svíčky, to vše ale stojí dost peněz. Máme pro vás tipy z kupovaných věcí, ale i z přírodnin, za které nemusíte zbytečně utrácet.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Vánoční dekorace</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7576" data-rel="1640214000000"  data-ver="1640250720000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/bezpecne-vanoce-s-babickou-i-dedeckem-vydezinfikujte-si-domov-diky-uv-lampe" class="gtm-track-t" title="Bezpečné Vánoce s babičkou i dědečkem: Vydezinfikujte si domov díky UV lampě "><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=475893139' alt='Bezpečné Vánoce s babičkou i dědečkem: Vydezinfikujte si domov díky UV lampě ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/bezpecne-vanoce-s-babickou-i-dedeckem-vydezinfikujte-si-domov-diky-uv-lampe" class="gtm-track-t" title="Bezpečné Vánoce s babičkou i dědečkem: Vydezinfikujte si domov díky UV lampě ">Bezpečné Vánoce s babičkou i dědečkem: Vydezinfikujte si domov díky UV lampě </a>
                
                
			</h2>

			<p class="article-list-annotation">Chcete se na svátky sejít s rodinou, ale bojíte se nákazy covidem-19? Nebo chcete pozvat starší příbuzné a toužíte jim zajistit bezpečí, aby po Vánocích náhodou neskončili v nemocnici? Dezinfikujte svou domácnost pomocí UV lampy, která zahubí všechny bakterie, viry, ale třeba i potravinové moly. </p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Dezinfekce</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="5995" data-rel="1638658800000"  data-ver="1639056180000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/vanoce-jake-jsou-aktualni-trendy-podivejte-se-v-galerii" class="gtm-track-t" title="Vánoce 2021: Jaké jsou aktuální trendy? Podívejte se v galerii!"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=15276832' alt='Vánoce 2021: Jaké jsou aktuální trendy? Podívejte se v galerii!' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vanoce-jake-jsou-aktualni-trendy-podivejte-se-v-galerii" class="gtm-track-t" title="Vánoce 2021: Jaké jsou aktuální trendy? Podívejte se v galerii!">Vánoce 2021: Jaké jsou aktuální trendy? Podívejte se v galerii!</a>
                
                
			</h2>

			<p class="article-list-annotation">Uplynulý rok byl náročný a proměnil i to, jak se chystáme na Vánoce. Trendem letošních svátků budou vlastnoručně vyrobené ozdoby, návrat k přírodě a přírodním materiálům nebo návrat do dětství. Letos o Vánocích by měla být důležitá rodina, takže si vyberte takový trend, v němž se budete cítit dobře.</p>		

                       <div style="display:none"><span class="author">Chvostová Lenka</span></div><div style="display:none"><span class="article-crumb">Vánoce 2019</span><span class="article-crumb">Věnec</span><span class="article-crumb">DIY</span><span class="article-crumb">Dekorace</span><span class="article-crumb">Výroba</span><span class="article-crumb">Interiér</span><span class="article-crumb">Advent</span><span class="article-crumb">Vánoce</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7533" data-rel="1634853600000"  data-ver="1634888220000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/10-triku-na-vylepseni-domacnosti-ktere-zvladnete-sami-hned-a-za-par-korun" class="gtm-track-t" title="10 triků na vylepšení domácnosti, které zvládnete sami, hned a za pár korun"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=291369839' alt='10 triků na vylepšení domácnosti, které zvládnete sami, hned a za pár korun' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/10-triku-na-vylepseni-domacnosti-ktere-zvladnete-sami-hned-a-za-par-korun" class="gtm-track-t" title="10 triků na vylepšení domácnosti, které zvládnete sami, hned a za pár korun">10 triků na vylepšení domácnosti, které zvládnete sami, hned a za pár korun</a>
                
                
			</h2>

			<p class="article-list-annotation">Toužíte proměnit svůj domov k lepšímu, ale nemáte moc peněz? Nevadí. Máme pro vás deset projektů, do kterých se můžete pustit okamžitě. Některé váš domov zkrášlí, jiné zabezpečí, ale všechny přispějí k lepšímu bydlení.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Renovace</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="5979" data-rel="1634508000000"  data-ver="1634643480000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-vyrobit-ruzi-z-listi-snadno-a-rychle" class="gtm-track-t" title="Jak vyrobit růži z listí snadno a rychle"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=256412332' alt='Jak vyrobit růži z listí snadno a rychle' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-vyrobit-ruzi-z-listi-snadno-a-rychle" class="gtm-track-t" title="Jak vyrobit růži z listí snadno a rychle">Jak vyrobit růži z listí snadno a rychle</a>
                
                
			</h2>

			<p class="article-list-annotation">Líbí se vám nádherně zbarvené podzimní listí? Vyrazte ven do přírody, spadané listy posbírejte a vyrobte z nich netradiční kytici, kterou budou všichni obdivovat. Podrobný návod a postup, jak růži z listů vyrobit, najdete v článku a také na fotkách v galerii v úvodu článku. </p>		

                       <div style="display:none"><span class="author">Chvostová Lenka</span></div><div style="display:none"><span class="article-crumb">Listí</span><span class="article-crumb">DIY</span><span class="article-crumb">Dekorace</span><span class="article-crumb">Výroba</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7534" data-rel="1634335200000"  data-ver="1634302680000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-pestovat-rasokoule-kompletni-navod-aby-se-jim-darilo-i-u-vas" class="gtm-track-t" title="Jak pěstovat řasokoule: Kompletní návod, aby se jim dařilo i u vás"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=36269600' alt='Jak pěstovat řasokoule: Kompletní návod, aby se jim dařilo i u vás' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-pestovat-rasokoule-kompletni-navod-aby-se-jim-darilo-i-u-vas" class="gtm-track-t" title="Jak pěstovat řasokoule: Kompletní návod, aby se jim dařilo i u vás">Jak pěstovat řasokoule: Kompletní návod, aby se jim dařilo i u vás</a>
                
                
			</h2>

			<p class="article-list-annotation">Zelená, jakoby plyšová koule, která žije pod vodou, ale vy se s ní můžete pomazlit. Kráska, která se v posledních pár letech stala designovým trendem a kterou doma pěstují i ti, jimž se péče o jiné pokojové rostliny jinak nedaří. Seznamte se s řasokoulí.</p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Domácnost</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7523" data-rel="1633816800000"  data-ver="1633703940000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/zutulnete-si-domov-a-vytvorte-si-krasnou-vazu-mame-pro-vas-inspiraci" class="gtm-track-t" title="Zútulněte si domov a vytvořte si krásnou vázu. Máme pro vás inspiraci"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=27333678' alt='Zútulněte si domov a vytvořte si krásnou vázu. Máme pro vás inspiraci' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/zutulnete-si-domov-a-vytvorte-si-krasnou-vazu-mame-pro-vas-inspiraci" class="gtm-track-t" title="Zútulněte si domov a vytvořte si krásnou vázu. Máme pro vás inspiraci">Zútulněte si domov a vytvořte si krásnou vázu. Máme pro vás inspiraci</a>
                
                
			</h2>

			<p class="article-list-annotation">Krásná a příjemná atmosféra interiéru tkví v maličkostech a jsou to právě dekorace a květiny, které dělají z obyčejného bytu útulný domov. Ať už jste milovníci minimalismu, skandinávského stylu či Provence, vsaďte na vázy. Jde o ideální dekoraci. Máme pro vás ty nejkrásnější, které si můžete vyrobit sami. </p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Vázy</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7508" data-rel="1633298700000"  data-ver="1631892180000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/inspirujte-se-uzasne-rekonstrukce-bytu-v-panelaku" class="gtm-track-t" title="Inspirujte se! Úžasné rekonstrukce bytů v paneláku"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=659817001' alt='Inspirujte se! Úžasné rekonstrukce bytů v paneláku' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/inspirujte-se-uzasne-rekonstrukce-bytu-v-panelaku" class="gtm-track-t" title="Inspirujte se! Úžasné rekonstrukce bytů v paneláku">Inspirujte se! Úžasné rekonstrukce bytů v paneláku</a>
                
                
			</h2>

			<p class="article-list-annotation">Napadlo by vás, že tyhle fotky pocházejí z bytů v panelových domech? Nás tedy vůbec. Je vidět, že šikovnou rekonstrukcí lze ze standardizovaných bytů získat moderní domov, který bude vyhovovat potřebám svých obyvatel. Prohlédněte si v galerii v úvodu článku zdařilé rekonstrukce panelových bytů. </p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Interiér roku</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7514" data-rel="1633039200000"  data-ver="1632938280000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/dekorace-z-gramofonovych-desek-inspirujte-se-a-vyrobte-si-nabytek-hodiny-i-kabelky" class="gtm-track-t" title="Dekorace z gramofonových desek: Inspirujte se a vyrobte si nábytek, hodiny i kabelky"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=130033460' alt='Dekorace z gramofonových desek: Inspirujte se a vyrobte si nábytek, hodiny i kabelky' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/dekorace-z-gramofonovych-desek-inspirujte-se-a-vyrobte-si-nabytek-hodiny-i-kabelky" class="gtm-track-t" title="Dekorace z gramofonových desek: Inspirujte se a vyrobte si nábytek, hodiny i kabelky">Dekorace z gramofonových desek: Inspirujte se a vyrobte si nábytek, hodiny i kabelky</a>
                
                
			</h2>

			<p class="article-list-annotation">Máte doma hromadu gramofonových desek, ale rozbil se vám gramofon? Nevadí! Vinyl je úžasný materiál, který lze recyklovat a proměnit v nádherné dekorace do bytu, na zahradu i v módní doplňky. Nevěříte? Našli jsme pro vás ty nejlepší inspirace z Pinterestu.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Gramofonová deska</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="5971" data-rel="1632780000000"  data-ver="1632899100000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/nejkrasnejsi-podzimni-dekorace-do-interieru-i-na-dvere" class="gtm-track-t" title="Nejkrásnější podzimní dekorace do interiéru i na dveře"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=526275221' alt='Nejkrásnější podzimní dekorace do interiéru i na dveře' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejkrasnejsi-podzimni-dekorace-do-interieru-i-na-dvere" class="gtm-track-t" title="Nejkrásnější podzimní dekorace do interiéru i na dveře">Nejkrásnější podzimní dekorace do interiéru i na dveře</a>
                
                
			</h2>

			<p class="article-list-annotation">Nenechte si zkazit náladu sychravým počasím. Raději využijte dary, které nám podzimní příroda nabízí, a pusťte se do výroby nějaké krásné dekorace. Inspiraci najdete v galerii.</p>		

                       <div style="display:none"><span class="author">Chvostová Lenka</span></div><div style="display:none"><span class="article-crumb">Věnec na dveře</span><span class="article-crumb">Dekorace</span><span class="article-crumb">Interiér</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7493" data-rel="1631224800000"  data-ver="1630995600000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/5-bylin-ktere-budou-chutnat-vam-i-motylum" class="gtm-track-t" title="5 bylin, které budou chutnat vám i motýlům"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=935260268' alt='5 bylin, které budou chutnat vám i motýlům' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/5-bylin-ktere-budou-chutnat-vam-i-motylum" class="gtm-track-t" title="5 bylin, které budou chutnat vám i motýlům">5 bylin, které budou chutnat vám i motýlům</a>
                
                
			</h2>

			<p class="article-list-annotation">Chcete do zahrady nalákat motýly, ale přitom nechcete jen pěstovat rostliny přímo pro ně? Jděte na to chytře – vysaďte si záhon plný bylinek, ze kterého budou mít užitek nejen příslušníci této hmyzí skupiny, ale také vy.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Motýli</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7447" data-rel="1626991200000"  data-ver="1626352500000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/tajemna-mesicnice-uzdravi-srdce-i-mozek-v-prirode-ji-ale-nesbirejte" class="gtm-track-t" title="Tajemná měsíčnice uzdraví srdce i mozek. V přírodě ji ale nesbírejte"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=922399710' alt='Tajemná měsíčnice uzdraví srdce i mozek. V přírodě ji ale nesbírejte' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/tajemna-mesicnice-uzdravi-srdce-i-mozek-v-prirode-ji-ale-nesbirejte" class="gtm-track-t" title="Tajemná měsíčnice uzdraví srdce i mozek. V přírodě ji ale nesbírejte">Tajemná měsíčnice uzdraví srdce i mozek. V přírodě ji ale nesbírejte</a>
                
                
			</h2>

			<p class="article-list-annotation">Asi metr vysoká bylina vykvétá na jaře a v brzkém létě a omamně voní. Nejvíc pozornosti si ale zaslouží na podzim, kdy její tobolky získají vzhled stříbrných penízků, které září podzimním pošmournem. Tehdy je nepřehlédnutelná.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Měsíčnice vytrvalá</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>

			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />

					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br /><br />
				
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='nejčtenějšíČlánky'>



<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='6624' data-rel='1640732400000' data-ver='1640708880000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/nejlepsi-novorocni-prani-texty-pro-sms-i-papirova-peefka" class="ar-title gtm-track-t" title="Nejlepší novoroční přání: Texty pro SMS i papírová péefka"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=654135887' alt='Nejlepší novoroční přání: Texty pro SMS i papírová péefka' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejlepsi-novorocni-prani-texty-pro-sms-i-papirova-peefka" class="gtm-track-t" title="Nejlepší novoroční přání: Texty pro SMS i papírová péefka">Nejlepší novoroční přání: Texty pro SMS i pap…</a></h3>
						<p class="article-list-annotation noview">Také pokaždé nevíte, co poslední den roku napsat do přání rodině, známým, přátelům a kamarádům? Přestaňte ztrácet čas přemýšlením a vyberte si některý z už hotových veršovaných textů, které jsme pro vás našli. A pokud raději než SMS či zprávu na Messengeru preferujete vlastnoručně vyrobené papírové přání, máme pro vás v galerii pár fotek pro inspiraci.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">29.&nbsp; 12.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lenka Chvostová</span></div><div style="display:none"><span class="article-crumb">Novoroční přání</span><span class="article-crumb">Přání</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='6627' data-rel='1640473200000' data-ver='1640943780000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-pripravit-silvestrovske-pohosteni-inspirace-na-chutne-jednohubky-i-chlebicky" class="ar-title gtm-track-t" title="Jak připravit silvestrovské pohoštění? Inspirace na chutné jednohubky i chlebíčky"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=148992223' alt='Jak připravit silvestrovské pohoštění? Inspirace na chutné jednohubky i chlebíčky' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-pripravit-silvestrovske-pohosteni-inspirace-na-chutne-jednohubky-i-chlebicky" class="gtm-track-t" title="Jak připravit silvestrovské pohoštění? Inspirace na chutné jednohubky i chlebíčky">Jak připravit silvestrovské pohoštění? Inspir…</a></h3>
						<p class="article-list-annotation noview">Konec roku už je za dveřmi a nás čeká příprava oblíbených chlebíčků a jednohubek. Překvapte letos své blízké či přátele vynikajícím pohoštěním, nad kterým bude zrak přecházet. Inspiraci, jak na to, najdete v naší velké fotogalerii.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">26.&nbsp; 12.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lenka Chvostová</span></div><div style="display:none"><span class="article-crumb">Jednohubky</span><span class="article-crumb">Sváteční tabule</span><span class="article-crumb">Jak na to</span><span class="article-crumb">Inspirace</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='2763' data-rel='1640818800000' data-ver='1640806320000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/pet-chyb-kterymi-nicite-vanocni-hvezdu" class="ar-title gtm-track-t" title="Pět chyb, kterými ničíte vánoční hvězdu"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=480533819' alt='Pět chyb, kterými ničíte vánoční hvězdu' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/pet-chyb-kterymi-nicite-vanocni-hvezdu" class="gtm-track-t" title="Pět chyb, kterými ničíte vánoční hvězdu">Pět chyb, kterými ničíte vánoční hvězdu</a></h3>
						<p class="article-list-annotation noview">Rok co rok si pořizujete vánoční hvězdu, ale její konec bývá neslavný? Na vině je jedna či hned několik pěstitelských chyb, jichž se dopouštíte. Zjistěte, co děláte špatně, a řiďte se našimi radami. Názornou ukázku najdete i ve videu v úvodu článku.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">30.&nbsp; 12.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Kateřina Hradová</span></div><div style="display:none"><span class="article-crumb">Zahrádkářův diář</span><span class="article-crumb">Výživa a hnojení</span><span class="article-crumb">Pokojové rostliny</span><span class="article-crumb">Pěstování</span><span class="article-crumb">Ochrana a péče</span><span class="article-crumb">Choroby a škůdci</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='6026' data-rel='1640300400000' data-ver='1640258760000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-slozit-ubrousek-do-tvaru-vanocniho-stromecku" class="ar-title gtm-track-t" title="Jak složit ubrousek do tvaru vánočního stromečku"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=866859530' alt='Jak složit ubrousek do tvaru vánočního stromečku' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-slozit-ubrousek-do-tvaru-vanocniho-stromecku" class="gtm-track-t" title="Jak složit ubrousek do tvaru vánočního stromečku">Jak složit ubrousek do tvaru vánočního strome…</a></h3>
						<p class="article-list-annotation noview">Už se nemůžete dočkat, až s blízkými zasednete k nádherně prostřené štědrovečerní tabuli? Připravte letos strávníkům milé překvapení. Každého může na talíři čekat látkový ubrousek složený do tvaru vánočního stromku. Přinášíme vám podrobný návod, jak na to.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">24.&nbsp; 12.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lenka Chvostová</span></div><div style="display:none"><span class="article-crumb">Štědrovečerní večeře</span><span class="article-crumb">Štědrovečerní stůl</span><span class="article-crumb">Vánoce 2017</span><span class="article-crumb">DIY</span><span class="article-crumb">Dekorace</span><span class="article-crumb">Vánoce</span><span class="article-crumb">Zajímavosti</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='6615' data-rel='1640127600000' data-ver='1640256420000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-zabalit-lahev-jako-darek-mame-navod-a-galerii-plnou-vtipnych-napadu" class="ar-title gtm-track-t" title="Jak zabalit láhev jako dárek? Máme návod a galerii plnou vtipných nápadů"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=423854542' alt='Jak zabalit láhev jako dárek? Máme návod a galerii plnou vtipných nápadů' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-zabalit-lahev-jako-darek-mame-navod-a-galerii-plnou-vtipnych-napadu" class="gtm-track-t" title="Jak zabalit láhev jako dárek? Máme návod a galerii plnou vtipných nápadů">Jak zabalit láhev jako dárek? Máme návod a ga…</a></h3>
						<p class="article-list-annotation noview">Zapomeňte na nudné dárkové tašky a překvapte originálním balením. Hezky zabalená láhev, ať už jde o víno, whisky, šampus nebo třeba domácí koňak, totiž potěší hned dvakrát. A i když dárkové balení lahví vypadá složitě, není to žádná věda. S naším návodem to zvládnete!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">22.&nbsp; 12.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lenka Chvostová</span></div><div style="display:none"><span class="article-crumb">Návod</span><span class="article-crumb">DIY</span><span class="article-crumb">Vánoce</span></div>
		</div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/partnersky-vztah-zrcadli-nasi-pravou-tvar-jaci-jsme-takovy-mame-vztah" title="Partnerský vztah zrcadlí naši pravou tvář: Jací jsme, takový máme vztah" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.dama.cz/clanek/partnersky-vztah-zrcadli-nasi-pravou-tvar-jaci-jsme-takovy-mame-vztah'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/partnersky-vzta/MTAweDYwL3NtYXJ0L2JveA/1287516.jpg?v=0&amp;st=5fwMKH1d14iDSqtEiXNi1V9xViDPvq7aJdGlQyxbQ60&amp;ts=1640810693&amp;e=2145916800" /></picture><h3>Partnerský vztah zrcadlí naši pravou tvář: Jací jsme, takový máme...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/699780/fialova-vlada-seskrtala-zvyseni-platu-ucitele-dostanou-drobne-urednici-nic.html" title="Fialova vláda seškrtala zvýšení platů. Učitelé dostanou drobné, úředníci nic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/699780/fialova-vlada-seskrtala-zvyseni-platu-ucitele-dostanou-drobne-urednici-nic.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/fialova-vlada-s/MTAweDYwL3NtYXJ0L2JveA/1288581.jpg?v=0&amp;st=dkEzIWG2SGTnAJahdqzGR0mxeQ067fr1Ei2NGH0bMrM&amp;ts=1640810693&amp;e=2145916800" /></picture><h3>Fialova vláda seškrtala zvýšení platů. Učitelé dostanou drobné,...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/mesicni-horoskop-leden" title="Velký horoskop na leden: Koho čeká ve vztahu ponorka a komu se pracovní nabídky jen pohrnou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/mesicni-horoskop-leden'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/velky-horoskop/MTAweDYwL3NtYXJ0L2JveA/1288407.jpg?v=0&amp;st=CFYHMfcxGikUFW8_yNQHZRGBZ09poY1ljBKyWnJk8A0&amp;ts=1640810693&amp;e=2145916800" /></picture><h3>Velký horoskop na leden: Koho čeká ve vztahu ponorka a komu se...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/699611/vypjate-vanoce-jany-bernaskove-rev-hadky-mokra-vecere-a-slova-o-rozvodu.html" title="Vypjaté Vánoce Jany Bernáškové: Řev, hádky, mokrá večeře a slova o rozvodu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/699611/vypjate-vanoce-jany-bernaskove-rev-hadky-mokra-vecere-a-slova-o-rozvodu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vypjate-vanoce/MTAweDYwL3NtYXJ0L2JveA/1288617.jpg?v=0&amp;st=vkBS2K4boYBpfGCGIDsSVLPO1j4SHOVc3DPlXuZrnsQ&amp;ts=1640810693&amp;e=2145916800" /></picture><h3>Vypjaté Vánoce Jany Bernáškové: Řev, hádky, mokrá večeře a slova o...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/galerie-stella-belmondo-okouzlila-svet-kdo-dalsi-ze-slavnych-otcu-se-muze-pysnit-krasnou-dcerou" title="GALERIE: Stella Belmondo okouzlila svět. Kdo další ze slavných otců se může pyšnit krásnou dcerou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/galerie-stella-belmondo-okouzlila-svet-kdo-dalsi-ze-slavnych-otcu-se-muze-pysnit-krasnou-dcerou'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/galerie-stella/MTAweDYwL3NtYXJ0L2JveA/1257495.jpg?v=0&amp;st=FZOJag4wzMR4Ec1oS3_W9ArtTG-OG66bjT0_E-800eA&amp;ts=1640810693&amp;e=2145916800" /></picture><h3>GALERIE: Stella Belmondo okouzlila svět. Kdo další ze slavných otců...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/od-hippokrata-k/MTAweDYwL3NtYXJ0L2JveA/1279569.jpg?v=0&amp;st=NpYFAbVL8FR3M6YQsIMj7laf5u7y0K2A7t6D-MY2krc&amp;ts=1640810693&amp;e=2145916800" /></picture><h3>Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/neznama-valka/MTAweDYwL3NtYXJ0L2JveA/1279551.jpg?v=0&amp;st=s80dKFiV5sHyVOpGDj8Rr2lPhOexCGLml8hsHIe6yTA&amp;ts=1640810693&amp;e=2145916800" /></picture><h3>Neznámá válka: Československo se těsně po svém vzniku muselo bránit...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/herec-jiri-machacek-muz-v-nadeji-ktery-po-rozvodu-neveri-v-manzelstvi" title="Herec Jiří Macháček: Muž v naději, který po rozvodu nevěří v manželství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.dama.cz/clanek/herec-jiri-machacek-muz-v-nadeji-ktery-po-rozvodu-neveri-v-manzelstvi'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/herec-jiri-mach/MTAweDYwL3NtYXJ0L2JveA/1278590.jpg?v=0&amp;st=H5E5h308j3MffJKSWIlKzFO8QKytfsnzbNdfumZZmJE&amp;ts=1640810693&amp;e=2145916800" /></picture><h3>Herec Jiří Macháček: Muž v naději, který po rozvodu nevěří v...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/mesicni-horoskop-leden" title="Velký horoskop na leden: Koho čeká ve vztahu ponorka a komu se pracovní nabídky jen pohrnou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/mesicni-horoskop-leden'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/velky-horoskop/MTAweDYwL3NtYXJ0L2JveA/1288432.jpg?v=0&amp;st=3SKT0iqYuWJPmKQJMg9UdtJCvrlrUZ4-dCdBvcRN3wg&amp;ts=1640810693&amp;e=2145916800" /></picture><h3>Velký horoskop na leden: Koho čeká ve vztahu ponorka a komu se...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/699105/numerolozka-monika-ben-thabetova-cisla-na-me-mluvi-uz-tricet-let-a-dokazou-menit-zivoty.html" title="Numeroložka Monika Ben Thabetová: Čísla na mě mluví už třicet let a dokážou měnit životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/699105/numerolozka-monika-ben-thabetova-cisla-na-me-mluvi-uz-tricet-let-a-dokazou-menit-zivoty.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/numerolozka-mon/MTAweDYwL3NtYXJ0L2JveA/1288433.jpg?v=0&amp;st=yJg4_afBvQCAsG0LJ1syD_y0R_Jms3_a5TlkAoCbcDk&amp;ts=1640810693&amp;e=2145916800" /></picture><h3>Numeroložka Monika Ben Thabetová: Čísla na mě mluví už třicet let a...</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='katalogRostlin'>


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/orobinec-sirokolisty" class="gtm-track-t" title="Orobinec širokolistý, Typha latifolia"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=12961' alt='Orobinec širokolistý' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/orobinec-sirokolisty" class="gtm-track-t ar-title" title="Orobinec širokolistý, Typha latifolia">Orobinec širokolistý</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/briza-ermanova" class="gtm-track-t" title="Bříza Ermanova, Betula ermanii"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1904' alt='Bříza Ermanova' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/briza-ermanova" class="gtm-track-t ar-title" title="Bříza Ermanova, Betula ermanii">Bříza Ermanova</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/lilek-vejcoplody" class="gtm-track-t" title="Lilek vejcoplodý, Solanum melongena"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=206770287' alt='Lilek vejcoplodý' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/lilek-vejcoplody" class="gtm-track-t ar-title" title="Lilek vejcoplodý, Solanum melongena">Lilek vejcoplodý</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/svida-drin-vybezkata" class="gtm-track-t" title="Svída (Dřín) výběžkatá, Cornus sericea"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1870' alt='Svída (Dřín) výběžkatá' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/svida-drin-vybezkata" class="gtm-track-t ar-title" title="Svída (Dřín) výběžkatá, Cornus sericea">Svída (Dřín) výběžkatá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/kokoska-pastusi-tobolka" class="gtm-track-t" title="Kokoška pastuší tobolka, Capsella bursa-pastoris"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=424550291' alt='Kokoška pastuší tobolka' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/kokoska-pastusi-tobolka" class="gtm-track-t ar-title" title="Kokoška pastuší tobolka, Capsella bursa-pastoris">Kokoška pastuší tobolka</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button pagging next" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;" class="gtm-list" data-list-name="sobBottom">
								<div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/696895/bara-nesvadbova-sbira-miliony-a-rika-cesi-jsou-velmi-stedry-narod.html" title="Bára Nesvadbová sbírá miliony a říká: Češi jsou velmi štědrý národ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/bara-nesvadbova-sbira-miliony-a-rika-cesi-jsou-velmi-stedry-narod?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F696895'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/bara-nesvadbova/Mjc4eDIwOS9zbWFydC9ib3g/1279343.jpg?v=0&amp;st=93Ai_-gV2FpRCBZx8aLFKmroGNSVCbkwk1gfKZctFT8&amp;ts=1638111797&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/696895/bara-nesvadbova-sbira-miliony-a-rika-cesi-jsou-velmi-stedry-narod.html" title="Bára Nesvadbová sbírá miliony a říká: Češi jsou velmi štědrý národ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/bara-nesvadbova-sbira-miliony-a-rika-cesi-jsou-velmi-stedry-narod?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F696895'});">Bára Nesvadbová sbírá miliony a říká: Češi jsou velmi štědrý národ</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/jediny-svetr-ktery-letos-musite-mit-slusi-vsem-a-skvele-se-kombinuje" title="Jediný svetr, který letos musíte mít: Sluší všem a skvěle se kombinuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/jediny-svetr-ktery-letos-musite-mit-slusi-vsem-a-skvele-se-kombinuje'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jediny-svetr-k/Mjc4eDIwOS9zbWFydC9ib3g/1270160.jpg?v=0&amp;st=3Cj2i1V4vC0HCVhIHP7p4rG6mbZW8t9sO3BEPJg7LoQ&amp;ts=1638111797&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/jediny-svetr-ktery-letos-musite-mit-slusi-vsem-a-skvele-se-kombinuje" title="Jediný svetr, který letos musíte mít: Sluší všem a skvěle se kombinuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/jediny-svetr-ktery-letos-musite-mit-slusi-vsem-a-skvele-se-kombinuje'});">Jediný svetr, který letos musíte mít: Sluší všem a skvěle se kombinuje</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/vanilkove-rohlicky-vyzkousejte-recept-na-uzasne-jemne-cukrovi-provonene-tradici-1436.html" title="Vanilkové rohlíčky: Vyzkoušejte recept na úžasně jemné cukroví provoněné tradicí " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/vanilkove-rohlicky-vyzkousejte-recept-na-uzasne-jemne-cukrovi-provonene-tradici?page=1&amp;amp;guid=https%3A%2F%2Fmagazin.recepty.cz%2Fclanek%2F1436'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vanilkove-rohli/Mjc4eDIwOS9zbWFydC9ib3g/1279279.jpg?v=0&amp;st=PlvlnpccdDtLUk5XvJ2pEepRB9Xv3mQPmplq6f1-xQY&amp;ts=1638111797&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/vanilkove-rohlicky-vyzkousejte-recept-na-uzasne-jemne-cukrovi-provonene-tradici-1436.html" title="Vanilkové rohlíčky: Vyzkoušejte recept na úžasně jemné cukroví provoněné tradicí " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/vanilkove-rohlicky-vyzkousejte-recept-na-uzasne-jemne-cukrovi-provonene-tradici?page=1&amp;amp;guid=https%3A%2F%2Fmagazin.recepty.cz%2Fclanek%2F1436'});">Vanilkové rohlíčky: Vyzkoušejte recept na úžasně jemné cukroví provoněné tradicí </a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/187932/sokujici-promena-pagacove-retro-nevesta-z-osmdesatek.html" title="Šokující proměna Pagáčové: Retro nevěsta z osmdesátek! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/187932/sokujici-promena-pagacove-retro-nevesta-z-osmdesatek.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/sokujici-promen/Mjc4eDIwOS9zbWFydC9ib3g/1279094.jpg?v=0&amp;st=J4iazNE4EvCZuRzoo0feYZ51hsiZBOazfYLtxLw9SlY&amp;ts=1638111797&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/187932/sokujici-promena-pagacove-retro-nevesta-z-osmdesatek.html" title="Šokující proměna Pagáčové: Retro nevěsta z osmdesátek! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/187932/sokujici-promena-pagacove-retro-nevesta-z-osmdesatek.html'});">Šokující proměna Pagáčové: Retro nevěsta z osmdesátek! </a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mojezdravi.cz/zdravy-zivotni-styl/9-duvodu-proc-vam-padaji-vlasy-5960.html" title="9 důvodů, proč vám padají vlasy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/9-duvodu-proc-vam-padaji-vlasy?page=3&amp;amp;guid=https%3A%2F%2Fwww.mojezdravi.cz%2Fclanek%2F5960'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/9-duvodu-proc/Mjc4eDIwOS9zbWFydC9ib3g/1279351.jpg?v=0&amp;st=AaQPeadXb1zuy_5BuZMjOQGLAhGpok7JuSQMJXtxlPI&amp;ts=1638111797&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.mojezdravi.cz/zdravy-zivotni-styl/9-duvodu-proc-vam-padaji-vlasy-5960.html" title="9 důvodů, proč vám padají vlasy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/9-duvodu-proc-vam-padaji-vlasy?page=3&amp;amp;guid=https%3A%2F%2Fwww.mojezdravi.cz%2Fclanek%2F5960'});">9 důvodů, proč vám padají vlasy</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/696698/horoskop-na-dalsi-tyden-kdo-se-muze-tesit-na-profesni-uspech-a-komu-hrozi-okradeni.html" title="Horoskop na další týden: Kdo se může těšit na profesní úspěch a komu hrozí okradení?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/horoskop-na-dalsi-tyden-kdo-se-muze-tesit-na-profesni-uspech-a-komu-hrozi-okradeni?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F696698'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/horoskop-na-dal/Mjc4eDIwOS9zbWFydC9ib3g/1279324.jpg?v=0&amp;st=iIie8m9n1My5kZPTj6ibjGvlZ-BaQcBsCJYDQ4FG5Uk&amp;ts=1638111797&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/696698/horoskop-na-dalsi-tyden-kdo-se-muze-tesit-na-profesni-uspech-a-komu-hrozi-okradeni.html" title="Horoskop na další týden: Kdo se může těšit na profesní úspěch a komu hrozí okradení?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/horoskop-na-dalsi-tyden-kdo-se-muze-tesit-na-profesni-uspech-a-komu-hrozi-okradeni?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F696698'});">Horoskop na další týden: Kdo se může těšit na profesní úspěch a komu hrozí okradení?</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/skvarky-v-hlavni-roli-vyzkousejte-vytecne-skvarkove-pracny-placky-i-pomazanku-1433.html" title="Škvarky v hlavní roli! Vyzkoušejte výtečné škvarkové pracny, placky i pomazánku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/skvarky-v-hlavni-roli-vyzkousejte-vytecne-skvarkove-pracny-placky-i-pomazanku-1433.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/skvarky-v-hlavn/Mjc4eDIwOS9zbWFydC9ib3g/1279280.jpg?v=0&amp;st=ZAvu2ADvvcinC1Ecd6eUiuYlMiLYkkQQhecnPWHRyrQ&amp;ts=1638111797&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/skvarky-v-hlavni-roli-vyzkousejte-vytecne-skvarkove-pracny-placky-i-pomazanku-1433.html" title="Škvarky v hlavní roli! Vyzkoušejte výtečné škvarkové pracny, placky i pomazánku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/skvarky-v-hlavni-roli-vyzkousejte-vytecne-skvarkove-pracny-placky-i-pomazanku-1433.html'});">Škvarky v hlavní roli! Vyzkoušejte výtečné škvarkové pracny, placky i pomazánku </a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/696698/horoskop-na-dalsi-tyden-kdo-se-muze-tesit-na-profesni-uspech-a-komu-hrozi-okradeni.html" title="Horoskop na další týden: Kdo se může těšit na profesní úspěch a komu hrozí okradení?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/horoskop-na-dalsi-tyden-kdo-se-muze-tesit-na-profesni-uspech-a-komu-hrozi-okradeni?page=4&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F696698'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/horoskop-na-dal/Mjc4eDIwOS9zbWFydC9ib3g/1279311.jpg?v=0&amp;st=kOPjLykfyvdXESCqPsOwjw-fv6KY0AvYVgESEA8PG50&amp;ts=1638111797&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/696698/horoskop-na-dalsi-tyden-kdo-se-muze-tesit-na-profesni-uspech-a-komu-hrozi-okradeni.html" title="Horoskop na další týden: Kdo se může těšit na profesní úspěch a komu hrozí okradení?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/horoskop-na-dalsi-tyden-kdo-se-muze-tesit-na-profesni-uspech-a-komu-hrozi-okradeni?page=4&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F696698'});">Horoskop na další týden: Kdo se může těšit na profesní úspěch a komu hrozí okradení?</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/advent-jak-vyzdobit-byt-nebo-dum-vanocni-dekorace-a-vence-vyzdoba-domov-vanoce" title="GALERIE: Jak vykouzlit doma vánoční náladu? Tady je inspirace na úchvatnou výzdobu a dekorace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/galerie-jak-vykouzlit-doma-vanocni-naladu-tady-je-inspirace-na-uchvatnou-vyzdobu-a-dekorace?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D55559'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/galerie-jak-vy/Mjc4eDIwOS9zbWFydC9ib3g/1279168.jpg?v=0&amp;st=ynUZnUEHPMe2TD3E7kkCJ3IYuPu4sBNIS9aOKOwQYPM&amp;ts=1638111797&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/advent-jak-vyzdobit-byt-nebo-dum-vanocni-dekorace-a-vence-vyzdoba-domov-vanoce" title="GALERIE: Jak vykouzlit doma vánoční náladu? Tady je inspirace na úchvatnou výzdobu a dekorace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/galerie-jak-vykouzlit-doma-vanocni-naladu-tady-je-inspirace-na-uchvatnou-vyzdobu-a-dekorace?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D55559'});">GALERIE: Jak vykouzlit doma vánoční náladu? Tady je inspirace na úchvatnou výzdobu a dekorace</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/svetr-s-copankovym-vzorem-nelze-nemilovat-tady-mate-ty-nej-8895.html" title="Svetr s copánkovým vzorem nelze nemilovat. Tady máte ty nej!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/svetr-s-copankovym-vzorem-nelze-nemilovat-tady-mate-ty-nej-8895.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/svetr-s-copanko/Mjc4eDIwOS9zbWFydC9ib3g/1279352.jpg?v=0&amp;st=UDP_MYpwTkGqy0zsBoEII7wDdKyRfPsZGEVlu9MTmGc&amp;ts=1638111797&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/svetr-s-copankovym-vzorem-nelze-nemilovat-tady-mate-ty-nej-8895.html" title="Svetr s copánkovým vzorem nelze nemilovat. Tady máte ty nej!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/svetr-s-copankovym-vzorem-nelze-nemilovat-tady-mate-ty-nej-8895.html'});">Svetr s copánkovým vzorem nelze nemilovat. Tady máte ty nej!</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 5. 1. 2022 17:53:18 -->
<!-- GetData(): 5. 1. 2022 17:53:18 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/700398/nejen-fiala-s-mynarem-se-sesel-i-rakusan-a-hned-dvakrat-co-na-tajnych-schuzkach-resili.html' title="Nejen Fiala. S Mynářem se sešel i Rakušan, a hned dvakrát. Co na tajných schůzkách řešili?">Nejen Fiala. S Mynářem se sešel i Rakušan, a hned dvakrát. Co na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cesko-koupi-leky-proti-covidu-za-dve-miliardy-a-10-169-pripadu-za-utery.html' title="Koronavirus ONLINE: Česko koupí léky proti covidu za dvě miliardy. A 10 169 případů za úterý">Koronavirus ONLINE: Česko koupí léky proti covidu za dvě miliardy. A…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/700226/karantena-a-izolace-na-pet-dni-i-pro-ockovane-kyvla-vlada-a-treti-davka-vsude-bez-objednani.html' title="Karanténa a izolace na pět dní. I pro očkované, kývla vláda. A třetí dávka všude bez objednání">Karanténa a izolace na pět dní. I pro očkované, kývla vláda. A třetí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2022'>MS hokej 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-hokej-u20/407387/pohled-z-ruska-kauza-dvacitek-cesi-se-ani-nechteji-branit-pise-novinar.html' title="Pohled z Ruska: Kauza dvacítek? Češi se ani nechtějí bránit, píše novinář">Pohled z Ruska: Kauza dvacítek? Češi se ani nechtějí bránit, píše…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/407386/dalsi-posun-varu-sudi-v-tipsport-lize-vyzkousi-kalibrovanou-caru-pro-ofsajd.html' title="Další posun VARu. Sudí v Tipsport lize vyzkouší kalibrovanou čáru pro ofsajd">Další posun VARu. Sudí v Tipsport lize vyzkouší kalibrovanou čáru pro…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-dalsi-sporty/407390/horky-s-pistorou-dosli-na-jizni-pol-znacka-se-posunula-jsou-vezni-antarktidy.html' title="Horký s Pištorou došli na jižní pól. Značka se posunula, jsou vězni Antarktidy">Horký s Pištorou došli na jižní pól. Značka se posunula, jsou vězni…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-peking-2022'>Olympiáda 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/700390/necekane-priznani-ve-vymene-kdo-drzi-rodinnou-kasu-a-proc-by-se-ondrej-necitil-jako-chlap.html' title="Nečekané přiznání ve Výměně: Kdo drží rodinnou kasu? A proč by se Ondřej necítil jako chlap?">Nečekané přiznání ve Výměně: Kdo drží rodinnou kasu? A proč by se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/700395/zavrazdenou-maminku-andreu-34-nasli-v-sudu-s-kyselinou-nechal-ji-zabit-exmanzel-miroslav.html' title="Zavražděnou maminku Andreu (†34) našli v sudu s kyselinou: Nechal ji zabít exmanžel Miroslav?!">Zavražděnou maminku Andreu (†34) našli v sudu s kyselinou: Nechal ji…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/700404/zena-nacapala-zlodeje-ve-sklepe-par-se-vymluvil-ze-se-potreboval-ohrat-a-zasoulozit-si.html' title="Žena načapala zloděje ve sklepě: Pár se vymluvil, že se potřeboval ohřát a zasouložit si">Žena načapala zloděje ve sklepě: Pár se vymluvil, že se potřeboval…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/189650/recepty-z-hor-jeseniky-vozkova-houskova-polevka.html' title="Recepty z hor: Jeseníky - Vozkova housková polévka">Recepty z hor: Jeseníky - Vozkova housková polévka</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/189664/tana-kucharova-a-ondrej-brzobohaty-nahly-krach-idylickeho-manzelstvi.html' title="Táňa Kuchařová a Ondřej Brzobohatý - Náhlý krach idylického manželství!">Táňa Kuchařová a Ondřej Brzobohatý - Náhlý krach idylického…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/video-zivoty-slavnych-neobycejna-panovnice-a-katolicka-legenda-isabela-kastilska' title="VIDEO: Životy slavných: Neobyčejná panovnice a katolická legenda Isabela Kastilská ">VIDEO: Životy slavných: Neobyčejná panovnice a katolická legenda…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/roman-stanek-po-druhe-sezone-ve-formuli-3-podium-si-uzil-nekolikrat-142247' title="Roman Staněk po druhé sezóně ve Formuli 3: Pódium si užil několikrát">Roman Staněk po druhé sezóně ve Formuli 3: Pódium si užil několikrát</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/jedinecne-gemballa-porsche-gtr600-je-na-prodej-extremni-je-v-kazdem-ohledu-142241' title="Jedinečné Gemballa Porsche GTR600 je na prodej, extrémní je v každém ohledu">Jedinečné Gemballa Porsche GTR600 je na prodej, extrémní je v každém…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/automobilka-volvo-bude-mit-noveho-sefa-samuelssonovi-konci-smlouva-uplne-se-vsak-nelouci' title="Automobilka Volvo bude mít nového šéfa. Samuelssonovi končí smlouva, úplně se však neloučí">Automobilka Volvo bude mít nového šéfa. Samuelssonovi končí smlouva,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/tip-wsa-pacman-nainstaluje-aplikace-pro-android-na-windows-11-jako-by-to-byly-bezne-programy-exe/sc-3-a-214172/default.aspx' title="WSA PacMan nainstaluje aplikace pro Android na Windows 11, jako by to byly běžné programy EXE">WSA PacMan nainstaluje aplikace pro Android na Windows 11, jako by to…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/cinska-valka-proti-videohram-pokracuje-stat-uz-pul-roku-nepovolil-zadny-novy-titul/sc-3-a-214194/default.aspx' title="Čínská válka proti videohrám pokračuje, stát už půl roku nepovolil žádný nový titul">Čínská válka proti videohrám pokračuje, stát už půl roku nepovolil…</a><a class="list-section-article dt-ct-nav-f" href='https://samsungmania.mobilmania.zive.cz/clanky/the-freestyle-samsung-prekvapil-prenosnym-reproduktorem-ktery-se-prizpusobi-vasim-potrebam/sc-309-a-1353796/default.aspx' title="The Freestyle. Samsung překvapil přenosným reproduktorem, který se přizpůsobí vašim potřebám">The Freestyle. Samsung překvapil přenosným reproduktorem, který se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/usa-se-staly-jednickou-v-exportu-zkapalneneho-zemniho-plynu-kvuli-energeticke-krizi-1386686' title="USA se staly jedničkou v exportu zkapalněného zemního plynu. Kvůli energetické krizi">USA se staly jedničkou v exportu zkapalněného zemního plynu. Kvůli…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/novi-ministri-vybiraji-namestky-reditele-ci-mluvci-zmeny-se-dotknou-desitek-vlivnych-pozic-1386690' title="Noví ministři vybírají náměstky, ředitele či mluvčí. Změny se dotknou desítek vlivných pozic">Noví ministři vybírají náměstky, ředitele či mluvčí. Změny se dotknou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/prazska-burza-ztracela-klesaly-akcie-erste-a-komercni-banky-1384557' title="Pražská burza ztrácela. Klesaly akcie Erste a Komerční banky">Pražská burza ztrácela. Klesaly akcie Erste a Komerční banky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/roznovske-kapsy-60269' title="Rožnovské kapsy">Rožnovské kapsy</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/policejni-krokety-60360' title="Policejní krokety">Policejní krokety</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/189649/recepty-z-hor-krusne-hory-tvarohovo-vajecny-kolac.html' title="Recepty z hor: Krušné hory - Tvarohovo-vaječný koláč">Recepty z hor: Krušné hory - Tvarohovo-vaječný koláč</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/110907/raj-pro-milovniky-whisky-aneb-vyslap-po-palirnach-skotskeho-ostrova-isle-of-islay.html' title="Ráj pro milovníky whisky aneb Výšlap po palírnách skotského ostrova Isle of Islay">Ráj pro milovníky whisky aneb Výšlap po palírnách skotského ostrova…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-australie/110865/kings-park-zelene-srdce-perthu.html' title="Kings Park: Zelené srdce Perthu">Kings Park: Zelené srdce Perthu</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/110887/ptaci-nemocnice-v-indickem-dilli-funguje-ze-sponzorskych-daru-uz-vice-nez-pul-stoleti.html' title="Ptačí nemocnice v indickém Dillí funguje ze sponzorských darů už více než půl století">Ptačí nemocnice v indickém Dillí funguje ze sponzorských darů už více…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-protivanov-pod_sokolovnou-301-248461' title="Pod Sokolovnou 301, Protivanov">Pod Sokolovnou 301, Protivanov</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/700303/velka-voda-v-cesku-opada-hladiny-rek-a-potoku-kulminuji-sledujte-radar-blesku' title="Velká voda v Česku opadá, hladiny řek a potoků kulminují. Sledujte radar Blesku">Velká voda v Česku opadá, hladiny řek a potoků kulminují. Sledujte…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/700300/zpevak-stevie-wonder-koupil-dum-od-saudskeho-prince-jeho-cena-vas-polozi.html' title="Zpěvák Stevie Wonder koupil dům od saúdského prince. Jeho cena vás položí!">Zpěvák Stevie Wonder koupil dům od saúdského prince. Jeho cena vás…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jidelnicek-se-spravnou-energii-zazracne-potraviny-nas-nespasi-dulezita-je-vyvazenost-5567.html' title="Jídelníček se správnou energií: „Zázračné potraviny“ nás nespasí, důležitá je vyváženost">Jídelníček se správnou energií: „Zázračné potraviny“ nás nespasí,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/je-vam-zima-tyhle-sexualni-pozice-vas-zarucene-zahreji-4487.html' title="Je vám zima? Tyhle sexuální pozice vás zaručeně zahřejí">Je vám zima? Tyhle sexuální pozice vás zaručeně zahřejí</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/nejlepsi-zimni-ritualy-zkusit-muzete-saunu-ci-masaze-prohreji-telo-zlepsi-cirkulaci-krve-posili-imunitni-system-4691.html' title="Nejlepší zimní rituály: Zkusit můžete saunu či masáže. Prohřejí tělo, zlepší cirkulaci krve, posílí imunitní systém">Nejlepší zimní rituály: Zkusit můžete saunu či masáže. Prohřejí tělo,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28380/obcas-mam-sebevrazedne-myslenky.html' title="Občas mám sebevražedné myšlenky">Občas mám sebevražedné myšlenky</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/11120/pribehy-vyhynulych-zvirat-dodo-mauricijsky.html' title="Příběhy vyhynulých zvířat: Dodo mauricijský">Příběhy vyhynulých zvířat: Dodo mauricijský</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/ghost-of-tsushima-presahl-hranici-8-milionu-prodanych-kopii' title="Ghost of Tsushima přesáhl hranici 8 milionů prodaných kopií">Ghost of Tsushima přesáhl hranici 8 milionů prodaných kopií</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7421638/ochrana-deti-facr-prisel-s-novym-manualem-podporuje-ho-i-rajnoch.html' title="Ochrana dětí? FAČR přišel s novým manuálem, podporuje ho i Rajnoch">Ochrana dětí? FAČR přišel s novým manuálem, podporuje ho i Rajnoch</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7421637/novy-manual-facr-pro-trenery-rodice-a-deti-co-obsahuje-a-k-cemu-je-dobry.html' title="Nový manuál FAČR pro trenéry, rodiče a děti: co obsahuje a k čemu je dobrý?">Nový manuál FAČR pro trenéry, rodiče a děti: co obsahuje a k čemu je…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7421639/nezlomny-koller-podivejte-se-co-nabizi-novy-dokument-o-legendarnim-strelci.html' title="Nezlomný Koller. Podívejte se, co nabízí nový dokument o legendárním střelci">Nezlomný Koller. Podívejte se, co nabízí nový dokument o legendárním…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");

			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>