
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Recept na domácí modřínový sirup: Stačí naložit mladé jehličky – Abecedazahrady.cz</title>
				<meta name="description" content="Dokud má modřín na jaře mladé jehličí, můžete vyrazit do lesa na sběr a později využít sílu modřínu například proti kašli. Otrhané jehličky jen krátce opláchněte, nasypte do sklenice a zasypte cukrem. Na tyto sirupy se osvědčila sklenice s patentním uzávěrem. Nejlepší je litrová, z níž se vytvoří zhruba půl litru sirupu." />
                
				<meta property="og:title" content="Recept na domácí modřínový sirup: Stačí naložit mladé jehličky" />
				<meta property="og:description" content="Dokud má modřín na jaře mladé jehličí, můžete vyrazit do lesa na sběr a později využít sílu modřínu například proti kašli. Otrhané jehličky jen krátce opláchněte, nasypte do sklenice a zasypte cukrem. Na tyto sirupy se osvědčila sklenice s patentním uzávěrem. Nejlepší je litrová, z níž se vytvoří zhruba půl litru sirupu." />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=375859467" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=375859467" />
				
	            
		        <meta name="author" content="Lucie Kořistová" />

			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/sila-modrinu-v-jedne-sklenici-recepty-na-domaci-sirup-med-tinkturu-ci-chutovku-z-vyhonku" >
		<meta name="id" content="7093"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
	        <meta property="og:url" content="https://abecedazahrady.dama.cz/clanek/sila-modrinu-v-jedne-sklenici-recepty-na-domaci-sirup-med-tinkturu-ci-chutovku-z-vyhonku" />
        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/sila-modrinu-v-jedne-sklenici-recepty-na-domaci-sirup-med-tinkturu-ci-chutovku-z-vyhonku" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.19.18" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.29" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.003" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.1.008" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 27 Jun 2020 22:00:00 GMT",
		    article_authors: ["Lucie Kořistová"],
		    article_word_count: "470",
		    article_categories: ["AbecedaZahrady"]
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_7093',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.2"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>
		<!-- FLOWPLAYER END -->
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=7093" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE4ODk0NzY0NzkPZBYGAgEPFgIeBGhyZWYFKi9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTIuMy4xOS4xOGQCAg8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj0yLjIuMjlkAgMPZBYCAgMPZBYEZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIWN0bDAzXzIzNDVfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARxjdGwwM18yMzQ1XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBI2N0bDAzXzIzNDVfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHgdWaXNpYmxlaGRkAjgPZBYCAgEPZBYCZg9kFgQCAQ9kFgYCAQ9kFgICAQ8WAh8ABXwvY2xhbmVrL3NpbGEtbW9kcmludS12LWplZG5lLXNrbGVuaWNpLXJlY2VwdHktbmEtZG9tYWNpLXNpcnVwLW1lZC10aW5rdHVydS1jaS1jaHV0b3ZrdS16LXZ5aG9ua3UvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAIDDxYCHwFoFgRmDxUBATBkAgEPFgIfAAVtL2NsYW5lay9zaWxhLW1vZHJpbnUtdi1qZWRuZS1za2xlbmljaS1yZWNlcHR5LW5hLWRvbWFjaS1zaXJ1cC1tZWQtdGlua3R1cnUtY2ktY2h1dG92a3Utei12eWhvbmt1Lz9zaG93Zm9ydW09MWQCBw8WAh8BaGQCAw8WAh8BaBYEAgEPFgQfAAVtL2NsYW5lay9zaWxhLW1vZHJpbnUtdi1qZWRuZS1za2xlbmljaS1yZWNlcHR5LW5hLWRvbWFjaS1zaXJ1cC1tZWQtdGlua3R1cnUtY2ktY2h1dG92a3Utei12eWhvbmt1Lz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABXwvY2xhbmVrL3NpbGEtbW9kcmludS12LWplZG5lLXNrbGVuaWNpLXJlY2VwdHktbmEtZG9tYWNpLXNpcnVwLW1lZC10aW5rdHVydS1jaS1jaHV0b3ZrdS16LXZ5aG9ua3UvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUjY3RsMDMkMjM0NV8xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW6HE17IW2NL1m48W0vOhylSNgscqA==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2fsila-modrinu-v-jedne-sklenici-recepty-na-domaci-sirup-med-tinkturu-ci-chutovku-z-vyhonku"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="//klub.ostium.cz/Login.aspx?backSite=www.abecedazahrady.cz&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" title="Nářadí a stroje">Nářadí a stroje</a></b></li>

			<li class="item"><b><a href="/zahradni-stavby" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script>
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
				<!-- AZ -->



<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/sila-modrinu-v-jedne-sklenici-recepty-na-domaci-sirup-med-tinkturu-ci-chutovku-z-vyhonku"
  },
  "headline": "Síla modřínu v jedné sklenici. Recepty na domácí sirup, med, tinkturu či chuťovku z výhonků",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://abecedazahrady.dama.cz/getfile.aspx?id_file=375859467",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-06-27T22:00:00Z",
  "dateModified": "2020-06-27T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Lucie Kořistová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Modřín je jediný jehličnatý strom v našich končinách, jehož jehličky na podzim opadají. Na jaře narostou nové, jsou světle zelené a později ztmavnou a ztvrdnou. Ale dokud jsou mladé, můžete vyrazit do lesa na jejich sběr a později využít jejich sílu. "
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/clanek/sila-modrinu-v-jedne-sklenici-recepty-na-domaci-sirup-med-tinkturu-ci-chutovku-z-vyhonku">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/modrin-opadavy_1">Modřín opadavý</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		Síla modřínu v jedné sklenici. Recepty na domácí sirup, med, tinkturu či chuťovku z výhonků
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/koristova-lucie" rel="author">Lucie Kořistová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Modřín je jediný jehličnatý strom v našich končinách, jehož jehličky na podzim opadají. Na jaře narostou nové, jsou světle zelené a později ztmavnou a ztvrdnou. Ale dokud jsou mladé, můžete vyrazit do lesa na jejich sběr a později využít jejich sílu. </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='722605664' href='/Client.Gallery/show.aspx?id_file=722605664&article=7093' onclick='javascript:ShowArticleImage(722605664,750,500,""); return false' title='Modřín poznáte podle krátkých jehliček, u nás běžný modřín opadavý má hnědé šišky'><img alt='Modřín poznáte podle krátkých jehliček, u nás běžný modřín opadavý má hnědé šišky' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=722605664' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=132258014&article=7093'  onclick='javascript:ShowArticleImage(132258014,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Toto jsou mladé šištice, ty jsou ještě načervenalé, z nich se vyvinou šišky' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;id_file=132258014' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=131643126&article=7093'  onclick='javascript:ShowArticleImage(131643126,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Dokud jsou jehličky světle zelené, můžete je otrhávat.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;id_file=131643126' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=369967765&article=7093'  onclick='javascript:ShowArticleImage(369967765,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='K výrobě sirupu potřebujete jen cukr a modřínové jehličky.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=369967765' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=123575049&article=7093'  onclick='javascript:ShowArticleImage(123575049,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Nasypejte na střídačku do sklenice.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=123575049' /></a><a href='/Client.Gallery/show.aspx?id_file=722605664&article=7093' onclick='javascript:ShowArticleImage(722605664,750,500,""); return false' class='info'><span class='gallery-count'>6</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<h2>Na zápach nohou i revmatismus</h2>

<p>O tom, že statný strom, který se dožívá až 600 let, má tajemné účinky, věděli už naši předci. Ti věřili, že vykuřování modřínem pomáhá vyhnat zlé duchy a že strom sám je sídlem naopak dobrých ženských duchů. Proto se dříve vysazoval blízko lidského obydlí, dnes jej spíš najdete jen v lesích.</p>

<p>Jeho léčivé účinky doporučoval v&nbsp;16. století německý botanik Leonhart Fuchs, podle něhož nadrcená kůra pomáhala od kožních nemocí a jehličí uvařené v octu od bolestí zubů. Jeho účinky jsou ale mnohem širší.</p>

<p>Pryskyřičný balzám pomůže při kataru horních cest dýchacích a bronchitidě. Stejně poslouží i větvičky a mladé výhonky, z kterých lze připravit sirup, med či delikatesní kondiment (přídavná pochutina, dochucovadlo). Ale zpět k léčivým účinkům – kůru bohatou na třísloviny by měli používat ti, kteří&nbsp;se potí a&nbsp;páchnou jim nohy. Odvar se dřeva zase odpomůže od revmatismu a dalších bolestí kloubů. Kromě toho má strom protizánětlivé účinky a posiluje imunitu.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/vyrobte-si-sirup-ze-smrkovych-vyhonku-vyleci-kasel-i-rymu" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Vyrobte si sirup ze smrkových výhonků, vyléčí kašel i rýmu">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=598552311' alt='Vyrobte si sirup ze smrkových výhonků, vyléčí kašel i rýmu' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/vyrobte-si-sirup-ze-smrkovych-vyhonku-vyleci-kasel-i-rymu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vyrobte si sirup ze smrkových výhonků, vyléčí kašel i rýmu">
			    Vyrobte si sirup ze smrkových výhonků, vyléčí kašel i rýmu
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Sirup z modřínu za studena</h2>

<p>Léčivé látky z modřínu ve formě sirupu vám pomohou při chřipce či katarech.&nbsp;Jehličky na sirup je nejlepší sbírat, dokud jsou jemně zelené a měkké. Většinou tak do konce června, ale záleží na lokalitě a&nbsp;počasí. Sirup je nejlepší dělat za studena. Otrhané jehličky jen krátce opláchněte, nasypte do sklenice a zasypte cukrem. Na tyto sirupy se osvědčila sklenice s patentním uzávěrem. Nejlepší je litrová, z níž se vytvoří zhruba půl litru sirupu. Naplněná sklenice se nechá minimálně dva týdny na slunci, občas ji protřepejte. Že je sirup hotový, poznáte, když se všechen cukr rozpustí. Sklenice musí být dobře uzavřená, aby její obsah nezačal plesnivět. Poté sirup slijte a uchovávejte v lednici.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-vyrobit-domaci-jitrocelovy-sirup" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak vyrobit domácí jitrocelový sirup">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=421485231' alt='Jak vyrobit domácí jitrocelový sirup' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-vyrobit-domaci-jitrocelovy-sirup" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak vyrobit domácí jitrocelový sirup">
			    Jak vyrobit domácí jitrocelový sirup
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Modřín v medu</h2>

<p>Modřínové výhonky si můžete&nbsp;naložit&nbsp;i do medu. Postupuje se stejně jako v případě sirupu. Modřínový med užívejte jako lék při vyčerpání, těžkých chorobách, bolestech žaludku.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-pripravit-vynikajici-med-z-kvetu-cerneho-bezu" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak připravit vynikající med z květů černého bezu">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=394446246' alt='Jak připravit vynikající med z květů černého bezu' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-pripravit-vynikajici-med-z-kvetu-cerneho-bezu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak připravit vynikající med z květů černého bezu">
			    Jak připravit vynikající med z květů černého bezu
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Naložte si modřín jako delikatesu</h2>

<p>Modřínové výhonky si můžete zavařit podobně jako okurky a přidat si je třeba do salátu nebo k masu. Na jednu sklenici budete potřebovat:</p>

<p>- hrst modřínových výhonků</p>

<p>- šálek vody</p>

<p>- 1/3 šálku jablečného octa</p>

<p>- lžičku hořčičných semínek</p>

<p>Smrkové výhonky krátce opláchněte a nasypte do sklenice. Přidejte hořčičná semínka. Pokud máte radši slanější chuť, přidejte do sklenice půl lžičky soli. Teď si připravíte nálev – svařte ocet s vodou v poměru 1:3. Tedy jeden díl octa na tři díly vody. Nechte zchladnout a nalijte k výhonkům. Zavíčkujte a sterilizujte varem ve vodní lázni po dobu alespoň 20 minut. Výhonky můžete přidávat do salátů či k masu.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-si-uchovat-krasnou-vuni-levandule-5-super-receptu-na-levandulovy-olej-peeling-i-tinkturu" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak si uchovat krásnou vůni levandule: 5 super receptů na levandulový olej, peeling i tinkturu">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=689997179' alt='Jak si uchovat krásnou vůni levandule: 5 super receptů na levandulový olej, peeling i tinkturu' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-si-uchovat-krasnou-vuni-levandule-5-super-receptu-na-levandulovy-olej-peeling-i-tinkturu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak si uchovat krásnou vůni levandule: 5 super receptů na levandulový olej, peeling i tinkturu">
			    Jak si uchovat krásnou vůni levandule: 5 super receptů na levandulový olej, peeling i tinkturu
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Tinktura z modřínu na posílení žaludku</h2>

<p>150 gramů modřínových výhonků naložte do litru nejméně 40% alkoholu. Nechte naloženo 21 dní na teplém místě a každý den protřepejte. Poté slijte a uložte na temném místě. K posílení žaludku se používá 20 kapek třikrát denně.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-pripravit-hravy-tresnovy-liker" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak připravit hravý třešňový likér">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=310029862' alt='Jak připravit hravý třešňový likér' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-pripravit-hravy-tresnovy-liker" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak připravit hravý třešňový likér">
			    Jak připravit hravý třešňový likér
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="button-row noprint">
		<a href="/clanek/bozska-levandule-podivejte-se-na-co-vsechno-ji-muzete-vyuzit" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/lecive-rostliny">Léčivé rostliny</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Léčivé rostliny');ArticleKeyWords.push("Léčivé rostliny");ArticleMainKeyWords.push("Léčivé rostliny");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 320;}/*]]>*/</script>, <span class="article-tag"><a href="/cukr">cukr</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('cukr');ArticleKeyWords.push("cukr");ArticleMainKeyWords.push("cukr");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1057;}/*]]>*/</script>, <span class="article-tag"><a href="/sirup">Sirup</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sirup');ArticleKeyWords.push("Sirup");ArticleMainKeyWords.push("Sirup");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 531;}/*]]>*/</script>, <span class="article-tag"><a href="/med">med</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('med');ArticleKeyWords.push("med");ArticleMainKeyWords.push("med");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1052;}/*]]>*/</script>, <span class="article-tag"><a href="/prirodni-lek">přírodní lék</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('přírodní lék');ArticleKeyWords.push("přírodní lék");ArticleMainKeyWords.push("přírodní lék");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1044;}/*]]>*/</script>, <span class="article-tag"><a href="/modrinovy-sirup">Modřínový sirup</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Modřínový sirup');ArticleKeyWords.push("Modřínový sirup");ArticleMainKeyWords.push("Modřínový sirup");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1122;}/*]]>*/</script>, <span class="article-tag"><a href="/modrin-opadavy_1">Modřín opadavý</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Modřín opadavý');ArticleKeyWords.push("Modřín opadavý");ArticleMainKeyWords.push("Modřín opadavý");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1121;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/jehlicnaty-strom">Jehličnatý strom</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jehličnatý strom');ArticleKeyWords.push("Jehličnatý strom");/*]]>*/</script>, <span class="article-tag"><a href="/tema/vyhonek">Výhonek</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výhonek');ArticleKeyWords.push("Výhonek");/*]]>*/</script>, <span class="article-tag"><a href="/tema/sklenice">Sklenice</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sklenice');ArticleKeyWords.push("Sklenice");/*]]>*/</script>, <span class="article-tag"><a href="/tema/ocet">Ocet</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ocet');ArticleKeyWords.push("Ocet");/*]]>*/</script>, <span class="article-tag"><a href="/tema/modrin">Modřín</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Modřín');ArticleKeyWords.push("Modřín");/*]]>*/</script>, <span class="article-tag"><a href="/tema/les">Les</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Les');ArticleKeyWords.push("Les");/*]]>*/</script>, <span class="article-tag"><a href="/tema/tinktura">Tinktura</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tinktura');ArticleKeyWords.push("Tinktura");/*]]>*/</script>, <span class="article-tag"><a href="/tema/jehlicka">Jehlička</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jehlička');ArticleKeyWords.push("Jehlička");/*]]>*/</script>
		&#160;
	</div>

	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script>
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/default.aspx?article=7093') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/sila-modrinu-v-jedne-sklenici-recepty-na-domaci-sirup-med-tinkturu-ci-chutovku-z-vyhonku', 'Síla modřínu v jedné sklenici. Recepty na domácí sirup, med, tinkturu či chuťovku z výhonků');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "AbecedaZahrady");

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 7093);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>






<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/bozska-levandule-podivejte-se-na-co-vsechno-ji-muzete-vyuzit" title="Božská levandule: Podívejte se, na co všechno ji můžete využít"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=572885004' alt='Božská levandule: Podívejte se, na co všechno ji můžete využít' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/bozska-levandule-podivejte-se-na-co-vsechno-ji-muzete-vyuzit" title="Božská levandule: Podívejte se, na co všechno ji můžete využít">Božská levandule: Podívejte se, na co všechno ji můžete využít</a>
                
                
			</h2>

			<p class="article-list-annotation">Kdo by ji neznal. Levandule vás uchvátí nezaměnitelnou vůní i krásou drobných fialových kvítků, které se hodí k výrobě různých dekorací, kosmetických přípravků, ale i k přípravě pochutin. Podívejte se do naší velké fotogalerie a inspirujte se!</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/zimolez-kamcatsky-neni-boruvka" title="Zimolez kamčatský chutná jak borůvky, je nenáročný na pěstování a plodí již v květnu"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=177949066' alt='Zimolez kamčatský chutná jak borůvky, je nenáročný na pěstování a plodí již v květnu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/zimolez-kamcatsky-neni-boruvka" title="Zimolez kamčatský chutná jak borůvky, je nenáročný na pěstování a plodí již v květnu">Zimolez kamčatský chutná jak borůvky, je nenáročný na pěstování a plodí již v květnu</a>
                
                
			</h2>

			<p class="article-list-annotation">Nedaří se vám pěstovat zahradní borůvky? Zimolez kamčatský je plně nahradí výbornou chutí i bohatou úrodou. S borůvkami ovšem nemá botanicky společného vůbec nic.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/recept-ktery-musite-vyzkouset-bezinkova-limonada" title="Recept, který musíte vyzkoušet: Bezinková limonáda"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=957820530' alt='Recept, který musíte vyzkoušet: Bezinková limonáda' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/recept-ktery-musite-vyzkouset-bezinkova-limonada" title="Recept, který musíte vyzkoušet: Bezinková limonáda">Recept, který musíte vyzkoušet: Bezinková limonáda</a>
                
                
			</h2>

			<p class="article-list-annotation">Květy bezu černého si možná běžně sušíte nebo z nich děláte bezinkový sirup. Vyzkoušeli jste ale už někdy domácí bezinkovou limonádu? Pokud ne, neváhejte a pusťte se do její přípravy. Je výborná a ve vedru vás osvěží. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-pripravit-vynikajici-med-z-kvetu-cerneho-bezu" title="Jak připravit vynikající med z květů černého bezu"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=394446246' alt='Jak připravit vynikající med z květů černého bezu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-pripravit-vynikajici-med-z-kvetu-cerneho-bezu" title="Jak připravit vynikající med z květů černého bezu">Jak připravit vynikající med z květů černého bezu</a>
                
                
			</h2>

			<p class="article-list-annotation">Na nachlazení, kašel, horečku i bolest v krku. Bezinkový med z květů je nejen chutný a voňavý, ale i zdravý. A jeho výroba nevyjde vůbec draze.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-vyrobit-jitrocelovou-mast-hojivy-zazrak-jen-ze-dvou-ingredienci" title="Jak vyrobit jitrocelovou mast: Hojivý zázrak jen ze dvou ingrediencí"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=820337340' alt='Jak vyrobit jitrocelovou mast: Hojivý zázrak jen ze dvou ingrediencí' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-vyrobit-jitrocelovou-mast-hojivy-zazrak-jen-ze-dvou-ingredienci" title="Jak vyrobit jitrocelovou mast: Hojivý zázrak jen ze dvou ingrediencí">Jak vyrobit jitrocelovou mast: Hojivý zázrak jen ze dvou ingrediencí</a>
                
                
			</h2>

			<p class="article-list-annotation">Ať už vás trápí ekzém, poničené ruce, odřeniny, spáleniny či záněty žil, nemusíte utrácet vysoké částky za různé přípravky v lékárně. Pomůže vám jitrocelová mast, kterou si snadno vyrobíte doma. A my vám poradíme, jak na to.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-vyrobit-domaci-jitrocelovy-sirup" title="Jak vyrobit domácí jitrocelový sirup"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=421485231' alt='Jak vyrobit domácí jitrocelový sirup' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-vyrobit-domaci-jitrocelovy-sirup" title="Jak vyrobit domácí jitrocelový sirup">Jak vyrobit domácí jitrocelový sirup</a>
                
                
			</h2>

			<p class="article-list-annotation">Přírodní prostředek proti kašli a nachlazení je nejen účinný, ale také chutný. Což oceníte, především pokud máte děti. Připravit si ho doma do zásoby je skutečně snadné.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/zalozte-si-bylinkovou-zahradku-at-ma-vase-jidlo-chut-inspirujte-se-v-galerii" title="Založte si bylinkovou zahrádku, ať má vaše jídlo chuť. Inspirujte se v galerii"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=637434588' alt='Založte si bylinkovou zahrádku, ať má vaše jídlo chuť. Inspirujte se v galerii' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/zalozte-si-bylinkovou-zahradku-at-ma-vase-jidlo-chut-inspirujte-se-v-galerii" title="Založte si bylinkovou zahrádku, ať má vaše jídlo chuť. Inspirujte se v galerii">Založte si bylinkovou zahrádku, ať má vaše jídlo chuť. Inspirujte se v galerii</a>
                
                
			</h2>

			<p class="article-list-annotation">Bylinky dodají jídlu skvělou chuť. Nejlepší jsou čerstvé, přímo utržené z vlastní zahrádky. Nemusíte totiž pak moc solit a navíc obsahují spoustu zdraví prospěšných látek. S jakými bylinkami určitě neprohloupíte? Vsaďte na pažitku, petržel, bazalku, koriandr, kopr, majoránku, šalvěj či tymián. V galerii najdete inspiraci, jak je pěstovat.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/popenec-prave-kvete-bylinka-co-pomuze-s-chripkou-i-zanety" title="Popenec právě kvete. Bylinka, co pomůže s chřipkou i záněty"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=220187367' alt='Popenec právě kvete. Bylinka, co pomůže s chřipkou i záněty' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/popenec-prave-kvete-bylinka-co-pomuze-s-chripkou-i-zanety" title="Popenec právě kvete. Bylinka, co pomůže s chřipkou i záněty">Popenec právě kvete. Bylinka, co pomůže s chřipkou i záněty</a>
                
                
			</h2>

			<p class="article-list-annotation">Ač má popenec široké využití v lidovém léčitelství i v kuchyni, v lékárně se neprodává, a tak je čas nasbírat jej právě teď.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/hit-ceskych-domacnosti-jak-vyrobit-domaci-serikovy-sirup" title="Milujete vůni šeříku? Vyrobte si domácí šeříkový sirup"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=982054998' alt='Milujete vůni šeříku? Vyrobte si domácí šeříkový sirup' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/hit-ceskych-domacnosti-jak-vyrobit-domaci-serikovy-sirup" title="Milujete vůni šeříku? Vyrobte si domácí šeříkový sirup">Milujete vůni šeříku? Vyrobte si domácí šeříkový sirup</a>
                
                
			</h2>

			<p class="article-list-annotation">Jeho pronikavá sladká vůně je doslova omamná. Za pár dní ale odkvete a vy si na ni budete muset zase počkat celý dlouhý rok. Pokud si ale z květů připravíte pár lahviček voňavého šeříkového sirupu, můžete si ji vychutnávat ještě v létě.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/vyrobte-si-pampeliskovy-med-ocenite-ho-pri-kasli-i-nachlazeni" title="Vyrobte si pampeliškový med. Oceníte ho při kašli i nachlazení"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=844578082' alt='Vyrobte si pampeliškový med. Oceníte ho při kašli i nachlazení' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vyrobte-si-pampeliskovy-med-ocenite-ho-pri-kasli-i-nachlazeni" title="Vyrobte si pampeliškový med. Oceníte ho při kašli i nachlazení">Vyrobte si pampeliškový med. Oceníte ho při kašli i nachlazení</a>
                
                
			</h2>

			<p class="article-list-annotation">Med z květů pampelišek si oblíbí všechny generace. Jeho výhodou je, že je levný a doma ho zvládne připravit opravdu každý. Recept je velmi jednoduchý, největší práci dá natrhat potřebné množství květů.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/lichorerisnice-je-krasna-i-leciva-dejte-si-ji-na-chleba-ci-vyrobte-tinkturu" title="Lichořeřišnice je krásná i léčivá. Dejte si ji na chleba či vyrobte tinkturu"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=643150524' alt='Lichořeřišnice je krásná i léčivá. Dejte si ji na chleba či vyrobte tinkturu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/lichorerisnice-je-krasna-i-leciva-dejte-si-ji-na-chleba-ci-vyrobte-tinkturu" title="Lichořeřišnice je krásná i léčivá. Dejte si ji na chleba či vyrobte tinkturu">Lichořeřišnice je krásná i léčivá. Dejte si ji na chleba či vyrobte tinkturu</a>
                
                
			</h2>

			<p class="article-list-annotation">Lichořeřišnice je nenáročná rostlina, která nabízí velkou záplavu listů a květů. Pomůže s léčbou různých zánětů a posiluje imunitu. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-pouzit-koren-pampelisky-uvarte-si-z-nej-caj-kavu-nebo-pripravte-tinkturu" title="Jak použít kořen pampelišky: Uvařte si z něj čaj, kávu nebo připravte tinkturu"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=846548240' alt='Jak použít kořen pampelišky: Uvařte si z něj čaj, kávu nebo připravte tinkturu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-pouzit-koren-pampelisky-uvarte-si-z-nej-caj-kavu-nebo-pripravte-tinkturu" title="Jak použít kořen pampelišky: Uvařte si z něj čaj, kávu nebo připravte tinkturu">Jak použít kořen pampelišky: Uvařte si z něj čaj, kávu nebo připravte tinkturu</a>
                
                
			</h2>

			<p class="article-list-annotation">Najdete ji téměř všude. Daří se jí na zahradách, loukách, mezích, v parcích, v trávnících mezi paneláky. Zářivě žluté květy smetánky lékařské jsou nepřehlédnutelné. Věděli jste ale, že nejléčivější částí pampelišky je kořen? Poradíme vám, jak ho sbírat, sušit i na co ho využít</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/abecedazahrady_dama');</script>
			</div>

			<div class="column column-right">
				<div class="ads" style="display: inline-block;margin: 0 20px 20px 0">
					<div id="Button-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Button-1',type:'article'}); </script>
				        </div>
				</div>
				<div class="ads" style="display: inline-block;margin: 0 20px 20px 0">
					<div id="Button-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Button-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br />
				<div class="box" id="databox-rss-forum"><div class="box-header"><h2><span><a href="http://forum.abecedazahrady.dama.cz">Diskuzní fórum</a></span></h2></div><div class="box-data"><ul><li class="odd first"><span class="rss-date" title="zoufalé avokádo">  3</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=110&amp;t=100865&amp;p=12622236#p12622236" title="zoufalé avokádo" class="rss-title">zoufalé avokádo</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Zbavovat se mechu nebo ne?">  12</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=107&amp;t=1042264&amp;p=12622230#p12622230" title="Zbavovat se mechu nebo ne?" class="rss-title">Zbavovat se mechu nebo ne?</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Internetové obchody s potřebami na zahradu">  55</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=122&amp;t=1098580&amp;p=12620512#p12620512" title="Internetové obchody s potřebami na zahradu" class="rss-title">Internetové obchody s potřebami…</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Zřízení předzahrádky před rodinným domem">  3</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=119&amp;t=1148567&amp;p=12618379#p12618379" title="Zřízení předzahrádky před rodinným domem" class="rss-title">Zřízení předzahrádky před rodinn…</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Jaké máte zkušenosti se zastřešením bazénů?">  37</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=120&amp;t=1039658&amp;p=12616881#p12616881" title="Jaké máte zkušenosti se zastřešením bazénů?" class="rss-title">Jaké máte zkušenosti se zastřeše…</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Jaká garážová vrata?">  3</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=121&amp;t=1292854&amp;p=12614759#p12614759" title="Jaká garážová vrata?" class="rss-title">Jaká garážová vrata?</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Náhrada sekačky">  1</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=122&amp;t=1308512&amp;p=12614446#p12614446" title="Náhrada sekačky" class="rss-title">Náhrada sekačky</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Prosím o radu co je to za STROM">  1</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=104&amp;t=1308442&amp;p=12611740#p12611740" title="Prosím o radu co je to za STROM" class="rss-title">Prosím o radu co je to za STROM</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Kdy roubovat třešně ?">  14</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=112&amp;t=100064&amp;p=12609474#p12609474" title="Kdy roubovat třešně ?" class="rss-title">Kdy roubovat třešně ?</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Zmijovec">  438</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=108&amp;t=1063280&amp;p=12607450#p12607450" title="Zmijovec" class="rss-title">Zmijovec</a><span class="clear"></span></li><li class="odd last"></li></ul></div></div><div class="button-row"><a title="Další diskuze" class="button" href="http://forum.abecedazahrady.dama.cz/search.php?search_id=new"><span class="button-corner"></span><span class="button-text"><span>Další diskuze</span></span></a></div><div class="clear"></div>

				<div class="bx-bb bx-square ads">
					<div class="ads-in" id="Square-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Square-1',type:'article'}); </script>
				        </div>
				</div>
				<div class="bx-bb bx-commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/kam-na-houby-vime-kde-rostou-podivejte-se-na-tipy-z-cele-cr" title="Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=427671347' alt='Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/kam-na-houby-vime-kde-rostou-podivejte-se-na-tipy-z-cele-cr" title="Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR">Kam na houby: Víme, kde rostou! Podívejte se …</a></h3>
						<p class="article-list-annotation noview">V posledních dnech prší, není žádné extrémní vedro, a tak se můžeme těšit na první houby. V Česku už rostou hřiby i kozáky, nicméně pro některé druhy hub je pořád ještě sucho. Také v některých oblastech republiky je natolik suchá půda, že na houby nemá smysl vyrážet. Kde tedy už letos sbírat houby?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">3.&nbsp; 6.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/prave-ted-muzete-vylepsit-budouci-urodu-rajcat" title="Jak zaštipovat rajčata? Jednoduchý návod pro začátečníky"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=288220632' alt='Jak zaštipovat rajčata? Jednoduchý návod pro začátečníky' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/prave-ted-muzete-vylepsit-budouci-urodu-rajcat" title="Jak zaštipovat rajčata? Jednoduchý návod pro začátečníky">Jak zaštipovat rajčata? Jednoduchý návod pro …</a></h3>
						<p class="article-list-annotation noview">Zaštipování rajčat je jednoduché, přesto byste ho neměli podceňovat. Pokud ho totiž uděláte správně, máte velkou šanci na kvalitní úrodu. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">17.&nbsp; 6.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/recept-ktery-musite-vyzkouset-bezinkova-limonada" title="Recept, který musíte vyzkoušet: Bezinková limonáda"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=957820530' alt='Recept, který musíte vyzkoušet: Bezinková limonáda' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/recept-ktery-musite-vyzkouset-bezinkova-limonada" title="Recept, který musíte vyzkoušet: Bezinková limonáda">Recept, který musíte vyzkoušet: Bezinková lim…</a></h3>
						<p class="article-list-annotation noview">Květy bezu černého si možná běžně sušíte nebo z nich děláte bezinkový sirup. Vyzkoušeli jste ale už někdy domácí bezinkovou limonádu? Pokud ne, neváhejte a pusťte se do její přípravy. Je výborná a ve vedru vás osvěží. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">5.&nbsp; 6.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl03_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/recept-ktery-musite-vyzkouset-bezinkova-limonada/?forum">2&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-pripravit-svatojansky-liker-orechovice-krok-za-krokem" title="Jak připravit svatojánský likér: Ořechovice krok za krokem "><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=571050778' alt='Jak připravit svatojánský likér: Ořechovice krok za krokem ' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-pripravit-svatojansky-liker-orechovice-krok-za-krokem" title="Jak připravit svatojánský likér: Ořechovice krok za krokem ">Jak připravit svatojánský likér: Ořechovice k…</a></h3>
						<p class="article-list-annotation noview">Noc na svatého Jana chápali naši předkové jako magickou. Během ní trhali nezralé ořechy, z nichž připravovali svatojánský likér. Chcete si ho také vyrobit? Ponocovat kvůli tomu nemusíte. Vyzkoušejte náš recept na ořechovku z vodky. Chutnat vám bude, ať už ořechy natrháte kdykoli, a čarovné účinky bude mít také, pokud jí vypijete dostatečné množství.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">22.&nbsp; 6.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/33-tipu-na-trendy-nabytek-z-palet-co-si-vyrobite-vy" title="33 tipů na trendy nábytek z palet. Co si vyrobíte vy?"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=942123542' alt='33 tipů na trendy nábytek z palet. Co si vyrobíte vy?' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/33-tipu-na-trendy-nabytek-z-palet-co-si-vyrobite-vy" title="33 tipů na trendy nábytek z palet. Co si vyrobíte vy?">33 tipů na trendy nábytek z palet. Co si vyro…</a></h3>
						<p class="article-list-annotation noview">Palety jsou vděčné, navíc za pár korun. Určitě by vás nenapadlo, co všechno se z nich dá vyrobit. Našli jsme ty nejzajímavější kousky, které si lidé vytvořili z palet. Inspirujte se nebo se jen pokochejte. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">19.&nbsp; 6.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>

<div class="clear"> </div>
				
				<div class="bx-bb bx-sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html" title="Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082737.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sVDUmmUbKnlHPxbcZC08Yg&amp;e=2145916800&amp;v=1" /><h3>Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nejvyssi-narust-nakazenych-v-cr-za-dva-mesice-a-zlepseni-v-polsku.html" title="Koronavirus ONLINE: Nejvyšší nárůst nakažených v ČR za dva měsíce. A zlepšení v Polsku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nejvyssi-narust-nakazenych-v-cr-za-dva-mesice-a-zlepseni-v-polsku.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093512.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1iQ1k541dcg5T6AOXQ5Opw&amp;e=2145916800&amp;v=1" /><h3>Koronavirus ONLINE: Nejvyšší nárůst nakažených v ČR za dva měsíce. A...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648000/s-mamou-uz-nic-spolecneho-nejmladsi-stika-sokuje-neuveritelnou-zmenou-image.html" title="S mámou už nic společného? Nejmladší Štika šokuje neuvěřitelnou změnou image!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648000/s-mamou-uz-nic-spolecneho-nejmladsi-stika-sokuje-neuveritelnou-zmenou-image.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093602.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=AWb9VFNlKBewx3CEzaBxzA&amp;e=2145916800&amp;v=1" /><h3>S mámou už nic společného? Nejmladší Štika šokuje neuvěřitelnou...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648024/nemocny-andrej-hryc-promluvil-o-leukemii-ochable-svalstvo-a-100-dni-pod-zamkem.html" title="Nemocný Andrej Hryc promluvil o leukemii: Ochablé svalstvo a 100 dní pod zámkem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648024/nemocny-andrej-hryc-promluvil-o-leukemii-ochable-svalstvo-a-100-dni-pod-zamkem.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093701.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Ixm6yAQ81bsYwTp5Vl3chg&amp;e=2145916800&amp;v=1" /><h3>Nemocný Andrej Hryc promluvil o leukemii: Ochablé svalstvo a 100 dní...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092857.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=DxdHW949iFm71b7SRSBLzQ&amp;e=2145916800&amp;v=1" /><h3>Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html" title="Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092377.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cfOhzxJ94Mc4HHN0PFa3yA&amp;e=2145916800&amp;v=1" /><h3>Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/zahranicni/v-dubaji-vyroste-bulvar-s-umelym-destem-nedostatku-vody-navzdory-1370947" title="V Dubaji vyroste bulvár s umělým deštěm. Nedostatku vody navzdory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/zahranicni/v-dubaji-vyroste-bulvar-s-umelym-destem-nedostatku-vody-navzdory-1370947'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092795.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Osbe3p-3EWZldXbyNbjcLQ&amp;e=2145916800&amp;v=1" /><h3>V Dubaji vyroste bulvár s umělým deštěm. Nedostatku vody navzdory</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/infografika-turiste-mohou-uz-i-na-sever-evropy-padnou-take-omezeni-pro-cesty-z-polska-1369084" title="INFOGRAFIKA: Turisté mohou už i na sever Evropy, padnou také omezení pro cesty z Polska" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-turiste-mohou-uz-i-na-sever-evropy-padnou-take-omezeni-pro-cesty-z-polska-1369084'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1089695.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=e96-QkvYYJ-P_KgUXj0E3g&amp;e=2145916800&amp;v=1" /><h3>INFOGRAFIKA: Turisté mohou už i na sever Evropy, padnou také omezení...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/nazory/pur-medialni-trh-pomoc-potrebuje-vcetne-malych-vydavatelu-mela-by-se-narovnat-pravidla-45494.html" title="Půr: Mediální trh pomoc potřebuje, včetně malých vydavatelů. Měla by se narovnat pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.info.cz/nazory/pur-medialni-trh-pomoc-potrebuje-vcetne-malych-vydavatelu-mela-by-se-narovnat-pravidla-45494.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093775.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sQMFcb8892qMrWQMUX7ITg&amp;e=2145916800&amp;v=1" /><h3>Půr: Mediální trh pomoc potřebuje, včetně malých vydavatelů. Měla by...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/cesko/zahada-bojacnych-rakusanu-proc-k-nam-jezdi-tak-malo-rakouskych-turistu-45497.html" title="Záhada bojácných Rakušanů. Proč k nám jezdí tak málo rakouských turistů?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.info.cz/cesko/zahada-bojacnych-rakusanu-proc-k-nam-jezdi-tak-malo-rakouskych-turistu-45497.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093837.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=V2Ov7P8JHAfNrcPGDtuheQ&amp;e=2145916800&amp;v=1" /><h3>Záhada bojácných Rakušanů. Proč k nám jezdí tak málo rakouských...</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/rajce-jedle" title="Rajče jedlé, Solanum lycopersicum"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=921988731' alt='Rajče jedlé' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/rajce-jedle" title="Rajče jedlé, Solanum lycopersicum">Rajče jedlé</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/brusnice-boruvka" title="Brusnice borůvka, Vaccinium myrtillus"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1743' alt='Brusnice borůvka' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/brusnice-boruvka" title="Brusnice borůvka, Vaccinium myrtillus">Brusnice borůvka</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/javor-dlanitolisty" title="Javor dlanitolistý, Acer palmatum"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1962' alt='Javor dlanitolistý' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/javor-dlanitolisty" title="Javor dlanitolistý, Acer palmatum">Javor dlanitolistý</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/hvozdik-perity" title="Hvozdík péřitý, Dianthus plumarius"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=8164' alt='Hvozdík péřitý' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/hvozdik-perity" title="Hvozdík péřitý, Dianthus plumarius">Hvozdík péřitý</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/briza-cinska" title="Bříza čínská, Betula albosinensis"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=970721493' alt='Bříza čínská' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/briza-cinska" title="Bříza čínská, Betula albosinensis">Bříza čínská</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Billboard-bottom-1',type:'article'}); </script>
		</div>
	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/petr-narozny-chtel-byt-doktorem-ma-profesionalni-manzelku-a-smrt-neuslysi" title="Petr Nárožný: Chtěl být doktorem, má profesionální manželku a smrt neuslyší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/petr-narozny-chtel-byt-doktorem-ma-profesionalni-manzelku-a-smrt-neuslysi'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093360.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JjW7-mkqtDtnV4NDeiEMpw&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://www.dama.cz/clanek/petr-narozny-chtel-byt-doktorem-ma-profesionalni-manzelku-a-smrt-neuslysi" title="Petr Nárožný: Chtěl být doktorem, má profesionální manželku a smrt neuslyší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/petr-narozny-chtel-byt-doktorem-ma-profesionalni-manzelku-a-smrt-neuslysi'});">Petr Nárožný: Chtěl být doktorem, má profesionální manželku a smrt neuslyší</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/vyvoleni-vladko-regina-emil-co-delaji-finaliste-prvni-rady-slavne-reality-show#part=1" title="VyVolení Vladko, Regina, Emil: Co dělají finalisté první řady slavné reality show" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/vyvoleni-vladko-regina-emil-co-delaji-finaliste-prvni-rady-slavne-reality-show?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.cz%2Fclanek%2Fvyvoleni-vladko-regina-emil-co-delaji-finaliste-prvni-rady-slavne-reality-show%23part%3D1'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088554.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_-3vygdukaakPl1IKAIesg&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://www.dama.cz/clanek/vyvoleni-vladko-regina-emil-co-delaji-finaliste-prvni-rady-slavne-reality-show#part=1" title="VyVolení Vladko, Regina, Emil: Co dělají finalisté první řady slavné reality show" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/vyvoleni-vladko-regina-emil-co-delaji-finaliste-prvni-rady-slavne-reality-show?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.cz%2Fclanek%2Fvyvoleni-vladko-regina-emil-co-delaji-finaliste-prvni-rady-slavne-reality-show%23part%3D1'});">VyVolení Vladko, Regina, Emil: Co dělají finalisté první řady slavné reality show</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/173127/sexy-veresova-slavila-40-na-vysoke-noze-a-naostro.html" title="Sexy Verešová slavila 40: Na vysoké noze a »naostro«! - AHA.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/sexy-veresova-slavila-40-na-vysoke-noze-a-naostro-aha-cz?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2Fzhave-drby%2F173127%2Fsexy-veresova-slavila-40-na-vysoke-noze-a-naostro.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093785.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=W_6lbIsD8s2H4QXgjupqfA&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/173127/sexy-veresova-slavila-40-na-vysoke-noze-a-naostro.html" title="Sexy Verešová slavila 40: Na vysoké noze a »naostro«! - AHA.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/sexy-veresova-slavila-40-na-vysoke-noze-a-naostro-aha-cz?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2Fzhave-drby%2F173127%2Fsexy-veresova-slavila-40-na-vysoke-noze-a-naostro.html'});">Sexy Verešová slavila 40: Na vysoké noze a »naostro«! - AHA.cz</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/173129/druhy-muz-ano-faltynek-novy-byt-pro-milenku-za-25-milionu.html" title="Druhý muž ANO Faltýnek: Nový byt pro milenku! Za 25 milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/173129/druhy-muz-ano-faltynek-novy-byt-pro-milenku-za-25-milionu.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093748.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yGB-QbMq7uD6BdAB7J1wsA&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/173129/druhy-muz-ano-faltynek-novy-byt-pro-milenku-za-25-milionu.html" title="Druhý muž ANO Faltýnek: Nový byt pro milenku! Za 25 milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/173129/druhy-muz-ano-faltynek-novy-byt-pro-milenku-za-25-milionu.html'});">Druhý muž ANO Faltýnek: Nový byt pro milenku! Za 25 milionů</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/647919/kralovna-ucesu-ze-slunecne-tyna-inspirujte-se-jejimi-copy-drdoly-a-satky.html" title="Královna účesů ze Slunečné Týna! Inspirujte se jejími copy, drdoly a šátky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/kralovna-ucesu-ze-slunecne-tyna-inspirujte-se-jejimi-copy-drdoly-a-satky?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F647919'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093770.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4tXfxBkwKKj6U4GgBl4L7A&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/647919/kralovna-ucesu-ze-slunecne-tyna-inspirujte-se-jejimi-copy-drdoly-a-satky.html" title="Královna účesů ze Slunečné Týna! Inspirujte se jejími copy, drdoly a šátky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/kralovna-ucesu-ze-slunecne-tyna-inspirujte-se-jejimi-copy-drdoly-a-satky?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F647919'});">Královna účesů ze Slunečné Týna! Inspirujte se jejími copy, drdoly a šátky</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/596611/12-potravin-ktere-vas-pomalu-zabiji-a-vy-je-mozna-jite-kazdy-den.html" title="12 potravin, které vás pomalu zabíjí. A vy je možná jíte každý den!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/12-potravin-ktere-vas-pomalu-zabiji-a-vy-je-mozna-jite-kazdy-den?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2Fpro-zeny-jak-zhubnout-hubnuti%2F596611%2F12-potravin-ktere-vas-pomalu-zabiji-a-vy-je-mozna-jite-kazdy-den.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1083804.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Mv5AkNtDg5zzf2eAyf6kGQ&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/596611/12-potravin-ktere-vas-pomalu-zabiji-a-vy-je-mozna-jite-kazdy-den.html" title="12 potravin, které vás pomalu zabíjí. A vy je možná jíte každý den!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/12-potravin-ktere-vas-pomalu-zabiji-a-vy-je-mozna-jite-kazdy-den?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2Fpro-zeny-jak-zhubnout-hubnuti%2F596611%2F12-potravin-ktere-vas-pomalu-zabiji-a-vy-je-mozna-jite-kazdy-den.html'});">12 potravin, které vás pomalu zabíjí. A vy je možná jíte každý den!</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://magazin.recepty.cz/clanky/knedlicky-z-ricotty-s-krupavou-slaninovou-strouhankou-podle-koko-832.html" title="Knedlíčky z ricotty s křupavou slaninovou strouhankou podle Koko - Magazín Recepty.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/knedlicky-z-ricotty-s-krupavou-slaninovou-strouhankou-podle-koko-832.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092754.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7cwMjVNhdReYK7RO_VTdUg&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://magazin.recepty.cz/clanky/knedlicky-z-ricotty-s-krupavou-slaninovou-strouhankou-podle-koko-832.html" title="Knedlíčky z ricotty s křupavou slaninovou strouhankou podle Koko - Magazín Recepty.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/knedlicky-z-ricotty-s-krupavou-slaninovou-strouhankou-podle-koko-832.html'});">Knedlíčky z ricotty s křupavou slaninovou strouhankou podle Koko - Magazín Recepty.cz</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/meghan-vyrazila-se-synem-archiem-na-prochazku-ale-co-to-nositko" title="Meghan vyrazila se synem Archiem na procházku. Ale co to nosítko?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/meghan-vyrazila-se-synem-archiem-na-prochazku-ale-co-to-nositko?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D52439'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1038828.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZdKjr7Rj-8dMpml7vkYLsg&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/meghan-vyrazila-se-synem-archiem-na-prochazku-ale-co-to-nositko" title="Meghan vyrazila se synem Archiem na procházku. Ale co to nosítko?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/meghan-vyrazila-se-synem-archiem-na-prochazku-ale-co-to-nositko?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D52439'});">Meghan vyrazila se synem Archiem na procházku. Ale co to nosítko?</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://maminka.cz/clanek/je-bozi-ctyrleta-holcicka-v-kostymech-celebrit-poznate-je-vsechny" title="Je boží! Čtyřletá holčička v kostýmech celebrit. Poznáte je všechny?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/je-bozi-ctyrleta-holcicka-v-kostymech-celebrit-poznate-je-vsechny?page=1&amp;amp;guid=https%3A%2F%2Fmaminka.cz%2Fclanek%2Fje-bozi-ctyrleta-holcicka-v-kostymech-celebrit-poznate-je-vsechny'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093784.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JSrcUhS-rqvhHDLKLdiShA&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://maminka.cz/clanek/je-bozi-ctyrleta-holcicka-v-kostymech-celebrit-poznate-je-vsechny" title="Je boží! Čtyřletá holčička v kostýmech celebrit. Poznáte je všechny?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/je-bozi-ctyrleta-holcicka-v-kostymech-celebrit-poznate-je-vsechny?page=1&amp;amp;guid=https%3A%2F%2Fmaminka.cz%2Fclanek%2Fje-bozi-ctyrleta-holcicka-v-kostymech-celebrit-poznate-je-vsechny'});">Je boží! Čtyřletá holčička v kostýmech celebrit. Poznáte je všechny?</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/jak-nosi-crop-topy-dospele-holky-tohle-je-nejoblibenejsi-kombinace-7049.html" title="Jak nosí crop topy &amp;#039;dospělé holky&amp;#039;? Tohle je nejoblíbenější kombinace!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/jak-nosi-crop-topy-dospele-holky-tohle-je-nejoblibenejsi-kombinace-7049.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093780.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=iMm9heztwdr9l5BeKlwkpA&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/jak-nosi-crop-topy-dospele-holky-tohle-je-nejoblibenejsi-kombinace-7049.html" title="Jak nosí crop topy &amp;#039;dospělé holky&amp;#039;? Tohle je nejoblíbenější kombinace!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/jak-nosi-crop-topy-dospele-holky-tohle-je-nejoblibenejsi-kombinace-7049.html'});">Jak nosí crop topy &amp;#039;dospělé holky&amp;#039;? Tohle je nejoblíbenější kombinace!</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 28. 6. 2020 0:28:56 -->
<!-- GetData(): 28. 6. 2020 0:28:56 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/648072/cesko-si-pripomnelo-smrt-milady-horakove-babis-zminil-totalni-zverstvo-vystrcil-dusi.html' title="Česko si připomnělo smrt Milady Horákové. Babiš zmínil „totální zvěrstvo“, Vystrčil duši">Česko si připomnělo smrt Milady Horákové. Babiš zmínil „totální…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/648109/nemcum-zacaly-prazdniny-a-ti-vzali-utokem-plaze-z-pandemie-si-hlavu-nedelaji.html' title="Němcům začaly prázdniny a ti vzali útokem pláže. Z pandemie si hlavu nedělají">Němcům začaly prázdniny a ti vzali útokem pláže. Z pandemie si hlavu…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/645214/nevyhazujte-slupky-a-stonky-z-ovoce-a-zeleniny-maji-zdaleka-nejvic-vitaminu.html' title="Nevyhazujte slupky a stonky z ovoce a zeleniny. Mají zdaleka nejvíc vitamínů">Nevyhazujte slupky a stonky z ovoce a zeleniny. Mají zdaleka nejvíc…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380913/kruta-realita-rekl-kozel-o-baniku-potocny-se-omlouval-experti-hanili.html' title="Krutá realita, řekl Kozel o Baníku. Potočný se omlouval, experti hanili">Krutá realita, řekl Kozel o Baníku. Potočný se omlouval, experti…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380893/sestrih-liberec-banik-2-1-slovan-uz-je-ctvrty-trefili-se-pesek-a-mara.html' title="SESTŘIH: Liberec – Baník 2:1. Slovan už je čtvrtý, trefili se Pešek a Mara">SESTŘIH: Liberec – Baník 2:1. Slovan už je čtvrtý, trefili se Pešek a…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380909/klima-se-trefil-zady-a-boleslav-jde-dal-dikybohu-ze-to-nebyl-ofsajd.html' title="Klíma se trefil zády a Boleslav jde dál: Díkybohu, že to nebyl ofsajd">Klíma se trefil zády a Boleslav jde dál: Díkybohu, že to nebyl ofsajd</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zabava-souteze/647197/hrajte-s-nedelnim-bleskem-o-ceny-k-filmu-3bobule.html' title="Hrajte s Nedělním Bleskem o ceny k filmu 3Bobule">Hrajte s Nedělním Bleskem o ceny k filmu 3Bobule</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/647870/silne-bourky-nekonci-prahu-uz-zasahly-voda-vzala-mladika-sledujte-radar-blesku' title="Silné bouřky nekončí, Prahu už zasáhly. Voda vzala mladíka, sledujte radar Blesku">Silné bouřky nekončí, Prahu už zasáhly. Voda vzala mladíka, sledujte…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/640788/sto-odstinu-sveta-i-z-ceska-fotografka-poridila-uchvatne-snimky-diky-obycejnemu-vzorniku-barev.html' title="Sto odstínů světa i z Česka: Fotografka pořídila úchvatné snímky díky obyčejnému vzorníku barev">Sto odstínů světa i z Česka: Fotografka pořídila úchvatné snímky díky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/nejlepsi-detske-zabavni-parky-prazdniny-tipy-na-vylet' title="Nejlepší dětské zábavní parky v Česku! 9 tipů na místa, kam stojí za to vyrazit">Nejlepší dětské zábavní parky v Česku! 9 tipů na místa, kam stojí za…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/je-bozi-ctyrleta-holcicka-v-kostymech-celebrit-poznate-je-vsechny' title="Je boží! Čtyřletá holčička v kostýmech celebrit. Poznáte je všechny?">Je boží! Čtyřletá holčička v kostýmech celebrit. Poznáte je všechny?</a><a class="list-section-article" href='https://www.maminka.cz/clanek/proc-je-porodnice-v-rakovniku-tak-oblibena-dozvite-se-v-nasem-podcastu' title="Proč je porodnice v Rakovníku tak oblíbená? Dozvíte se v našem podcastu">Proč je porodnice v Rakovníku tak oblíbená? Dozvíte se v našem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/mini-jcw-cabrio-ryzi-stylovka-jezdi-ale-paradne-134993' title="Mini JCW Cabrio – Ryzí stylovka. Jezdí ale parádně">Mini JCW Cabrio – Ryzí stylovka. Jezdí ale parádně</a><a class="list-section-article" href='https://www.auto.cz/jak-je-to-s-nedostatkem-kvalifikovane-sily-v-servisech-stale-ma-remeslo-ma-zlate-dno-134985' title="Jak je to s nedostatkem kvalifikované síly v servisech: Stále má řemeslo má zlaté dno?">Jak je to s nedostatkem kvalifikované síly v servisech: Stále má…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/nevedomy-ecclestone-se-nikdy-nezabyval-rasovymi-problemy-kritizuje-hamilton' title="„Nevědomý“ Ecclestone se nikdy nezabýval rasovými problémy, kritizuje Hamilton">„Nevědomý“ Ecclestone se nikdy nezabýval rasovými problémy, kritizuje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/tyden-mobilne-539-apple-wwdc-a-levna-nebo-dokonce-bezplatna-data-na-leto/sc-3-a-1348650/default.aspx' title="Týden mobilně 539: Apple WWDC a levná, nebo dokonce bezplatná data na léto">Týden mobilně 539: Apple WWDC a levná, nebo dokonce bezplatná data na…</a><a class="list-section-article" href='https://www.zive.cz/clanky/tyden-zive-apple-prechazi-na-arm-a-novinky-ukazal-take-asusa-acer/sc-3-a-204649/default.aspx' title="Týden Živě: Apple přechází na ARM a novinky ukázal také Asus a Acer">Týden Živě: Apple přechází na ARM a novinky ukázal také Asus a Acer</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/vikend-na-chate-vztahova-inventura-tapajicich-petatricatniku-v-horke-komedii-recenze' title="Víkend na chatě: vztahová inventura tápajících pětatřicátníků v hořké komedii [recenze]">Víkend na chatě: vztahová inventura tápajících pětatřicátníků v hořké…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/infografika-turiste-mohou-uz-i-na-sever-evropy-padnou-take-omezeni-pro-cesty-z-polska-1369084' title="INFOGRAFIKA: Turisté mohou už i na sever Evropy, padnou také omezení pro cesty z Polska">INFOGRAFIKA: Turisté mohou už i na sever Evropy, padnou také omezení…</a><a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/jaroslav-bukovsky-kovidovy-klondajk-svuj-poklad-teprve-vyda-1371030' title="Jaroslav Bukovský: Kovidový Klondajk svůj poklad teprve vydá">Jaroslav Bukovský: Kovidový Klondajk svůj poklad teprve vydá</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/pozary-v-rusku-se-kvuli-vedru-rychle-siri-na-sibiri-hori-plocha-vetsi-nez-stredocesky-kraj-1371052' title="Požáry v Rusku se kvůli vedru rychle šíří. Na Sibiři hoří plocha větší než Středočeský kraj">Požáry v Rusku se kvůli vedru rychle šíří. Na Sibiři hoří plocha…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/pohankove-susenky-60028' title="Pohankové sušenky">Pohankové sušenky</a><a class="list-section-article" href='https://www.fitweb.cz/recept/fjord-60065' title="Fjord">Fjord</a><a class="list-section-article" href='https://www.fitweb.cz/recept/coq-au-vin-se-zampiony-60135' title="Coq au vin se žampiony">Coq au vin se žampiony</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/648041/korunka-komtesy-eleonory-z-levne-cetky-je-milionovy-sperk-videt-ho-muzete-na-becove.html' title="Korunka komtesy Eleonory: Z levné cetky je milionový šperk! Vidět ho můžete na Bečově">Korunka komtesy Eleonory: Z levné cetky je milionový šperk! Vidět ho…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/75282/sudan-drsna-i-pohostinna-zeme-objektivem-ceskeho-cestovatele.html' title="Súdán: Drsná i pohostinná země objektivem českého cestovatele">Súdán: Drsná i pohostinná země objektivem českého cestovatele</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/78997/svaty-kevin-popularni-irsky-svetec-ktery-svou-obdivovatelku-svrhl-z-utesu.html' title="Svatý Kevin: Populární irský světec, který svou obdivovatelku svrhl z útesu">Svatý Kevin: Populární irský světec, který svou obdivovatelku svrhl z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-praha-ulice_jordanska-938-1630833' title="Jordánská 938, Praha">Jordánská 938, Praha</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-ruko_interiery_a_stavby_s_r_o_v_likvidaci-26147629' title="RUKO - interiéry a stavby, s.r.o. "v likvidaci" - 26147629">RUKO - interiéry a stavby, s.r.o. "v likvidaci" - 26147629</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-blatno-blatno-41-118768' title="Blatno 41, Blatno">Blatno 41, Blatno</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/647970/zatocte-s-krecovymi-zilami-7-praktickych-tipu-a-cviky-ktere-zabiraji.html' title="Zatočte s křečovými žilami: 7 praktických tipů a cviky, které zabírají!">Zatočte s křečovými žilami: 7 praktických tipů a cviky, které…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/letni-otoky-a-krecove-zily-kdy-jit-k-lekari-a-co-vas-ceka-5693.html' title="Letní otoky a křečové žíly: Kdy jít k lékaři a co vás čeká?">Letní otoky a křečové žíly: Kdy jít k lékaři a co vás čeká?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravi-deti/uspech-ceskych-lekaru-dite-s-leukemii-leci-geneticky-upravenymi-bilymi-krvinkami-5692.html' title="Úspěch českých lékařů: Dítě s leukémií léčí geneticky upravenými bílými krvinkami">Úspěch českých lékařů: Dítě s leukémií léčí geneticky upravenými…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/beyond-blue-mate-radi-more--recenze' title="Beyond Blue: máte rádi moře? | Recenze">Beyond Blue: máte rádi moře? | Recenze</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/vyvoj-tales-of-arise-nabral-zpozdeni-letos-se-hry-nedockame' title="Vývoj Tales of Arise nabral zpoždění, letos se hry nedočkáme">Vývoj Tales of Arise nabral zpoždění, letos se hry nedočkáme</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/the-last-of-us-part-ii-za-pouhe-tri-dny-prodalo-vice-nez-ctyri-miliony-kopii' title="The Last of Us: Part II za pouhé tři dny prodalo vice než čtyři miliony kopií">The Last of Us: Part II za pouhé tři dny prodalo vice než čtyři…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6415040/sestrih-liberec-banik-2-1-slovan-se-na-finale-poharu-naladil-zaslouzenou-vyhrou.html' title="SESTŘIH: Liberec - Baník 2:1. Slovan se na finále poháru naladil zaslouženou výhrou ">SESTŘIH: Liberec - Baník 2:1. Slovan se na finále poháru naladil…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6415022/liberec-banik-stronati-s-prehledem-penaltu-promenil-2-1.html' title="Liberec - Baník: Stronati s přehledem penaltu proměnil, 2:1 ">Liberec - Baník: Stronati s přehledem penaltu proměnil, 2:1 </a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6415020/liberec-banik-mic-spadl-mikulovi-na-ruku-po-zasahu-var-sudi-naridil-penaltu.html' title="Liberec - Baník: Míč spadl Mikulovi na ruku, po zásahu VAR sudí nařídil penaltu ">Liberec - Baník: Míč spadl Mikulovi na ruku, po zásahu VAR sudí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>