
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="cs" lang="cs">
	<head>
		
				<title>Jak pěstovat bylinky ze semínek? 10 nenáročných druhů a jak na ně – Abecedazahrady.cz</title>
				<meta name="description" content="Jak pěstovat bylinky doma i na zahradě? Vytipovali jsme pro vás 10 nenáročných druhů a poradíme vám, jak na ně. Na co pozor při nákupu semen? Jaký použít substrát? Jak postupovat při klíčení a kdy bylinky přesazovat na záhon?" />
                
				<meta property="og:title" content="Jak pěstovat bylinky ze semínek? 10 nenáročných druhů a jak na ně" />
				<meta property="og:description" content="Jak pěstovat bylinky doma i na zahradě? Vytipovali jsme pro vás 10 nenáročných druhů a poradíme vám, jak na ně. Na co pozor při nákupu semen? Jaký použít substrát? Jak postupovat při klíčení a kdy bylinky přesazovat na záhon?" />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=16057360" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=16057360" />
				
	            
		        <meta name="author" content="Alena Menclová" />

			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/pustte-se-do-vysevu-bylinek-je-idealni-cas" >
		<meta name="id" content="2227"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="http://abecedazahrady.dama.cz/clanek/pustte-se-do-vysevu-bylinek-je-idealni-cas" />

        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/pustte-se-do-vysevu-bylinek-je-idealni-cas" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="X-UA-Compatible" content="requiresActiveX=true" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.19.18" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.29" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.1.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 17 Feb 2020 23:30:00 GMT",
		    article_authors: ["Alena Menclová"],
		    article_word_count: "650",
		    article_categories: ["AbecedaZahrady"]
		});
	</script>

		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.6"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.menu.js?v=1.0.002"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>
		<!-- FLOWPLAYER END -->
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=2227" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE4ODk0NzY0NzkPZBYGAgEPFgIeBGhyZWYFKi9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTIuMy4xOS4xOGQCAg8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj0yLjIuMjlkAgMPZBYCAgMPZBYCZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIWN0bDAzXzIzNDVfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARxjdGwwM18yMzQ1XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBI2N0bDAzXzIzNDVfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHgdWaXNpYmxlaGRkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSNjdGwwMyQyMzQ1XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbol5lIsakZ5aI1ZBx18GGV1o9NAD" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" border="0" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script type="text/javascript">
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script type="text/javascript">
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2fpustte-se-do-vysevu-bylinek-je-idealni-cas"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="//klub.ostium.cz/Login.aspx?backSite=www.abecedazahrady.cz&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" border="0" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" border="0" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" title="Nářadí a stroje">Nářadí a stroje</b></a></li>

			<li class="item"><b><a href="/zahradni-stavby" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script type="text/javascript">
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
				<!-- AZ -->



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/pustte-se-do-vysevu-bylinek-je-idealni-cas"
  },
  "headline": "Pusťte se do výsevu bylinek, je ideální čas",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://abecedazahrady.dama.cz/getfile.aspx?id_file=16057360",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-02-17T23:30:00Z",
  "dateModified": "2020-02-17T23:30:00Z",
  "author": {
    "@type": "Person",
    "name": "Alena Menclová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Máte-li dobrou loňskou zkušenost s některou bylinkou, není důvod, proč ji nepěstovat letos znovu. Správný čas pro vysévání a klíčení semínek je v únoru. Pusťte se do práce, poradíme vám, jak na to. "
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/clanek/pustte-se-do-vysevu-bylinek-je-idealni-cas">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/uzitkova-zahrada">Užitková zahrada</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/bylinky">Bylinky</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/zahradni-rostliny">Zahradní rostliny</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/pestovani">Pěstování</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/ochrana-a-pece">Ochrana a péče</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		Pusťte se do výsevu bylinek, je ideální čas
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/menclova-alena" rel="author">Alena Menclová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Máte-li dobrou loňskou zkušenost s některou bylinkou, není důvod, proč ji nepěstovat letos znovu. Správný čas pro vysévání a klíčení semínek je v únoru. Pusťte se do práce, poradíme vám, jak na to. </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Pusťte se do výsevu bylinek, je ideální čas' title='Pusťte se do výsevu bylinek, je ideální čas' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=16057360' /></div>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<h2>10 nenáročných bylinek</h2>

<p>Určitě si vyberete z deseti nenáročných bylinek, nejčastěji pěstovaných a používaných v&nbsp;naší kuchyni – jejich přidáním do pokrmů výrazně zlepšíte chuť jídel. Že jsou tyto <a href="https://hobby.blesk.cz/clanek/hobby-zahrada/300270/8-chyb-pri-pestovani-bylinek-letos-vam-konecne-porostou.html" target="_blank">bylinky</a> také&nbsp;<a href="https://www.maminka.cz/clanek/bylinky-obsahuji-vitaminy-pomahaji-s-imunitou-a-krasne-vypadaji" target="_blank">léčivé</a>&nbsp;a <a href="https://www.mojezdravi.cz/prirodni-medicina/bylinky-na-jare-jsou-plne-sily-kopriva-detoxikuje-pazitka-ma-vitaminy-2511.html" target="_blank">plné síly</a>,&nbsp;o tom vůbec nepochybujte – užíváním čajů či odvarů z&nbsp;nich zmírníte nebo odstraníte leckteré neduhy.&nbsp;Pěstování zvládnete bez problémů u všech těchto druhů:&nbsp;&nbsp;</p>

<ul>
	<li>Bazalka pravá (<em>Ocimum basilicum</em>)&nbsp;&nbsp;</li>
	<li>Pelyněk estragon (<em>Artemisia dracunculus</em>)&nbsp;</li>
	<li>Kopr vonný (<em>Anethum graveolens</em>)&nbsp;&nbsp;</li>
	<li>Koriandr setý (<em>Coriandrum sativum</em>)&nbsp;&nbsp;</li>
	<li>Majoránka zahradní (<em>Origanum majorana</em>)&nbsp;</li>
	<li>Meduňka lékařská (<em>Melissa officinalis</em>)&nbsp;&nbsp;</li>
	<li>Pažitka pobřežní (<em>Allium schoenoprasum</em>)&nbsp;</li>
	<li>Petržel listová (<em>Petroselinum crispum</em>)</li>
	<li>Šalvěj lékařská (<em>Salvia officinalis</em>)&nbsp;</li>
	<li>Tymián obecný (<em>Thymus vulgaris</em>)</li>
</ul>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/deset-druhu-bylin-ktere-byste-si-meli-vypestovat" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Deset druhů bylin, které byste si měli vypěstovat">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=220824140' alt='Deset druhů bylin, které byste si měli vypěstovat' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/deset-druhu-bylin-ktere-byste-si-meli-vypestovat" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Deset druhů bylin, které byste si měli vypěstovat">
			    Deset druhů bylin, které byste si měli vypěstovat
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Na co pozor při nákupu semen?</h2>

<p>Sáček semen vás přijde na deset až dvacet korun – podle druhu bylinek. Nejdražší jsou bazalky s&nbsp;barevnými listy (fialové, červené) a různými vůněmi (citronová, anýzová, skořicová). Vybrat si můžete i minibazalky s&nbsp;výškou do patnácti centimetrů.</p>

<p>Semena koupíte v&nbsp;semenářských závodech, v&nbsp;zahradnických centrech, v&nbsp;drogeriích a supermarketech. Nekupujte prošlé sáčky ve slevě, dobře klíčí pouze čerstvá semena. Pro výsevy do truhlíku ani celý sáček nespotřebujete, takže osivo vám vydrží do příštího roku.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/bazalka-vam-poroste-i-v-kvetinaci" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Bazalka vám poroste i v květináči">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=886764979' alt='Bazalka vám poroste i v květináči' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/bazalka-vam-poroste-i-v-kvetinaci" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Bazalka vám poroste i v květináči">
			    Bazalka vám poroste i v květináči
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Jaký substrát a zeminu?</h2>

<p>Zároveň se semínky si kupte i substrát na výsevy a množení,&nbsp;nejlépe vyhovující klíčícím rostlinám. Pro přepichování (a přesazování) semenáčků seženete zeminu na dopěstování sadby, cena za desetikilové balení bývá kolem dvaceti až třiceti korun.</p>

<p>V dnešní době se dají sehnat i speciální substráty přímo určené k pěstování bylinek. Jejich koupě rozhodně nebudete litovat. Pro pěstování bylin jsou totiž naprosto ideální.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/bylinky-s-vuni-citronu-citronova-trava-a-citronova-verbena" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Bylinky s vůní citronu: Citronová tráva a citronová verbena">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=27518599' alt='Bylinky s vůní citronu: Citronová tráva a citronová verbena' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/bylinky-s-vuni-citronu-citronova-trava-a-citronova-verbena" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Bylinky s vůní citronu: Citronová tráva a citronová verbena">
			    Bylinky s vůní citronu: Citronová tráva a citronová verbena
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Klíčení semínek: Jak postupovat a kolik času to zabere?</h2>

<p>Vysévat semena bylinek můžete během února do nádob, jež umístíte <a href="https://hobby.blesk.cz/clanek/hobby-dum-a-byt/307436/5-kroku-jak-vypestovat-dokonale-bylinky-na-okne.html" target="_blank">na parapet</a>. Klíčící semena potřebují dostatek vzdušné vlhkosti, proto nádoby zakryjte průhledným víkem nebo fólií. Máte-li pokojový <a href="https://www.reflex.cz/clanek/zivot-a-styl/80279/sklenik-z-petky-i-ruze-z-brambory-5-vychytavek-ktere-potrebuje-kazdy-chytry-zahradnik.html" target="_blank">skleníček</a>, bude se hodit také.</p>

<p>Vzdušnou vlhkost je třeba kontrolovat – přílišná způsobuje na porostech plísně, naopak v&nbsp;suchém vzduchu rostliny neprospívají a krní. Do zakrývací fólie na výsevu stačí udělat několik menších větracích otvorů.</p>

<p>V&nbsp;bytových podmínkách klíčí bylinky mnohem rychleji než z&nbsp;venkovních výsevů. Například meduňce trvá dvacet osm dnů, než začne klíčit na záhonku, <a href="https://www.ahaonline.cz/clanek/musite-vedet/148210/bylinkova-zahradka-v-byte-zvladnete-to.html" target="_blank">v bytě</a> se však objeví už po sedmi dnech. Petržel vám v&nbsp;domácích podmínkách vyklíčí po devíti dnech, na záhonu budete čekat skoro šest týdnů.&nbsp;</p>

<p>U ostatních druhů nejsou rozdíly v&nbsp;klíčení tak markantní, většinou potřebují ke klíčení doma polovinu „venkovního“ času. Při dostatku světla a vláhy pak získáte do května silné zdravé sazenice pro výsadbu na záhon či do truhlíku.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-kombinovat-bylinky-v-truhliku-ktere-se-k-sobe-hodi-a-ktere-se-nesnesou" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak kombinovat bylinky v truhlíku: Které se k sobě hodí a které se nesnesou?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=737647943' alt='Jak kombinovat bylinky v truhlíku: Které se k sobě hodí a které se nesnesou?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-kombinovat-bylinky-v-truhliku-ktere-se-k-sobe-hodi-a-ktere-se-nesnesou" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak kombinovat bylinky v truhlíku: Které se k sobě hodí a které se nesnesou?">
			    Jak kombinovat bylinky v truhlíku: Které se k sobě hodí a které se nesnesou?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Kdy přesazovat bylinky a jak na to?</h2>

<p>Jakmile se porost semenáčků zahušťuje, je čas rostliny přepíchat (rozsadit). Nepřepichujte ale rostliny s kůlovým kořenem (kopr, petržel), přesazování špatně snášejí. U nich proto raději volte pozdější řidší výsev přímo do balkonového truhlíku nebo na záhon.&nbsp;&nbsp;</p>

<p>Dobře se manipuluje s&nbsp;rostlinami vysetými ve špetkách do rašelinových tablet, případně do rašelinových květináčků. Tabletu nebo <a href="https://www.zeny.cz/bydleni-a-design/objevte-kokedamy-letajici-kvetinace-a-skleniky-32.html" target="_blank">květináč</a> pak zasadíte na vybrané místo (nebo do truhlíku), přimáčknete, zalijete a hotovo – rostlinky ani nevědí, že byly přesazeny.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/yzop-a-tymian-vonavi-spolecnici" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Yzop a tymián: voňaví společníci ">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=5559' alt='Yzop a tymián: voňaví společníci ' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/yzop-a-tymian-vonavi-spolecnici" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Yzop a tymián: voňaví společníci ">
			    Yzop a tymián: voňaví společníci 
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Kdy dát bylinky na záhon?</h2>

<p>Před výsadbou do záhonu nebo na balkon sazenice otužujte: Větrejte místnost, v&nbsp;níž jsou, a postupně je přenášejte denně ven, aby si zvykaly na venkovní podmínky. Chraňte je ale před průvanem a před přímým sluncem, způsobuje na neotužilých rostlinách nenapravitelné škody.&nbsp;&nbsp;</p>

<p>Nepospíchejte s&nbsp;výsadbou před polovinou května, <a href="https://www.ahaonline.cz/clanek/musite-vedet/84079/vypestujte-si-vlastni-bylinky-proc-ty-ze-supermarketu-nevydrzi.html" target="_blank">bylinky</a> jsou převážně teplomilné (u nás se proto pěstují jako jednoleté rostliny). Vždy se řiďte podle denních a hlavně podle nočních teplot.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/bazalka-vam-poroste-i-v-kvetinaci" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Bazalka vám poroste i v květináči">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=886764979' alt='Bazalka vám poroste i v květináči' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/bazalka-vam-poroste-i-v-kvetinaci" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Bazalka vám poroste i v květináči">
			    Bazalka vám poroste i v květináči
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Přímý&nbsp;výsev: Jako první dejte petržel</h2>

<p>Pro přímý výsev se hodí dobře prokypřený záhon ve druhé nebo třetí trati (nesmí být hnojen statkovými hnojivy), na slunném a závětrném místě. Bylinky vysévejte postupně podle délky klíčení: petržel mezi prvními (už v&nbsp;dubnu), bazalka vyklíčí například za týden.&nbsp;&nbsp;</p>

<p>Obecně se bazalka i majoránka lépe pěstují z&nbsp;předpěstované sadby (vzešlé rostlinky jsou velice drobné a jemné) – vysejete-li do květníků po špetkách semena, můžete pak trs rostlinek dobře rozdělit na menší a <a href="https://www.ahaonline.cz/clanek/musite-vedet/131500/radce-aha-je-cas-sazet-bylinky-v-kvetinacich.html" target="_blank">vysázet</a>. Obě bylinky&nbsp;lépe prospívají vysázené po několika kusech.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/mrkev-a-petrzel-nepromeskejte-vysadbu-teto-tradicni-zeleniny" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Mrkev a petržel: nepromeškejte výsadbu této tradiční zeleniny">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=7574' alt='Mrkev a petržel: nepromeškejte výsadbu této tradiční zeleniny' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/mrkev-a-petrzel-nepromeskejte-vysadbu-teto-tradicni-zeleniny" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Mrkev a petržel: nepromeškejte výsadbu této tradiční zeleniny">
			    Mrkev a petržel: nepromeškejte výsadbu této tradiční zeleniny
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="button-row noprint">
		<a href="/clanek/kren-je-zazrak-je-skvely-proti-chripce-i-nachlazeni-zkuste-krenovy-med-sirup-ci-placky" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/uzitkova-zahrada">Užitková zahrada</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Užitková zahrada');ArticleKeyWords.push("Užitková zahrada");ArticleMainKeyWords.push("Užitková zahrada");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 306;}/*]]>*/</script>, <span class="article-tag"><a href="/bylinky">Bylinky</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bylinky');ArticleKeyWords.push("Bylinky");ArticleMainKeyWords.push("Bylinky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 117;}/*]]>*/</script>, <span class="article-tag"><a href="/zahradni-rostliny">Zahradní rostliny</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zahradní rostliny');ArticleKeyWords.push("Zahradní rostliny");ArticleMainKeyWords.push("Zahradní rostliny");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 156;}/*]]>*/</script>, <span class="article-tag"><a href="/pestovani">Pěstování</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pěstování');ArticleKeyWords.push("Pěstování");ArticleMainKeyWords.push("Pěstování");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 138;}/*]]>*/</script>, <span class="article-tag"><a href="/ochrana-a-pece">Ochrana a péče</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ochrana a péče');ArticleKeyWords.push("Ochrana a péče");ArticleMainKeyWords.push("Ochrana a péče");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 131;}/*]]>*/</script>, <span class="article-tag"><a href="/uzitecna-zahrada">Užitečná zahrada</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Užitečná zahrada');ArticleKeyWords.push("Užitečná zahrada");ArticleMainKeyWords.push("Užitečná zahrada");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 151;}/*]]>*/</script>, <span class="article-tag"><a href="/zahradkaruv-diar">Zahrádkářův diář</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zahrádkářův diář');ArticleKeyWords.push("Zahrádkářův diář");ArticleMainKeyWords.push("Zahrádkářův diář");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 154;}/*]]>*/</script>, <span class="article-tag"><a href="/presazovani">Přesazování</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Přesazování');ArticleKeyWords.push("Přesazování");ArticleMainKeyWords.push("Přesazování");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 363;}/*]]>*/</script>, <span class="article-tag"><a href="/zahon">Záhon</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Záhon');ArticleKeyWords.push("Záhon");ArticleMainKeyWords.push("Záhon");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 931;}/*]]>*/</script>, <span class="article-tag"><a href="/medunka">Meduňka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Meduňka');ArticleKeyWords.push("Meduňka");ArticleMainKeyWords.push("Meduňka");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 405;}/*]]>*/</script>, <span class="article-tag"><a href="/truhlik">Truhlík</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Truhlík');ArticleKeyWords.push("Truhlík");ArticleMainKeyWords.push("Truhlík");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 925;}/*]]>*/</script>, <span class="article-tag"><a href="/vysevy">Výsevy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výsevy');ArticleKeyWords.push("Výsevy");ArticleMainKeyWords.push("Výsevy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 634;}/*]]>*/</script>, <span class="article-tag"><a href="/chilli-papricky">Chilli papričky</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chilli papričky');ArticleKeyWords.push("Chilli papričky");ArticleMainKeyWords.push("Chilli papričky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 983;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/vysev">Výsev</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výsev');ArticleKeyWords.push("Výsev");/*]]>*/</script>, <span class="article-tag"><a href="/tema/pazitka">Pažitka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pažitka');ArticleKeyWords.push("Pažitka");/*]]>*/</script>, <span class="article-tag"><a href="/tema/salvia-officinalis">Salvia officinalis</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Salvia officinalis');ArticleKeyWords.push("Salvia officinalis");/*]]>*/</script>, <span class="article-tag"><a href="/tema/seminko">Semínko</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Semínko');ArticleKeyWords.push("Semínko");/*]]>*/</script>, <span class="article-tag"><a href="/tema/vhodny-substrat">Vhodný substrát</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vhodný substrát');ArticleKeyWords.push("Vhodný substrát");/*]]>*/</script>, <span class="article-tag"><a href="/tema/bazalka">Bazalka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bazalka');ArticleKeyWords.push("Bazalka");/*]]>*/</script>, <span class="article-tag"><a href="/tema/primy-vysev">Přímý výsev</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Přímý výsev');ArticleKeyWords.push("Přímý výsev");/*]]>*/</script>, <span class="article-tag"><a href="/tema/idealni-cas">Ideální čas</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ideální čas');ArticleKeyWords.push("Ideální čas");/*]]>*/</script>, <span class="article-tag"><a href="/tema/zahradnicke-centrum">Zahradnické centrum</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zahradnické centrum');ArticleKeyWords.push("Zahradnické centrum");/*]]>*/</script>, <span class="article-tag"><a href="/tema/allium-schoenoprasum">Allium schoenoprasum</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Allium schoenoprasum');ArticleKeyWords.push("Allium schoenoprasum");/*]]>*/</script>, <span class="article-tag"><a href="/tema/rostliny">Rostliny</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rostliny');ArticleKeyWords.push("Rostliny");/*]]>*/</script>, <span class="article-tag"><a href="/tema/koriandr">Koriandr</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koriandr');ArticleKeyWords.push("Koriandr");/*]]>*/</script>
		&#160;
	</div>

	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script type="text/javascript">
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/clanek/pustte-se-do-vysevu-bylinek-je-idealni-cas') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/pustte-se-do-vysevu-bylinek-je-idealni-cas', 'Pusťte se do výsevu bylinek, je ideální čas');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 2227);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>






<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/kren-je-zazrak-je-skvely-proti-chripce-i-nachlazeni-zkuste-krenovy-med-sirup-ci-placky" title="Křen je zázrak: Je skvělý proti chřipce i nachlazení, zkuste křenový med, sirup či placky"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=209236093' alt='Křen je zázrak: Je skvělý proti chřipce i nachlazení, zkuste křenový med, sirup či placky' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/kren-je-zazrak-je-skvely-proti-chripce-i-nachlazeni-zkuste-krenovy-med-sirup-ci-placky" title="Křen je zázrak: Je skvělý proti chřipce i nachlazení, zkuste křenový med, sirup či placky">Křen je zázrak: Je skvělý proti chřipce i nachlazení, zkuste křenový med, sirup či placky</a>
                
                
			</h2>

			<p class="article-list-annotation">Tenhle nenápadný kořen má téměř zázračné účinky a v boji s klasickými zimními nemocemi se ho rozhodně vyplatí vyzkoušet. Pomůže i jindy.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-pestovat-pokojovy-ibisek-aby-bohate-kvetl-a-neztracel-listy" title="Jak pěstovat pokojový ibišek, aby bohatě kvetl a neztrácel listy"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=8827238' alt='Jak pěstovat pokojový ibišek, aby bohatě kvetl a neztrácel listy' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-pestovat-pokojovy-ibisek-aby-bohate-kvetl-a-neztracel-listy" title="Jak pěstovat pokojový ibišek, aby bohatě kvetl a neztrácel listy">Jak pěstovat pokojový ibišek, aby bohatě kvetl a neztrácel listy</a>
                
                
			</h2>

			<p class="article-list-annotation">Díky svým krásným velkým květům patří k oblíbeným pokojovým rostlinám. Sehnat se dá v každém květinářství, jeho pěstování je poměrně snadné. Přesto má ibišek pár specifických nároků. Pokud mu ale dopřejete správnou péči, potěší vás záplavou květů.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/cemerice--kraska-ktera-si-klidne-rozkvete-uprostred-zimy-jak-ji-pestovat" title="Čemeřice – kráska, která si klidně rozkvete uprostřed zimy. Jak ji pěstovat?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=570244266' alt='Čemeřice – kráska, která si klidně rozkvete uprostřed zimy. Jak ji pěstovat?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/cemerice--kraska-ktera-si-klidne-rozkvete-uprostred-zimy-jak-ji-pestovat" title="Čemeřice – kráska, která si klidně rozkvete uprostřed zimy. Jak ji pěstovat?">Čemeřice – kráska, která si klidně rozkvete uprostřed zimy. Jak ji pěstovat?</a>
                
                
			</h2>

			<p class="article-list-annotation">Péče o ni je nenáročná, je ovšem potřeba vybrat správné stanoviště. Ještě důležitější je hlína, do níž čemeřici zasadíte. Když jí dopřejete, co potřebuje, bude vám dělat radost dlouhá léta.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/vypestujte-si-salvej-ze-seminka-zacnete-uz-nyni-pomuze-od-bolesti-v-krku-i-na-hojeni-ran" title="Vypěstujte si šalvěj ze semínka, začněte už nyní. Pomůže od bolesti v krku i na hojení ran"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=655872780' alt='Vypěstujte si šalvěj ze semínka, začněte už nyní. Pomůže od bolesti v krku i na hojení ran' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vypestujte-si-salvej-ze-seminka-zacnete-uz-nyni-pomuze-od-bolesti-v-krku-i-na-hojeni-ran" title="Vypěstujte si šalvěj ze semínka, začněte už nyní. Pomůže od bolesti v krku i na hojení ran">Vypěstujte si šalvěj ze semínka, začněte už nyní. Pomůže od bolesti v krku i na hojení ran</a>
                
                
			</h2>

			<p class="article-list-annotation">Šalvěj lékařská je skvělým pomocníkem v kuchyni i při různých zdravotních problémech. Poradíme, jak si ji vypěstovat, aby brzy prospěla i vám.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/nechat-vanocni-stromek-v-kvetinaci-nebo-ho-zasadit" title="Nechat vánoční stromek v květináči, nebo ho zasadit?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=65956654' alt='Nechat vánoční stromek v květináči, nebo ho zasadit?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nechat-vanocni-stromek-v-kvetinaci-nebo-ho-zasadit" title="Nechat vánoční stromek v květináči, nebo ho zasadit?">Nechat vánoční stromek v květináči, nebo ho zasadit?</a>
                
                
			</h2>

			<p class="article-list-annotation">Pokud máte vánoční strom v květináči, na jaře vás čeká důležité rozhodnutí, co sním dál. Vysadíte ho do lesa, na zahradu, nebo přesadíte do většího květináče? Na každý pád ho musíte co nejdříve po Štědrém dnu přemístit do chladnějších prostor. Užitečné rady najdete na videu v úvodu článku. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/co-pomaha-proti-holubum-vyzente-nevitane-navstevniky-z-balkonu-a-parapetu" title="Co pomáhá proti holubům: Vyžeňte nevítané návštěvníky z balkonů a parapetů"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=60303798' alt='Co pomáhá proti holubům: Vyžeňte nevítané návštěvníky z balkonů a parapetů' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/co-pomaha-proti-holubum-vyzente-nevitane-navstevniky-z-balkonu-a-parapetu" title="Co pomáhá proti holubům: Vyžeňte nevítané návštěvníky z balkonů a parapetů">Co pomáhá proti holubům: Vyžeňte nevítané návštěvníky z balkonů a parapetů</a>
                
                
			</h2>

			<p class="article-list-annotation">Přezdívá se jim létající krysy. Holubi totiž přenášejí desítky různých nemocí. Výkaly navíc silně znečišťují své okolí a dokážou být i poměrně dost hluční. Ve své blízkosti je nechce mít nikdo. Zbavit se jich však není tak jednoduché.  Když se někde zabydlí, dobrovolně se oblíbeného místa nevzdají. Proto pro vás máme pár zaručených tipů a rad, jak s nimi úspěšně bojovat.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/cerimoja-seznamte-se-s-nejlahodnejsim-ovocem-sveta-jak-ho-spravne-jist-a-pestovat" title="Čerimoja: Seznamte se s nejlahodnějším ovocem světa. Jak ho správně jíst a pěstovat?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=593715212' alt='Čerimoja: Seznamte se s nejlahodnějším ovocem světa. Jak ho správně jíst a pěstovat?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/cerimoja-seznamte-se-s-nejlahodnejsim-ovocem-sveta-jak-ho-spravne-jist-a-pestovat" title="Čerimoja: Seznamte se s nejlahodnějším ovocem světa. Jak ho správně jíst a pěstovat?">Čerimoja: Seznamte se s nejlahodnějším ovocem světa. Jak ho správně jíst a pěstovat?</a>
                
                
			</h2>

			<p class="article-list-annotation">Že jste ji ještě neochutnali? Pak to určitě udělejte! Cherimoya anona neboli také čerimoja totiž chutná skutečně božsky. Prozradíme vám, jakou v obchodě vybrat i jak ji jíst. A navíc si z jejích semen můžete vypěstovat vlastní sazenice.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-spravne-jist-exoticky-kaktusovy-fik-a-navod-na-pestovani" title="Jak správně jíst exotický kaktusový fík? A návod na pěstování"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=66797213' alt='Jak správně jíst exotický kaktusový fík? A návod na pěstování' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-spravne-jist-exoticky-kaktusovy-fik-a-navod-na-pestovani" title="Jak správně jíst exotický kaktusový fík? A návod na pěstování">Jak správně jíst exotický kaktusový fík? A návod na pěstování</a>
                
                
			</h2>

			<p class="article-list-annotation">Má šťavnatou dužinu, lahodnou, mírně nakyslou, osvěžující chuť. Vzdáleně připomíná fík, jde ale o plod opuncie. Pokud jste ho ještě neochutnali, o hodně jste přišli. Poradíme vám nejen, jak kaktusové fíky jíst a správně připravit, ale i jak opuncii pěstovat.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/5-tipu-jak-vybudovat-bezbarierovou-zahradu-aby-se-pro-vozickare-nestala-pasti" title="5 tipů, jak vybudovat bezbariérovou zahradu, aby se pro vozíčkáře nestala pastí"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=628196613' alt='5 tipů, jak vybudovat bezbariérovou zahradu, aby se pro vozíčkáře nestala pastí' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/5-tipu-jak-vybudovat-bezbarierovou-zahradu-aby-se-pro-vozickare-nestala-pasti" title="5 tipů, jak vybudovat bezbariérovou zahradu, aby se pro vozíčkáře nestala pastí">5 tipů, jak vybudovat bezbariérovou zahradu, aby se pro vozíčkáře nestala pastí</a>
                
                
			</h2>

			<p class="article-list-annotation">Práce a pobyt na zahradě jsou jednou z radostí, které si mohou užívat i lidé na vozíku. Aby se však na zahradě mohli pohybovat samostatně, potřebují ji přizpůsobit svým potřebám. Jak vybudovat bezbariérovou zahradu?</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/zahradniceni-pro-vozickare-pomuze-jim-specialni-stul-jak-by-mel-vypadat" title="Zahradničení pro vozíčkáře: Pomůže jim speciální stůl. Jak by měl vypadat?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=11793633' alt='Zahradničení pro vozíčkáře: Pomůže jim speciální stůl. Jak by měl vypadat?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/zahradniceni-pro-vozickare-pomuze-jim-specialni-stul-jak-by-mel-vypadat" title="Zahradničení pro vozíčkáře: Pomůže jim speciální stůl. Jak by měl vypadat?">Zahradničení pro vozíčkáře: Pomůže jim speciální stůl. Jak by měl vypadat?</a>
                
                
			</h2>

			<p class="article-list-annotation">Pro lidi s tělesným postižením mohou být zahradnické práce obtížnější, ale ne nemožné. Záhony však musí být výš, aby je mohli obhospodařovat.
</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/sadba-hub-ci-suspenze-se-zarodky-vam-umozni-zalozit-houbovou-zahradku" title="Vypěstujte si vlastní houby na zahradě. Pořiďte si sadbu hřibů či křemenáčů"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=624290171' alt='Vypěstujte si vlastní houby na zahradě. Pořiďte si sadbu hřibů či křemenáčů' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/sadba-hub-ci-suspenze-se-zarodky-vam-umozni-zalozit-houbovou-zahradku" title="Vypěstujte si vlastní houby na zahradě. Pořiďte si sadbu hřibů či křemenáčů">Vypěstujte si vlastní houby na zahradě. Pořiďte si sadbu hřibů či křemenáčů</a>
                
                
			</h2>

			<p class="article-list-annotation">Domácí úroda má tu výhodu, že není závislá na počasí. Podmínky vhodné pro růst hub totiž můžete snadno simulovat. Nejčastěji se pěstují žampiony a hlíva ústřičná. Pokud máte pár vzrostlých stromů, můžete koupit sadbu hřibovitých hub, která se prodává v práškové variantě či jako suspenze s živými zárodky.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/co-na-podzim-do-skleniku-vsadte-na-salaty-redkvicky-a-pekingske-zeli" title="Co na podzim do skleníku? Vsaďte na saláty, ředkvičky a pekingské zelí"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=547652259' alt='Co na podzim do skleníku? Vsaďte na saláty, ředkvičky a pekingské zelí' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/co-na-podzim-do-skleniku-vsadte-na-salaty-redkvicky-a-pekingske-zeli" title="Co na podzim do skleníku? Vsaďte na saláty, ředkvičky a pekingské zelí">Co na podzim do skleníku? Vsaďte na saláty, ředkvičky a pekingské zelí</a>
                
                
			</h2>

			<p class="article-list-annotation">Úroda na zahrádkách je v polovině září už z větší části sklizená. Pokud ale vlastníte skleník, navíc třeba ještě vytápěný, můžete si sezónu vlastnoručně vypěstované čerstvé zeleniny podstatně prodloužit. Poradíme vám, co všechno se dá sklízet už za měsíc i jak si zajistit bohatou úrodu svěží zeleniny na brzké jaro. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/abecedazahrady_dama');</script>
			</div>

			<div class="column column-right">
				<div class="ads" style="display: inline-block;margin: 0 20px 20px 0">
					<div id="Button-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Button-1',type:'article'}); </script>
				        </div>
				</div>
				<div class="ads" style="display: inline-block;margin: 0 20px 20px 0">
					<div id="Button-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Button-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="" class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br />
				<div class="box" id="databox-rss-forum"><div class="box-header"><h2><span><a href="http://forum.abecedazahrady.dama.cz">Diskuzní fórum</a></span></h2></div><div class="box-data"><ul><li class="odd first"><span class="rss-date" title="Ficus binnendijkii opadá, pomoc">  2</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=110&amp;t=1305287&amp;p=12495181#p12495181" title="Ficus binnendijkii opadá, pomoc" class="rss-title">Ficus binnendijkii opadá, pomoc</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Jak pěstovat amarylky"> 6 295</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=110&amp;t=100010&amp;p=12493884#p12493884" title="Jak pěstovat amarylky" class="rss-title">Jak pěstovat amarylky</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Doporučení bazénu">  16</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=120&amp;t=1140274&amp;p=12484115#p12484115" title="Doporučení bazénu" class="rss-title">Doporučení bazénu</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Jak odstranit pařezy po pokácených stromech?">  21</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=127&amp;t=1256213&amp;p=12476514#p12476514" title="Jak odstranit pařezy po pokácených stromech?" class="rss-title">Jak odstranit pařezy po pokácený…</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Jak se starat o Fíkus ginseng?">  2</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=110&amp;t=1304624&amp;p=12473175#p12473175" title="Jak se starat o Fíkus ginseng?" class="rss-title">Jak se starat o Fíkus ginseng?</a><span class="clear"></span></li><li class="odd last"></li></ul></div></div><div class="button-row"><a title="Další diskuze" class="button" href="http://forum.abecedazahrady.dama.cz/search.php?search_id=new"><span class="button-corner"></span><span class="button-text"><span>Další diskuze</span></span></a></div><div class="clear"></div>

				<div class="bx-bb bx-square ads">
					<div class="ads-in" id="Square-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Square-1',type:'article'}); </script>
				        </div>
				</div>
				<div class="bx-bb bx-commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/zamilovali-jste-si-susicku-pradla-tyhle-kousky-ale-do-ni-nikdy-nedavejte" title="Zamilovali jste si sušičku prádla? Tyhle kousky ale do ní nikdy nedávejte!"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=707679337' alt='Zamilovali jste si sušičku prádla? Tyhle kousky ale do ní nikdy nedávejte!' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/zamilovali-jste-si-susicku-pradla-tyhle-kousky-ale-do-ni-nikdy-nedavejte" title="Zamilovali jste si sušičku prádla? Tyhle kousky ale do ní nikdy nedávejte!">Zamilovali jste si sušičku prádla? Tyhle kous…</a></h3>
						<p class="article-list-annotation noview">Sušička na prádlo je v domácnostech stále oblíbenější, protože šetří čas. Ne všechny kousky ze šatníku v ní ale můžete bez obav sušit. Co do ní rozhodně nepatří? </p>
						<div class="article-list-info noview">
							<span class="article-list-date">14.&nbsp; 2.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/zavesne-vychytavky-nejen-do-male-kuchyne-jake-se-daji-sehnat-a-za-kolik" title="Závěsné vychytávky nejen do malé kuchyně: Jaké se dají sehnat a za kolik"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=210772858' alt='Závěsné vychytávky nejen do malé kuchyně: Jaké se dají sehnat a za kolik' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/zavesne-vychytavky-nejen-do-male-kuchyne-jake-se-daji-sehnat-a-za-kolik" title="Závěsné vychytávky nejen do malé kuchyně: Jaké se dají sehnat a za kolik">Závěsné vychytávky nejen do malé kuchyně: Jak…</a></h3>
						<p class="article-list-annotation noview">Máte pocit, že ve vaší kuchyni vládne chaos a stále něco hledáte? Řešením jsou závěsné systémy, díky kterým budete mít vše srovnané a stále po ruce. Našli jsme pro vás třicet nejzajímavějších výrobků. Prohlédněte si je v galerii a vyberte si ty, bez kterých se neobejdete.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">17.&nbsp; 9.&nbsp; 2019</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/masopust-ktery-byste-si-nemeli-nechat-ujit" title="Masopusty v ČR: Které byste si neměli nechat ujít?"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=403426189' alt='Masopusty v ČR: Které byste si neměli nechat ujít?' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/masopust-ktery-byste-si-nemeli-nechat-ujit" title="Masopusty v ČR: Které byste si neměli nechat ujít?">Masopusty v ČR: Které byste si neměli nechat …</a></h3>
						<p class="article-list-annotation noview">Dlouho očekávané období veselení a hodování je tu! Pokud se tedy i vy rádi bavíte, milujete karnevaly, průvody masek a klasické české zabíjačkové pochoutky, určitě byste si neměli nechat ujít některý z masopustů, které se každoročně konají. Zmapovali jsme pro vás situaci po celé České republice a našli ty nejzajímavější.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">18.&nbsp; 1.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/sedm-chyb-ktere-delate-pri-pestovani-zamiokulkasu" title="7 věcí, na které musíte dát pozor při pěstování zamiokulkasu"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=134116269' alt='7 věcí, na které musíte dát pozor při pěstování zamiokulkasu' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/sedm-chyb-ktere-delate-pri-pestovani-zamiokulkasu" title="7 věcí, na které musíte dát pozor při pěstování zamiokulkasu">7 věcí, na které musíte dát pozor při pěstová…</a></h3>
						<p class="article-list-annotation noview">Zamiokulkas se v současnosti řadí mezi nejoblíbenější pokojové rostliny. Ač exotický, jeho pěstování není náročné. Je příkladem moderní rostliny – na trhu se objevil jen před pár lety, ale rychle si vydobyl své místo na slunci. Užitečné rady nejen pro začátečníky najdete i na videu v úvodu článku. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">18.&nbsp; 9.&nbsp; 2019</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/cemerice--kraska-ktera-si-klidne-rozkvete-uprostred-zimy-jak-ji-pestovat" title="Čemeřice – kráska, která si klidně rozkvete uprostřed zimy. Jak ji pěstovat?"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=570244266' alt='Čemeřice – kráska, která si klidně rozkvete uprostřed zimy. Jak ji pěstovat?' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/cemerice--kraska-ktera-si-klidne-rozkvete-uprostred-zimy-jak-ji-pestovat" title="Čemeřice – kráska, která si klidně rozkvete uprostřed zimy. Jak ji pěstovat?">Čemeřice – kráska, která si klidně rozkvete u…</a></h3>
						<p class="article-list-annotation noview">Péče o ni je nenáročná, je ovšem potřeba vybrat správné stanoviště. Ještě důležitější je hlína, do níž čemeřici zasadíte. Když jí dopřejete, co potřebuje, bude vám dělat radost dlouhá léta.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">9.&nbsp; 2.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>

<div class="clear"> </div>
				
				<div class="bx-bb bx-sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/635093/monika-v-nemocnici-a-babisuv-vtipek-o-demisi-v-cizine-se-dozvi-verdikt-nad-lex-babis.html" title="Monika v nemocnici a Babišův vtípek o demisi. V cizině se dozví verdikt nad lex Babiš" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/635093/monika-v-nemocnici-a-babisuv-vtipek-o-demisi-v-cizine-se-dozvi-verdikt-nad-lex-babis.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048123.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=XeBaUwIvsehIhz7zfOKmUA&amp;e=2145916800&amp;v=1" alt="Monika v nemocnici a Babišův vtípek o demisi. V cizině se dozví verdikt nad lex Babiš" title="Monika v nemocnici a Babišův vtípek o demisi. V cizině se dozví verdikt nad lex Babiš"></img><h3>Monika v nemocnici a Babišův vtípek o demisi. V cizině se dozví...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/632545/koronavirus-online-zemrel-i-reditel-nemocnice-divka-uprchla-z-karanteny-je-zpet-v-izolaci.html" title="Koronavirus ONLINE: Zemřel i ředitel nemocnice. Dívka uprchlá z karantény je zpět v izolaci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/632545/koronavirus-online-zemrel-i-reditel-nemocnice-divka-uprchla-z-karanteny-je-zpet-v-izolaci.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048047.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=oG8EReoEO3hSJDR_VcWnxw&amp;e=2145916800&amp;v=1" alt="Koronavirus ONLINE: Zemřel i ředitel nemocnice. Dívka uprchlá z karantény je zpět v izolaci" title="Koronavirus ONLINE: Zemřel i ředitel nemocnice. Dívka uprchlá z karantény je zpět v izolaci"></img><h3>Koronavirus ONLINE: Zemřel i ředitel nemocnice. Dívka uprchlá z...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/635100/nechutne-vulgarni-vymena-manzelek-vypipat-museli-kazde-druhe-slovo-chudaci-deti.html" title="Nechutně vulgární Výměna manželek: Vypípat museli každé druhé slovo! Chudáci děti…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/635100/nechutne-vulgarni-vymena-manzelek-vypipat-museli-kazde-druhe-slovo-chudaci-deti.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048127.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=716bUP2GwNGxctiE_utLQQ&amp;e=2145916800&amp;v=1" alt="Nechutně vulgární Výměna manželek: Vypípat museli každé druhé slovo! Chudáci děti…" title="Nechutně vulgární Výměna manželek: Vypípat museli každé druhé slovo! Chudáci děti…"></img><h3>Nechutně vulgární Výměna manželek: Vypípat museli každé druhé slovo!...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635063/nastvany-timo-vraci-uder-dominice-dostanu-co-mi-nalezi-mam-pravnika.html" title="Naštvaný Timo vrací úder Dominice: Dostanu, co mi náleží! Mám právníka " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635063/nastvany-timo-vraci-uder-dominice-dostanu-co-mi-nalezi-mam-pravnika.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047904.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=yS_PGBtAnMGEYNhL2rxyRg&amp;e=2145916800&amp;v=1" alt="Naštvaný Timo vrací úder Dominice: Dostanu, co mi náleží! Mám právníka " title="Naštvaný Timo vrací úder Dominice: Dostanu, co mi náleží! Mám právníka "></img><h3>Naštvaný Timo vrací úder Dominice: Dostanu, co mi náleží! Mám...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/komentare/99809/lecba-luskounem-skutecne-pocty-obeti-koronaviru-jsou-daleko-vyssi-nez-uvadeji-cinske-urady.html" title="Léčba luskounem: Skutečné počty obětí koronaviru jsou daleko vyšší, než uvádějí čínské úřady" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/99809/lecba-luskounem-skutecne-pocty-obeti-koronaviru-jsou-daleko-vyssi-nez-uvadeji-cinske-urady.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048118.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BAEuD7Er5PX2wbAyzislWQ&amp;e=2145916800&amp;v=1" alt="Léčba luskounem: Skutečné počty obětí koronaviru jsou daleko vyšší, než uvádějí čínské úřady" title="Léčba luskounem: Skutečné počty obětí koronaviru jsou daleko vyšší, než uvádějí čínské úřady"></img><h3>Léčba luskounem: Skutečné počty obětí koronaviru jsou daleko vyšší,...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/komentare/99773/karel-steigerwald-babisi-a-spol-kdy-uz-to-sakra-konecne-pochopite.html" title="Karel Steigerwald: Babiši a spol., kdy už to, sakra, konečně pochopíte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/99773/karel-steigerwald-babisi-a-spol-kdy-uz-to-sakra-konecne-pochopite.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1046970.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Y12cUx84lTnA27e21mWw9w&amp;e=2145916800&amp;v=1" alt="Karel Steigerwald: Babiši a spol., kdy už to, sakra, konečně pochopíte?" title="Karel Steigerwald: Babiši a spol., kdy už to, sakra, konečně pochopíte?"></img><h3>Karel Steigerwald: Babiši a spol., kdy už to, sakra, konečně...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/kultura/zahranicni-filmari-prinesli-ceske-ekonomice-rekordnich-devet-miliard-korun-1366905" title="Zahraniční filmaři přinesli české ekonomice rekordních devět miliard korun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/magazin/kultura/zahranicni-filmari-prinesli-ceske-ekonomice-rekordnich-devet-miliard-korun-1366905'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047834.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NDbd6v3XvvAX6Cf3Jv9DfA&amp;e=2145916800&amp;v=1" alt="Zahraniční filmaři přinesli české ekonomice rekordních devět miliard korun" title="Zahraniční filmaři přinesli české ekonomice rekordních devět miliard korun"></img><h3>Zahraniční filmaři přinesli české ekonomice rekordních devět miliard...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/polaci-uzavreli-cesty-na-snezku-hrozi-utrzeni-plechu-z-meteorologicke-stanice-1366911" title="Poláci uzavřeli cesty na Sněžku. Hrozí utržení plechů z meteorologické stanice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/magazin/polaci-uzavreli-cesty-na-snezku-hrozi-utrzeni-plechu-z-meteorologicke-stanice-1366911'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047847.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3Qoxz50zhc_YJx2X2d8XIA&amp;e=2145916800&amp;v=1" alt="Poláci uzavřeli cesty na Sněžku. Hrozí utržení plechů z meteorologické stanice" title="Poláci uzavřeli cesty na Sněžku. Hrozí utržení plechů z meteorologické stanice"></img><h3>Poláci uzavřeli cesty na Sněžku. Hrozí utržení plechů z...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/nazory/manak-vlada-nema-tvari-v-tvar-ekonomickym-hrozbam-strategii-jde-cestou-prosteho-preziti-44368.html" title="Maňák: Vláda nemá tváří v tvář ekonomickým hrozbám strategii. Jde cestou prostého přežití" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.info.cz/nazory/manak-vlada-nema-tvari-v-tvar-ekonomickym-hrozbam-strategii-jde-cestou-prosteho-preziti-44368.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048153.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=E_sCrMRVu50WSl5XIVUxlg&amp;e=2145916800&amp;v=1" alt="Maňák: Vláda nemá tváří v tvář ekonomickým hrozbám strategii. Jde cestou prostého přežití" title="Maňák: Vláda nemá tváří v tvář ekonomickým hrozbám strategii. Jde cestou prostého přežití"></img><h3>Maňák: Vláda nemá tváří v tvář ekonomickým hrozbám strategii. Jde...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://video.info.cz/strunc/krecek-ombudsman-neni-od-toho-aby-sledoval-lidska-prava-noc-dlouhych-nozu-nechystam-44363.html" title="Křeček: Ombudsman není od toho, aby sledoval lidská práva. Noc dlouhých nožů nechystám" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://video.info.cz/strunc/krecek-ombudsman-neni-od-toho-aby-sledoval-lidska-prava-noc-dlouhych-nozu-nechystam-44363.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048026.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=l_0TqfmlAc3frI8siue5mA&amp;e=2145916800&amp;v=1" alt="Křeček: Ombudsman není od toho, aby sledoval lidská práva. Noc dlouhých nožů nechystám" title="Křeček: Ombudsman není od toho, aby sledoval lidská práva. Noc dlouhých nožů nechystám"></img><h3>Křeček: Ombudsman není od toho, aby sledoval lidská práva. Noc...</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/brslice--kozi-noha" title="Bršlice  kozí noha, Aegopodium podagraria"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=766893151' alt='Bršlice  kozí noha' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/brslice--kozi-noha" title="Bršlice  kozí noha, Aegopodium podagraria">Bršlice  kozí noha</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/skimie-japonska" title="Skimie japonská, Skimmia japonica"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1858' alt='Skimie japonská' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/skimie-japonska" title="Skimie japonská, Skimmia japonica">Skimie japonská</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/trezalka-skvrnita" title="Třezalka skvrnitá, Hypericum maculatum"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=524107955' alt='Třezalka skvrnitá' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/trezalka-skvrnita" title="Třezalka skvrnitá, Hypericum maculatum">Třezalka skvrnitá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/jehlice-babi-hnev-krovity" title="Jehlice babí hněv křovitý, Ononis fruticosa"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1782' alt='Jehlice babí hněv křovitý' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/jehlice-babi-hnev-krovity" title="Jehlice babí hněv křovitý, Ononis fruticosa">Jehlice babí hněv křovitý</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/mochna-krovita" title="Mochna křovitá, Potentilla fruticosa"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1825' alt='Mochna křovitá' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/mochna-krovita" title="Mochna křovitá, Potentilla fruticosa">Mochna křovitá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Billboard-bottom-1',type:'article'}); </script>
		</div>
	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/horoskop-na-tento-tyden-3-znameni-bude-dusit-sef-v-praci-kdo-si-musi-dat-pozor" title="Horoskop na tento týden: 3 znamení bude dusit šéf v práci. Kdo si musí dát pozor?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/horoskop-na-tento-tyden-3-znameni-bude-dusit-sef-v-praci-kdo-si-musi-dat-pozor'});"><img alt="Horoskop na tento týden: 3 znamení bude dusit šéf v práci. Kdo si musí dát pozor?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047597.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=boF90ltBfTXanRMXOk5_PA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.dama.cz/clanek/horoskop-na-tento-tyden-3-znameni-bude-dusit-sef-v-praci-kdo-si-musi-dat-pozor" title="Horoskop na tento týden: 3 znamení bude dusit šéf v práci. Kdo si musí dát pozor?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/horoskop-na-tento-tyden-3-znameni-bude-dusit-sef-v-praci-kdo-si-musi-dat-pozor'});">Horoskop na tento týden: 3 znamení bude dusit šéf v práci. Kdo si musí dát pozor?</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/stanislava-lekesova-pred-sestnacti-lety-prezila-vlastni-smrt-ted-uz-ji-neutekla" title="Stanislava Lekešová: Před šestnácti lety přežila vlastní smrt, teď už jí neutekla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/stanislava-lekesova-pred-sestnacti-lety-prezila-vlastni-smrt-ted-uz-ji-neutekla?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D106148'});"><img alt="Stanislava Lekešová: Před šestnácti lety přežila vlastní smrt, teď už jí neutekla" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034590.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kepi3MqiDoT2kGWgn1TIEA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.dama.cz/clanek/stanislava-lekesova-pred-sestnacti-lety-prezila-vlastni-smrt-ted-uz-ji-neutekla" title="Stanislava Lekešová: Před šestnácti lety přežila vlastní smrt, teď už jí neutekla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/stanislava-lekesova-pred-sestnacti-lety-prezila-vlastni-smrt-ted-uz-ji-neutekla?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D106148'});">Stanislava Lekešová: Před šestnácti lety přežila vlastní smrt, teď už jí neutekla</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/169180/dalsi-tragedie-manzelky-krampola-v-blazinci-si-zlomila-stydkou-kost.html" title="Další tragédie manželky Krampola: V BLÁZINCI SI ZLOMILA STYDKOU KOST!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/dalsi-tragedie-manzelky-krampola-v-blazinci-si-zlomila-stydkou-kost?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F169180'});"><img alt="Další tragédie manželky Krampola: V BLÁZINCI SI ZLOMILA STYDKOU KOST!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047980.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=GSFO9Y9iCs0rPty5ds431g&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/169180/dalsi-tragedie-manzelky-krampola-v-blazinci-si-zlomila-stydkou-kost.html" title="Další tragédie manželky Krampola: V BLÁZINCI SI ZLOMILA STYDKOU KOST!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/dalsi-tragedie-manzelky-krampola-v-blazinci-si-zlomila-stydkou-kost?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F169180'});">Další tragédie manželky Krampola: V BLÁZINCI SI ZLOMILA STYDKOU KOST!</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/169208/ex-hvezda-ulice-pod-palbou-iq-houpaciho-kone-vrci-divaci.html" title="Ex-hvězda Ulice pod palbou: IQ houpacího koně, vrčí diváci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/169208/ex-hvezda-ulice-pod-palbou-iq-houpaciho-kone-vrci-divaci.html'});"><img alt="Ex-hvězda Ulice pod palbou: IQ houpacího koně, vrčí diváci" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048145.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5Bl8acPJNcaeo3KXLU98dw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/169208/ex-hvezda-ulice-pod-palbou-iq-houpaciho-kone-vrci-divaci.html" title="Ex-hvězda Ulice pod palbou: IQ houpacího koně, vrčí diváci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/169208/ex-hvezda-ulice-pod-palbou-iq-houpaciho-kone-vrci-divaci.html'});">Ex-hvězda Ulice pod palbou: IQ houpacího koně, vrčí diváci</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/635047/tento-tyden-v-ulici-vzpomene-si-mastny-kdo-se-ho-pokusil-zabit.html" title="Tento týden v Ulici: Vzpomene si Mastný, kdo se ho pokusil zabít? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/tento-tyden-v-ulici-vzpomene-si-mastny-kdo-se-ho-pokusil-zabit?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F635047'});"><img alt="Tento týden v Ulici: Vzpomene si Mastný, kdo se ho pokusil zabít? " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048006.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zrHHV5IH7oMFaXeE-aVqPA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/635047/tento-tyden-v-ulici-vzpomene-si-mastny-kdo-se-ho-pokusil-zabit.html" title="Tento týden v Ulici: Vzpomene si Mastný, kdo se ho pokusil zabít? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/tento-tyden-v-ulici-vzpomene-si-mastny-kdo-se-ho-pokusil-zabit?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F635047'});">Tento týden v Ulici: Vzpomene si Mastný, kdo se ho pokusil zabít? </a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/635013/i-chlupata-zena-je-krasna-tvrdi-tanecnice-ktera-se-nikdy-neholi.html" title="I chlupatá žena je krásná, tvrdí tanečnice, která se nikdy neholí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/i-chlupata-zena-je-krasna-tvrdi-tanecnice-ktera-se-nikdy-neholi?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F635013'});"><img alt="I chlupatá žena je krásná, tvrdí tanečnice, která se nikdy neholí" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048055.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8WKXoEL6PFjNpdo90geiRw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/635013/i-chlupata-zena-je-krasna-tvrdi-tanecnice-ktera-se-nikdy-neholi.html" title="I chlupatá žena je krásná, tvrdí tanečnice, která se nikdy neholí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/i-chlupata-zena-je-krasna-tvrdi-tanecnice-ktera-se-nikdy-neholi?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F635013'});">I chlupatá žena je krásná, tvrdí tanečnice, která se nikdy neholí</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html" title="13 receptů na rychlý oběd do půl hodiny!  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'});"><img alt="13 receptů na rychlý oběd do půl hodiny!  " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1042700.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2AlbOpLF2_Wm4KU49S3zRQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html" title="13 receptů na rychlý oběd do půl hodiny!  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'});">13 receptů na rychlý oběd do půl hodiny!  </a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/9krat-o-bolestech-bricha-v-tehotenstvi-vite-co-ktera-bolest-znamena" title="9krát o bolestech břicha v těhotenství. Víte, co která bolest znamená?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/9krat-o-bolestech-bricha-v-tehotenstvi-vite-co-ktera-bolest-znamena?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D47864'});"><img alt="9krát o bolestech břicha v těhotenství. Víte, co která bolest znamená?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-299896.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zzLiD1IsIB0sOFvkYjJGNw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/9krat-o-bolestech-bricha-v-tehotenstvi-vite-co-ktera-bolest-znamena" title="9krát o bolestech břicha v těhotenství. Víte, co která bolest znamená?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/9krat-o-bolestech-bricha-v-tehotenstvi-vite-co-ktera-bolest-znamena?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D47864'});">9krát o bolestech břicha v těhotenství. Víte, co která bolest znamená?</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/tereza-ramba-to-schytala-od-matek-kvuli-nositku-co-ji-pise-trestikova" title="Tereza Ramba to schytala od matek. Kvůli nosítku! Co jí píše Třeštíková?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/tereza-ramba-to-schytala-od-matek-kvuli-nositku-co-ji-pise-trestikova?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D52405'});"><img alt="Tereza Ramba to schytala od matek. Kvůli nosítku! Co jí píše Třeštíková?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034190.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XUXLtoEqEkhcA9z2N0hEHg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/tereza-ramba-to-schytala-od-matek-kvuli-nositku-co-ji-pise-trestikova" title="Tereza Ramba to schytala od matek. Kvůli nosítku! Co jí píše Třeštíková?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/tereza-ramba-to-schytala-od-matek-kvuli-nositku-co-ji-pise-trestikova?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D52405'});">Tereza Ramba to schytala od matek. Kvůli nosítku! Co jí píše Třeštíková?</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/pastelove-barvy-se-vraci-kde-sezenete-ty-nej-kousky-na-jaro-6587.html" title="Pastelové barvy se vrací: Kde seženete ty nej kousky na jaro?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/pastelove-barvy-se-vraci-kde-sezenete-ty-nej-kousky-na-jaro-6587.html'});"><img alt="Pastelové barvy se vrací: Kde seženete ty nej kousky na jaro?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048014.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-MMknj_T9F6fHvK5ffaJ0g&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/pastelove-barvy-se-vraci-kde-sezenete-ty-nej-kousky-na-jaro-6587.html" title="Pastelové barvy se vrací: Kde seženete ty nej kousky na jaro?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/pastelove-barvy-se-vraci-kde-sezenete-ty-nej-kousky-na-jaro-6587.html'});">Pastelové barvy se vrací: Kde seženete ty nej kousky na jaro?</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 18. 2. 2020 13:37:30 -->
<!-- GetData(): 18. 2. 2020 13:37:30 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/komentare/99815/navyseni-soudnich-poplatku-je-krok-nepopularni-ale-potrebny-ubude-malichernych-a-sikanoznich-zalob.html' title="Navýšení soudních poplatků je krok nepopulární, ale potřebný. Ubude malicherných a šikanózních žalob">Navýšení soudních poplatků je krok nepopulární, ale potřebný. Ubude…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/635114/uzivani-antidepresiv-v-cesku-roste-jsou-ucinna-ale-nevyresi-vse-varuje-odbornik.html' title="Užívání antidepresiv v Česku roste. Jsou účinná, ale nevyřeší vše, varuje odborník">Užívání antidepresiv v Česku roste. Jsou účinná, ale nevyřeší vše,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/634931/rostak-4-utekl-od-mamy-rozzlobilo-ho-ze-nemohl-zustat-dele-ve-skolce-a-hrat-si.html' title="Rošťák (4) utekl od mámy: Rozzlobilo ho, že nemohl zůstat déle ve školce a hrát si">Rošťák (4) utekl od mámy: Rozzlobilo ho, že nemohl zůstat déle ve…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/375909/jilek-ve-sparte-opet-bez-evropy-pridel-od-slavie-i-lacine-ztraty.html' title="Jílek ve Spartě: opět bez Evropy, příděl od Slavie i laciné ztráty">Jílek ve Spartě: opět bez Evropy, příděl od Slavie i laciné ztráty</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-biatlon-ms-v-biatlonu-2020/375914/ms-biatlon-online-zavod-na-15-km-zen-uspeji-davidova-ci-charvatova.html' title="MS biatlon ONLINE: Závod na 15 km žen, uspějí Davidová či Charvátová?">MS biatlon ONLINE: Závod na 15 km žen, uspějí Davidová či Charvátová?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/375906/kdyz-nepadaji-terce-pada-sledovanost-biatlon-ztraci-fanousky.html' title="Když nepadají terče, padá sledovanost! Biatlon ztrácí fanoušky">Když nepadají terče, padá sledovanost! Biatlon ztrácí fanoušky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/autosalon-zeneva/2020'>Autosalon Ženeva 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635116/zlucovita-popravci-stepnickove-73-amortova-74-co-o-ni-rekli-hanzlik-vorlicek-ci-kolarova.html' title="Žlučovitá "popravčí" Štěpničkové (†73) Amortová (†74): Co o ní řekli Hanzlík, Vorlíček či Kolářová?">Žlučovitá "popravčí" Štěpničkové (†73) Amortová (†74): Co o ní řekli…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cesko/632461/masopustni-cas-je-tu-vyrazte-za-maskarami-ztrestejte-kobylu-a-pohrbete-basu-poradime-kam-vyrazit.html' title="Masopustní čas je tu: Vyrazte za maškarami, ztrestejte kobylu a pohřběte basu! Poradíme, kam vyrazit">Masopustní čas je tu: Vyrazte za maškarami, ztrestejte kobylu a…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/635135/dva-cinany-v-praze-popravili-samopalem-20-let-stare-vrazdy-jejich-krajan-nespachal-rozhodl-soud.html' title="Dva Číňany v Praze popravili samopalem: 20 let staré vraždy jejich krajan nespáchal, rozhodl soud">Dva Číňany v Praze popravili samopalem: 20 let staré vraždy jejich…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/168856/promena-ctenarky-sarku-45-z-plzne-vyrazna-barva-vlasu-rozzarila.html' title="PROMĚNA ČTENÁŘKY: Šárku (45) z Plzně výrazná barva vlasů rozzářila!">PROMĚNA ČTENÁŘKY: Šárku (45) z Plzně výrazná barva vlasů rozzářila!</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/168761/zdrava-hliva-ustricna-drstkova-polevka-z-hlivy.html' title="Zdravá hlíva ústřičná: Dršťková polévka z hlívy">Zdravá hlíva ústřičná: Dršťková polévka z hlívy</a><a class="list-section-article" href='https://www.zeny.cz/jak-zhubnout/jojo-efekt-muze-za-nej-jedina-chyba-ktera-to-je-a-jak-mu-predejit-6574.html' title="Jojo efekt? Může za něj jediná chyba: Která to je a jak mu předejít?">Jojo efekt? Může za něj jediná chyba: Která to je a jak mu předejít?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/je-libo-sestivalec-porsche-718-cayman-a-boxster-gts-40-maji-ceske-ceny' title="Je libo šestiválec? Porsche 718 Cayman a Boxster GTS 4.0 mají české ceny!">Je libo šestiválec? Porsche 718 Cayman a Boxster GTS 4.0 mají české…</a><a class="list-section-article" href='https://www.auto.cz/alfa-romeo-slavi-110-let-pripomente-si-jeji-dlouhou-a-komplikovanou-historii-133309' title="Alfa Romeo slaví 110 let. Připomeňte si její dlouhou a komplikovanou historii">Alfa Romeo slaví 110 let. Připomeňte si její dlouhou a komplikovanou…</a><a class="list-section-article" href='https://www.auto.cz/cadillac-predstavi-novy-elektricky-crossover-v-dubnu-chce-si-ziskat-srdce-zakaznika-133339' title="Cadillac představí nový elektrický crossover v dubnu. Chce si získat srdce zákazníka">Cadillac představí nový elektrický crossover v dubnu. Chce si získat…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/naramek-proti-odposlechum-diky-ultrazvuku-vyrusi-vsechny-mikrofony-v-okoli/sc-870-a-202496/default.aspx' title="Náramek proti odposlechům: Díky ultrazvuku vyruší všechny mikrofony v okolí">Náramek proti odposlechům: Díky ultrazvuku vyruší všechny mikrofony v…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/datart-nabizi-srotovne-pri-koupi-smartphonu-a-dalsi-elektroniky-dostanete-az-tisicovku-slevu/sc-3-a-1347530/default.aspx' title="Datart nabízí „šrotovné“. Při koupi smartphonů a další elektroniky dostanete až tisícovku slevu">Datart nabízí „šrotovné“. Při koupi smartphonů a další elektroniky…</a><a class="list-section-article" href='https://www.zive.cz/clanky/edge-v-unoru-prinese-synchronizaci-doplnku-stale-pocita-s-podporou-linuxu-a-chysta-i-dalsi-novinky/sc-3-a-202512/default.aspx' title="Edge v únoru přinese synchronizaci doplňků. Stále počítá s podporou Linuxu a chystá i další novinky">Edge v únoru přinese synchronizaci doplňků. Stále počítá s podporou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/nazory/akcie-meny-nazory-michala-skorepy-jak-vysoka-je-inflace-1366916' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/vznikne-bankovni-gigant-italska-banka-intesa-nabidla-temer-130-miliard-korun-za-rivala-ubi-banca-1366939' title="Vznikne bankovní gigant? Italská banka Intesa nabídla téměř 130 miliard korun za rivala UBI Banca ">Vznikne bankovní gigant? Italská banka Intesa nabídla téměř 130…</a><a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/bilionove-odskodne-rusko-musi-zaplatit-akcionarum-ropne-spolecnosti-jukos-1366933' title="Bilionové odškodné. Rusko musí zaplatit akcionářům ropné společnosti Jukos">Bilionové odškodné. Rusko musí zaplatit akcionářům ropné společnosti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/buchty-s-povidly-694' title="Buchty s povidly">Buchty s povidly</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bramborovy-salat-s-majonezou-531' title="Bramborový salát s majonézou">Bramborový salát s majonézou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/frankfurtska-hovezi-pecene-971' title="Frankfurtská hovězí pečeně">Frankfurtská hovězí pečeně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-italie/635091/val-di-fiemme-alpske-svahy-kde-se-domluvite-i-cesky-a-potkat-tu-muzete-i-vikiho-cabadaje.html' title="Val di Fiemme: Alpské svahy, kde se domluvíte i česky! A potkat tu můžete i Vikiho Cabadaje">Val di Fiemme: Alpské svahy, kde se domluvíte i česky! A potkat tu…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/99584/na-cestach-po-indocine-byvale-francouzske-kolonii-na-poloostrove-zadni-indie-mekong-hlavni-tepna-indociny.html' title="Na cestách po Indočíně, bývalé francouzské kolonii na poloostrově Zadní Indie: Mekong, hlavní tepna Indočíny">Na cestách po Indočíně, bývalé francouzské kolonii na poloostrově…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/99581/bludne-balvany-nemi-svedci-davne-historie-a-pripominka-dob-ledovych-na-nasem-uzemi.html' title="Bludné balvany: Němí svědci dávné historie a připomínka dob ledových na našem území">Bludné balvany: Němí svědci dávné historie a připomínka dob ledových…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-cesky_industrial_s_r_o-4220315' title="Český industriál s.r.o. - 4220315">Český industriál s.r.o. - 4220315</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/634447/jaka-je-spravna-teplota-v-chladnicce-a-kde-je-nejtepleji-spodni-suplik-to-neni.html' title="Jaká je správná teplota v chladničce a kde je nejtepleji? Spodní šuplík to není!">Jaká je správná teplota v chladničce a kde je nejtepleji? Spodní…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/632718/rekonstrukce-vratila-apartmanu-industrialni-raz-a-flexibilitu-usporadani.html' title="Rekonstrukce vrátila apartmánu industriální ráz a flexibilitu uspořádání">Rekonstrukce vrátila apartmánu industriální ráz a flexibilitu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/lekari-chteji-aby-diabetici-dostavali-leky-drive-nez-doposud-problem-je-v-penezich-5382.html' title="Lékaři chtějí, aby diabetici dostávali léky dříve než doposud. Problém je v penězích">Lékaři chtějí, aby diabetici dostávali léky dříve než doposud.…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/svedi-vas-pokozka-na-vine-muze-byt-praci-prasek-5380.html' title="Svědí vás pokožka? Na vině může být prací prášek">Svědí vás pokožka? Na vině může být prací prášek</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/481483/jak-si-zvetsit-prsa-prirozenou-cestou-mame-pro-vas-nekolik-tipu.html' title="Jak si zvětšit prsa přirozenou cestou? Máme pro vás několik tipů!">Jak si zvětšit prsa přirozenou cestou? Máme pro vás několik tipů!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/esport-student-association-chysta-4-sezonu-3e-ligy-registrujte-se' title="Esport Student Association chystá 4. sezónu 3E Ligy, registrujte se">Esport Student Association chystá 4. sezónu 3E Ligy, registrujte se</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/ceska-hra-1428-shadows-of-silesia-laka-prvnim-teaser-trailerem' title="Česká hra 1428: Shadows of Silesia láká prvním teaser trailerem">Česká hra 1428: Shadows of Silesia láká prvním teaser trailerem</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25901/bratr-asi-pujde-do-ustavu.html' title="Bratr asi půjde do ústavu">Bratr asi půjde do ústavu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.prozeny.blesk.cz/video/6190020/jak-nosit-kozene-sukne-3-jednoduche-outfity-s-mini-plisovanou-i-pouzdrovou.html' title="Jak nosit kožené sukně: 3 jednoduché outfity s mini, plisovanou i pouzdrovou!">Jak nosit kožené sukně: 3 jednoduché outfity s mini, plisovanou i…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6189938/reditel-odboru-naletel-falesnym-reviznim-zpravam-dostal-podminku.html' title="Ředitel odboru naletěl falešným revizním zprávám! Dostal podmínku">Ředitel odboru naletěl falešným revizním zprávám! Dostal podmínku</a><a class="list-section-article" href='https://tv.blesk.cz/video/6189903/noid-novy-klip-koncerty-rodina.html' title="Noid nový klip, koncerty, rodina">Noid nový klip, koncerty, rodina</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type="text/javascript">
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>