
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '7642',
		    sourceId: 'abecedazahrady-dama-cz'
		  };
		</script>

		
				<title>Otužování na balkoně: Pořiďte si koupací sud na otužování a nemusíte do řeky – Abecedazahrady.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Chladná voda posiluje lidské tělo i psychiku. Pro někoho je ale představa koupele v zimní řece příliš děsivá. Problém by mohl vyřešit koupací sud, který bude stát na terase či balkonu. Po otužování tak můžete zamířit rychle do tepla. V galerii v úvodu článku najdete aktuální nabídku sudů na otužování z obchodů." />
                
				<meta property="og:title" content="Otužování na balkoně: Pořiďte si koupací sud na otužování a nemusíte do řeky" />
				<meta property="og:description" content="Chladná voda posiluje lidské tělo i psychiku. Pro někoho je ale představa koupele v zimní řece příliš děsivá. Problém by mohl vyřešit koupací sud, který bude stát na terase či balkonu. Po otužování tak můžete zamířit rychle do tepla. V galerii v úvodu článku najdete aktuální nabídku sudů na otužování z obchodů." />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=34881456" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=34881456" />
				
	            
		        <meta name="author" content="Lucie Kořistová" />
			
			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/otuzovani-na-balkone-poridte-si-koupaci-sud-na-otuzovani-a-nemusite-do-reky" >
		<meta name="id" content="7642"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
	        <meta property="og:url" content="https://abecedazahrady.dama.cz/clanek/otuzovani-na-balkone-poridte-si-koupaci-sud-na-otuzovani-a-nemusite-do-reky" />
        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/otuzovani-na-balkone-poridte-si-koupaci-sud-na-otuzovani-a-nemusite-do-reky" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.21" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.30" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.003" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.2.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var dataLayer = dataLayer || [];
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Abeceda zahrady","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"abecedazahrady","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-WTJZDL');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/vKyjGre8uOlm'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Sat, 05 Feb 2022 23:00:00 GMT",
	    			article_authors: ["Lucie Kořistová"],
	    			article_word_count: "612",
	    			article_categories: ["AbecedaZahrady"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_7642',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.2"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.001"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.003"></script>
		<!-- FLOWPLAYER END -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'abecedazahrady';
			window.__cncPageDefinition.keywords = ['Bazén', 'Galerie', 'Balkón', 'Sud', 'Vana', 'Káď', 'Otužování', 'Internet', 'Teplo', 'Voda', 'Tělo', 'Facebook', 'Řeka', 'Lidské tělo', 'Vany na Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=7642" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2NzQxNDY1MDQPZBYGAgEPFgIeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTIuMy4yMWQCAg8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj0yLjIuMzBkAgMPZBYCAgMPZBYEZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIWN0bDAzXzIzNDVfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARxjdGwwM18yMzQ1XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBI2N0bDAzXzIzNDVfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHgdWaXNpYmxlaGRkAjgPZBYEAgEPZBYCZg9kFgRmD2QWBgIBD2QWAgIBDxYCHwAFby9jbGFuZWsvb3R1em92YW5pLW5hLWJhbGtvbmUtcG9yaWR0ZS1zaS1rb3VwYWNpLXN1ZC1uYS1vdHV6b3ZhbmktYS1uZW11c2l0ZS1kby1yZWt5Lz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAw8WAh8BaBYEZg8VAQEwZAIBDxYCHwAFYC9jbGFuZWsvb3R1em92YW5pLW5hLWJhbGtvbmUtcG9yaWR0ZS1zaS1rb3VwYWNpLXN1ZC1uYS1vdHV6b3ZhbmktYS1uZW11c2l0ZS1kby1yZWt5Lz9zaG93Zm9ydW09MWQCBw8WAh8BaGQCAg8WAh8BaBYEAgEPFgQfAAVgL2NsYW5lay9vdHV6b3ZhbmktbmEtYmFsa29uZS1wb3JpZHRlLXNpLWtvdXBhY2ktc3VkLW5hLW90dXpvdmFuaS1hLW5lbXVzaXRlLWRvLXJla3kvP3Nob3dmb3J1bT0xHwFoZAIDDxYCHwAFby9jbGFuZWsvb3R1em92YW5pLW5hLWJhbGtvbmUtcG9yaWR0ZS1zaS1rb3VwYWNpLXN1ZC1uYS1vdHV6b3ZhbmktYS1uZW11c2l0ZS1kby1yZWt5Lz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAg9kFgJmD2QWAgIBD2QWAmYPFQIIZ3RtLWxpc3QJbGlzdC1uYW1lZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUjY3RsMDMkMjM0NV8xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW5QhEFFmBfGVlFT7nNjsO+RKkg1rg==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2fotuzovani-na-balkone-poridte-si-koupaci-sud-na-otuzovani-a-nemusite-do-reky"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="javascript: dataLayer.push({\'event\':\'user_login_start\'});document.location=\'//klub.ostium.cz/Login.aspx?backSite=abecedazahrady.dama.cz&systemid=abecedazahrady&servicename=Abeceda zahrady&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo dt-ct-nav-h" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" class="dt-ct-nav-h" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a class="dt-ct-nav-h" title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a class="dt-ct-nav-h" href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a class="dt-ct-nav-h" href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="dt-ct-nav-h" class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" class="dt-ct-nav-menu" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" class="dt-ct-nav-menu" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" class="dt-ct-nav-menu" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" class="dt-ct-nav-menu" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" class="dt-ct-nav-menu" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" class="dt-ct-nav-menu" title="Nářadí a stroje">Nářadí a stroje</a></b></li>

			<li class="item"><b><a href="/zahradni-stavby" class="dt-ct-nav-menu" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" class="dt-ct-nav-menu" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" class="dt-ct-nav-menu" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" class="dt-ct-nav-menu" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" class="dt-ct-nav-menu" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" class="dt-ct-nav-menu" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" class="dt-ct-nav-menu" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" class="dt-ct-nav-menu" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" class="dt-ct-nav-menu" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" class="dt-ct-nav-menu" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" class="dt-ct-nav-menu" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" class="dt-ct-nav-menu" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script>
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
					<!-- AZ -->



<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/otuzovani-na-balkone-poridte-si-koupaci-sud-na-otuzovani-a-nemusite-do-reky"
  },
  "headline": "Otužování na balkoně: Pořiďte si koupací sud na otužování a nemusíte do řeky",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://abecedazahrady.dama.cz/getfile.aspx?id_file=34881456",
    "width": 1254,
    "height": 627
  },
  
  "datePublished": "2022-02-05T23:00:00Z",
  "dateModified": "2022-02-05T23:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Lucie Kořistová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Chladná voda posiluje lidské tělo i psychiku. Pro někoho je ale představa koupele v zimní řece příliš děsivá. Problém by mohl vyřešit koupací sud, který bude stát na terase či balkonu. Po otužování tak můžete zamířit rychle do tepla. V galerii v úvodu článku najdete aktuální nabídku sudů na otužování z obchodů. "
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/clanek/otuzovani-na-balkone-poridte-si-koupaci-sud-na-otuzovani-a-nemusite-do-reky">

<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/otuzovani" class="article-crumb">Otužování</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		Otužování na balkoně: Pořiďte si koupací sud na otužování a nemusíte do řeky
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/koristova-lucie" rel="author">Lucie Kořistová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Chladná voda posiluje lidské tělo i psychiku. Pro někoho je ale představa koupele v zimní řece příliš děsivá. Problém by mohl vyřešit koupací sud, který bude stát na terase či balkonu. Po otužování tak můžete zamířit rychle do tepla. V galerii v úvodu článku najdete aktuální nabídku sudů na otužování z obchodů. </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='839395371' href='/Client.Gallery/show.aspx?id_file=839395371&article=7642' onclick='javascript:ShowArticleImage(839395371,750,500,""); return false' title='Plastový koupací sud o objemu 750 litrů umožňuje pohodlné otužování i ponoření pod hladinu, BENCO.CZ, 1799,– Kč'><img alt='Plastový koupací sud o objemu 750 litrů umožňuje pohodlné otužování i ponoření pod hladinu, BENCO.CZ, 1799,– Kč' src='/getthumbnail.aspx?w=640&amp;h=320&amp;q=60&amp;id_file=839395371' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=378931349&article=7642'  onclick='javascript:ShowArticleImage(378931349,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Plastová káď o objemu 1000 litrů je primárně určená pro rybáře, kteří do ní mohou po výlovu rybníku přemístit ryby. Ovšem otužilcům dobře poslouží, protože je mrazuvzdorná a umožní pohodlné koupání dvěma lidem, CENYPRIZEMI.CZ, 2515,– Kč' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=378931349' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=379229476&article=7642'  onclick='javascript:ShowArticleImage(379229476,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Kvalitní káď vyrobená z odolného plastu je primárně určená pro použití ve vinařství, protože nepodléhá vlivu teplot, je barevně stálá a snadno se čistí. Ale protože má objem 500 litrů, vejde se do ní jeden otužilec, který se pohodlně ponoří až po ramena. Pozor na velký mráz, káď by mohla prasknout, VINARSKEPOTREBY.CZ, 1450,– Kč' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;id_file=379229476' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=373565053&article=7642'  onclick='javascript:ShowArticleImage(373565053,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Černý sud na dešťovou vodu je&nbsp;těžší,&nbsp;masivnější&nbsp;a&nbsp;robustnější&nbsp;varianta zeleného sudu. Je vyrobený z&nbsp;odolného a&nbsp;pružného&nbsp;polyethylenu, BENCO.CZ, 2589,– Kč' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=373565053' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=634089609&article=7642'  onclick='javascript:ShowArticleImage(634089609,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Ochlazovací sud slouží pro potřebu ochlazení po horké koupeli, pobytu v sauně nebo pro ochlazení v horkém letním počasí, ale využít ho mohou i otužilci, SUDOLAND.CZ, cena na objednávku' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=634089609' /></a><a href='/Client.Gallery/show.aspx?id_file=839395371&article=7642' onclick='javascript:ShowArticleImage(839395371,750,500,""); return false' class='info'><span class='gallery-count'>9</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Otužilci tu byli vždycky. Během pandemie covidu-19 se ale jejich řady nebývale rozšířily. Otužování má totiž mnoho benefitů – podporuje imunitní systém, prokrvuje tělo, podporuje kardiovaskulární soustavu, působí proti nemocem z nachlazení, alergiím i hypertenzi, ale také posiluje psychickou odolnost a uklidňuje.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/rymovnik-zazracna-rostlina-kterou-muzete-pestovat-i-doma" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Rýmovník: Zázračná rostlina, kterou můžete pěstovat i doma">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=260208061' alt='Rýmovník: Zázračná rostlina, kterou můžete pěstovat i doma' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/rymovnik-zazracna-rostlina-kterou-muzete-pestovat-i-doma" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Rýmovník: Zázračná rostlina, kterou můžete pěstovat i doma">
			    Rýmovník: Zázračná rostlina, kterou můžete pěstovat i doma
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Koupací sud na vlastní zahradě</h2>

<p>Pokud to máte k přírodnímu zdroji vody daleko, můžete si postavit na zahradu velkou plechovou vanu, nebo dokonce sud. Pokud máte kvalitní sud na dešťovou vodu, zřejmě vám postačí, ale je hluboký, špatně se do něj a hlavně z něj poleze.&nbsp;Sudy na otužování mají pevnější stěny a vyšší hmotnost. Snižuje se tak riziko jejich prasknutí. Jsou také širší a nižší, takže se do nich lépe poleze.</p>

<p>Speciální koupací sudy jsou ale dražší než klasické. Je to tedy něco za něco, pokud chcete ušetřit, nemusíte kupovat nádobu speciálně určenou pro otužilce. Důležitý je ale objem vody, potřebujete nádobu s minimálním objemem 500 litrů. Do nádoby o objemu 750 litrů se potopíte i s hlavou a v sudu o objemu 1000 litrů se mohou pohodlně otužovat dva lidé naráz.&nbsp;K otužování můžete využít i různé koupací a ochlazovací kádě, ty jsou ale ještě výrazně dražší.<strong> </strong>Káď na otužování vám vyrobí ze dřeva i truhlář, ale počítejte s cenou přes 15 000 Kč. <strong>Podívejte se do galerie v úvodu článku. </strong>Na&nbsp;bazarech najdete také sedací zahradní retro vany nebo se v bazarech podívejte po sedacích vanách našich babiček.&nbsp;&nbsp;</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/zalevat-destovkou-se-vyplati-poridte-si-vlastni-sudy-kde-a-za-kolik" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Zalévat dešťovkou se vyplatí. Pořiďte si vlastní sudy. Kde a za kolik? ">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=975721282' alt='Zalévat dešťovkou se vyplatí. Pořiďte si vlastní sudy. Kde a za kolik? ' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/zalevat-destovkou-se-vyplati-poridte-si-vlastni-sudy-kde-a-za-kolik" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Zalévat dešťovkou se vyplatí. Pořiďte si vlastní sudy. Kde a za kolik? ">
			    Zalévat dešťovkou se vyplatí. Pořiďte si vlastní sudy. Kde a za kolik? 
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>O vodu se starejte</h2>

<p>Aby voda v sudu nezamrzala, vsypte do ní sůl, doporučuje se zhruba 3–4 kila na 750 litrů. Pokud ale bydlíte někde v nížinách, zřejmě to ani nebude potřeba, protože letos ještě ani pořádně nemrzlo. Sůl také pomáhá vodu udržovat čistou, působí mírně antisepticky a zabraňuje přemnožení mikroorganismů.</p>

<p>Při otužování v koupací kádi nebo sudu je třeba být opatrný – protože je člověk bez pohybu, pobyt ve vodě by měl být výrazně kratší než ve volné vodě, kde se tělo může hýbat, třeba plavat, a tím i zahřívat. Polehávání v sudu či vaně by mělo být jen několikaminutové (minuta bohatě stačí), jinak hrozí podchlazení.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-vycistit-ucpany-odpad-jde-to-i-bez-chemie-a-zasahu-profesionala" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak vyčistit ucpaný odpad: Jde to i bez chemie a zásahu profesionála">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=842222412' alt='Jak vyčistit ucpaný odpad: Jde to i bez chemie a zásahu profesionála' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-vycistit-ucpany-odpad-jde-to-i-bez-chemie-a-zasahu-profesionala" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak vyčistit ucpaný odpad: Jde to i bez chemie a zásahu profesionála">
			    Jak vyčistit ucpaný odpad: Jde to i bez chemie a zásahu profesionála
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Jděte na to zvolna</h2>

<p>Nořit se do studené vody může každý zdravý člověk, hodí se to i pro děti a seniory. Je však třeba na to jít postupně a důležitá je i soustavnost otužování, protože zvýšená odolnost na chlad časem zase uvadá a pak je třeba začít zase od začátku. Otužování organismu je proces, který nestojí jen na koupání ve studené vodě. Jde o to se chladu vystavovat pravidelně a několikrát denně – větrat, snižovat teplotu v místnosti, obléknout se méně na procházku…</p>

<p>Pokud se celý život sprchujete horkou vodou, stačí, když na konci sprchování teplotu vody stáhnete o několik stupňů. Postupně teplotu snižujte a dobu, kdy je tělo vystaveno chladné vodě, prodlužujte. Pomůže vám, když dodržíte následující postup: Nejprve si studenou vodou sprchujte odzdola nohy, po chvíli postupujte nahoru. Potom břicho, pak pravou část trupu a paži, pak teprve levou, kde je srdce.&nbsp;Pak obličej. Je to jednodušší než si rovnou na sebe seshora pustit ledovou vodu.</p>

<p>Když si tělo na studenou vodu navykne, je dobré se přesunout ven. Studená koupel v potoce, řece či rybníku je nejúčinnější. Před plaváním je dobré zahřát se malou rozcvičkou, po plavání pohyb opět dodá tělu teplo, pomoci může i teplý nápoj. Než se ale v zimě začnete nořit do rybníka nebo řeky, zajděte si ke sportovnímu lékaři na zátěžové testy, abyste věděli, že to vaše tělo zvládne. Také je dobré chodit k vodě alespoň ve dvou nebo ve skupině a&nbsp;i na zahradě či na balkoně mějte někoho po ruce, kdyby vás chytla křeč a nemohli jste vylézt.&nbsp;Na facebooku najdete různé otužilecké skupiny, na internetu jsou i mapy, kde můžete najít otužileckou skupinu ve svém okolí.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-vybrat-spravnou-baterii-pro-sprchovy-kout" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak vybrat správnou baterii pro sprchový kout">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=578960497' alt='Jak vybrat správnou baterii pro sprchový kout' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-vybrat-spravnou-baterii-pro-sprchovy-kout" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak vybrat správnou baterii pro sprchový kout">
			    Jak vybrat správnou baterii pro sprchový kout
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row noprint">
		<a href="/clanek/predpestovavate-si-sazenice-s-domacimi-skleniky-parenisti-a-propagatory-to-pujde-samo" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><span class="article-tag"><a href="/bazen">Bazén</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bazén'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/galerie">Galerie</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galerie'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/balkon">Balkón</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Balkón'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/sud">Sud</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sud'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/vana">Vana</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vana'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/kad">Káď</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Káď'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/otuzovani">Otužování</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Otužování'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/internet">Internet</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/teplo">Teplo</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Teplo'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/voda">Voda</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Voda'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/telo">Tělo</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tělo'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/facebook">Facebook</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Facebook'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/reka">Řeka</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Řeka'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/lidske-telo">Lidské&nbsp;tělo</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Lidské tělo'); /*]]>*/</script>, <span class="article-tag"><a href="https://vany.heureka.cz/" target="_blank">Vany na Heureka.cz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vany na Heureka.cz'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script>
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/default.aspx?article=7642') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/otuzovani-na-balkone-poridte-si-koupaci-sud-na-otuzovani-a-nemusite-do-reky', 'Otužování na balkoně: Pořiďte si koupací sud na otužování a nemusíte do řeky');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "AbecedaZahrady");

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 7642);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"7642","name":"Otužování na balkoně: Pořiďte si koupací sud na otužování a nemusíte do řeky","imageCount":"0"}}
        var cncArticle = {"id":7642,"versionId":"1644074820000","title":"Otužování na balkoně: Pořiďte si koupací sud na otužování a nemusíte do řeky","author":["Lucie Kořistová"],"published":"2022-02-06T00:00:00","created":"2022-02-03T15:42:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>



<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="přečtěteSiTaké">




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7620" data-rel="1643324400000"  data-ver="1643364900000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/nekupujte-drahe-hracky-zabavne-montessori-pomucky-vytvorite-doma" class="gtm-track-t" title="Nekupujte drahé hračky, zábavné montessori pomůcky vytvoříte doma"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=665425469' alt='Nekupujte drahé hračky, zábavné montessori pomůcky vytvoříte doma' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nekupujte-drahe-hracky-zabavne-montessori-pomucky-vytvorite-doma" class="gtm-track-t" title="Nekupujte drahé hračky, zábavné montessori pomůcky vytvoříte doma">Nekupujte drahé hračky, zábavné montessori pomůcky vytvoříte doma</a>
                
                
			</h2>

			<p class="article-list-annotation">Alternativní výchovně-vzdělávací systém montessori je čím dál oblíbenější, originální aktivity jsou ale hodně drahé. Zapojte fantazii a vyrobte dětem pomůcky doma. Využijete přitom jen věci, které už máte. Pokud nepatříte k příznivcům montessori, i tak zde najdete pro své děti úžasné věci. Inspirovat se můžete v galerii.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Montessori</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7606" data-rel="1642302000000"  data-ver="1642279320000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/trendy-v-bydleni-2022-nejzhavejsi-dekorace-do-domacnosti-co-vytahnout-po-babicce" class="gtm-track-t" title="Trendy v bydlení 2022: Nejžhavější dekorace do domácnosti. Co vytáhnout po babičce? "><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=508604285' alt='Trendy v bydlení 2022: Nejžhavější dekorace do domácnosti. Co vytáhnout po babičce? ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/trendy-v-bydleni-2022-nejzhavejsi-dekorace-do-domacnosti-co-vytahnout-po-babicce" class="gtm-track-t" title="Trendy v bydlení 2022: Nejžhavější dekorace do domácnosti. Co vytáhnout po babičce? ">Trendy v bydlení 2022: Nejžhavější dekorace do domácnosti. Co vytáhnout po babičce? </a>
                
                
			</h2>

			<p class="article-list-annotation">Pohovku nezměníme tak jednoduše jako účes nebo letní šaty. Ale pokud chystáte rekonstrukci nebo zvažujete, že nově vymalujete, není od věci vědět, co je zrovna in. Dobrou zprávou je, že v roce 2022 vás nikdo nepomluví, pokud vytáhnete staré křeslo, lampu a kupříkladu i výšivky. Nemáte doma schovaný starý ubrus po babičce? Nebo aspoň nějakou dečku? Pro inspiraci se podívejte i na video v úvodu článku a následnou galerii.</p>		

                       <div style="display:none"><span class="author">Žídková Markéta</span></div><div style="display:none"><span class="article-crumb">Domácnost</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7602" data-rel="1642114800000"  data-ver="1642111440000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/stylove-rohozky-pred-kazde-dvere-kde-je-koupit-a-za-kolik" class="gtm-track-t" title="Stylové rohožky před každé dveře. Kde je koupit a za kolik"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=827442362' alt='Stylové rohožky před každé dveře. Kde je koupit a za kolik' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/stylove-rohozky-pred-kazde-dvere-kde-je-koupit-a-za-kolik" class="gtm-track-t" title="Stylové rohožky před každé dveře. Kde je koupit a za kolik">Stylové rohožky před každé dveře. Kde je koupit a za kolik</a>
                
                
			</h2>

			<p class="article-list-annotation">Rohožka je podceňovaný doplněk, který ale právě v zimě skvěle poslouží. Díky ní si totiž nenosíte špínu domů, protože moderní kusy dokážou zachytit až 80 procent nečistot. Navíc mohou být fakt vtipné a osobité. Vyberte si tu pravou před svoje dveře. Inspiraci najdete v galerii v úvodu článku.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Rohožka</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="6627" data-rel="1640473200000"  data-ver="1640943780000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-pripravit-silvestrovske-pohosteni-inspirace-na-chutne-jednohubky-i-chlebicky" class="gtm-track-t" title="Jak připravit silvestrovské pohoštění? Inspirace na chutné jednohubky i chlebíčky"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=148992223' alt='Jak připravit silvestrovské pohoštění? Inspirace na chutné jednohubky i chlebíčky' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-pripravit-silvestrovske-pohosteni-inspirace-na-chutne-jednohubky-i-chlebicky" class="gtm-track-t" title="Jak připravit silvestrovské pohoštění? Inspirace na chutné jednohubky i chlebíčky">Jak připravit silvestrovské pohoštění? Inspirace na chutné jednohubky i chlebíčky</a>
                
                
			</h2>

			<p class="article-list-annotation">Konec roku už je za dveřmi a nás čeká příprava oblíbených chlebíčků a jednohubek. Překvapte letos své blízké či přátele vynikajícím pohoštěním, nad kterým bude zrak přecházet. Inspiraci, jak na to, najdete v naší velké fotogalerii.</p>		

                       <div style="display:none"><span class="author">Chvostová Lenka</span></div><div style="display:none"><span class="article-crumb">Jednohubky</span><span class="article-crumb">Sváteční tabule</span><span class="article-crumb">Jak na to</span><span class="article-crumb">Inspirace</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="6618" data-rel="1640386800000"  data-ver="1640425680000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/nejosklivejsi-vanocni-stromky-tyhle-byste-doma-v-obyvaku-mit-nechteli" class="gtm-track-t" title="Nejošklivější vánoční stromky: Tyhle byste doma v obýváku mít nechtěli"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=387425927' alt='Nejošklivější vánoční stromky: Tyhle byste doma v obýváku mít nechtěli' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejosklivejsi-vanocni-stromky-tyhle-byste-doma-v-obyvaku-mit-nechteli" class="gtm-track-t" title="Nejošklivější vánoční stromky: Tyhle byste doma v obýváku mít nechtěli">Nejošklivější vánoční stromky: Tyhle byste doma v obýváku mít nechtěli</a>
                
                
			</h2>

			<p class="article-list-annotation">Vybíráte stromek už měsíc před Štědrým dnem, abyste měli jistotu, že bude krásně rostlý, hustý, s rovným kmenem a rovnoměrně rozloženými větvemi? Pak vás nejspíš při listování naší galerií bude jímat hrůza. Podívejte se na ty nejšílenější vánoční stromečky z celého světa.</p>		

                       <div style="display:none"><span class="author">Chvostová Lenka</span></div><div style="display:none"><span class="article-crumb">Vánoční stromek</span><span class="article-crumb">Vánoce</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7564" data-rel="1638054000000"  data-ver="1638179520000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/povedena-rekonstrukce-podkrovniho-bytu-v-karline-take-byste-tak-chteli-bydlet-inspirujte-se" class="gtm-track-t" title="Povedená rekonstrukce podkrovního bytu v Karlíně. Také byste tak chtěli bydlet? Inspirujte se"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=447839204' alt='Povedená rekonstrukce podkrovního bytu v Karlíně. Také byste tak chtěli bydlet? Inspirujte se' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/povedena-rekonstrukce-podkrovniho-bytu-v-karline-take-byste-tak-chteli-bydlet-inspirujte-se" class="gtm-track-t" title="Povedená rekonstrukce podkrovního bytu v Karlíně. Také byste tak chtěli bydlet? Inspirujte se">Povedená rekonstrukce podkrovního bytu v Karlíně. Také byste tak chtěli bydlet? Inspirujte se</a>
                
                
			</h2>

			<p class="article-list-annotation">Zveme vás na prohlídku bytu, který se nachází v klidné části pražského Karlína. V galerii najdete fotky, jak byt vypadal před rekonstrukcí a jak vypadá dnes. V činžovním domě z konce 19. století vznikla před 20 lety půdní nástavba, ta nové majitelce bytu ale nevyhovovala, byt nebyl v obyvatelném stavu a nebyl ani prostorově dobře řešený. Proto ho předělala. </p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Rekonstrukce</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="6604" data-rel="1637452020000"  data-ver="1637329500000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/vanocni-skritkove-jsou-trendem-letosnich-svatku-jak-se-vam-libi" class="gtm-track-t" title="Vánoční skřítkové jsou trendem letošních svátků. Jak se vám líbí?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=575041450' alt='Vánoční skřítkové jsou trendem letošních svátků. Jak se vám líbí?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vanocni-skritkove-jsou-trendem-letosnich-svatku-jak-se-vam-libi" class="gtm-track-t" title="Vánoční skřítkové jsou trendem letošních svátků. Jak se vám líbí?">Vánoční skřítkové jsou trendem letošních svátků. Jak se vám líbí?</a>
                
                
			</h2>

			<p class="article-list-annotation">Jsou roztomilí, vousatí, s obrovským bambulatým nosem a čepicí naraženou přes oči. Kdo alespoň jednoho nemá letos doma, jako by snad ani nebyl. Tyhle malé roztomilé vánoční postavičky, které si oblíbily nejen děti, ale i dospělí, totiž rozzáří vaše Vánoce! Inspiraci najdete ve fotogalerii.</p>		

                       <div style="display:none"><span class="author">Chvostová Lenka</span></div><div style="display:none"><span class="article-crumb">Vánoční skřítek</span><span class="article-crumb">Vánoční dekorace</span><span class="article-crumb">Vánoce</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7245" data-rel="1637017200000"  data-ver="1636981620000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/vres-patri-k-podzimu-inspirujte-se-a-vyrobte-si-nadherne-dekorace" class="gtm-track-t" title="Vřes patří k podzimu. Inspirujte se a vyrobte si nádherné dekorace"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=570649082' alt='Vřes patří k podzimu. Inspirujte se a vyrobte si nádherné dekorace' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vres-patri-k-podzimu-inspirujte-se-a-vyrobte-si-nadherne-dekorace" class="gtm-track-t" title="Vřes patří k podzimu. Inspirujte se a vyrobte si nádherné dekorace">Vřes patří k podzimu. Inspirujte se a vyrobte si nádherné dekorace</a>
                
                
			</h2>

			<p class="article-list-annotation">Vřes se stal nezbytnou součástí podzimních dekorací. Můžete ho použít do živých aranží, ale krásný je i sušený. Zdobí balkóny, terasy, truhlíky na oknech, ale dekorace z vřesu potěší i v interiéru. Inspirujte se v galerii.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Vřes</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7548" data-rel="1636671600000"  data-ver="1636642380000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/nejkrasnejsi-obytne-dodavky-staci-200-000-kc-a-muzete-vyrazit-inspirujte-se-v-galerii" class="gtm-track-t" title="Nejkrásnější obytné dodávky: Stačí 200 000 Kč a můžete vyrazit. Inspirujte se v galerii"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=227116355' alt='Nejkrásnější obytné dodávky: Stačí 200 000 Kč a můžete vyrazit. Inspirujte se v galerii' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejkrasnejsi-obytne-dodavky-staci-200-000-kc-a-muzete-vyrazit-inspirujte-se-v-galerii" class="gtm-track-t" title="Nejkrásnější obytné dodávky: Stačí 200 000 Kč a můžete vyrazit. Inspirujte se v galerii">Nejkrásnější obytné dodávky: Stačí 200 000 Kč a můžete vyrazit. Inspirujte se v galerii</a>
                
                
			</h2>

			<p class="article-list-annotation">Na nový obytný vůz se v Česku čeká i dva roky. Když si ale předěláte starší dodávku na obytný vůz, tak dlouho čekat nemusíte a ještě budete mít zařízení podle svého vkusu. Když si projdete zkušenosti lidí s přestavbou, je jasné, že se lze vejít i do 200 tisíc korun včetně ceny vozu. Prohlédněte si originální obytné vozy v naší galerii.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Dodávka</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7536" data-rel="1634940000000"  data-ver="1634904540000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-usporadat-zahradni-naradi-30-nej-diy-levnych-a-jednoduchych-tipu" class="gtm-track-t" title="Jak uspořádat zahradní nářadí? 30 nej DIY levných a jednoduchých tipů"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=39713765' alt='Jak uspořádat zahradní nářadí? 30 nej DIY levných a jednoduchých tipů' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-usporadat-zahradni-naradi-30-nej-diy-levnych-a-jednoduchych-tipu" class="gtm-track-t" title="Jak uspořádat zahradní nářadí? 30 nej DIY levných a jednoduchých tipů">Jak uspořádat zahradní nářadí? 30 nej DIY levných a jednoduchých tipů</a>
                
                
			</h2>

			<p class="article-list-annotation">S blížící se zimou je na čase udělat si pořádek v zahradním nářadí. Jenže jak ho uklidit, aby nezabíralo moc místa? Nechte se inspirovat nápady z Pinterestu, díky nimž zorganizujete své zahradní nářadí už jednou provždy.</p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Domácnost</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7529" data-rel="1634248800000"  data-ver="1634292660000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/mobilni-domy-jsou-levnou-cestou-k-vlastnimu-bydleni-inspiraci-najdete-v-galerii" class="gtm-track-t" title="Cena kolem milionu a můžete bydlet. Podívejte se, jak mohou mobilní domy vypadat"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=168273472' alt='Cena kolem milionu a můžete bydlet. Podívejte se, jak mohou mobilní domy vypadat' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/mobilni-domy-jsou-levnou-cestou-k-vlastnimu-bydleni-inspiraci-najdete-v-galerii" class="gtm-track-t" title="Cena kolem milionu a můžete bydlet. Podívejte se, jak mohou mobilní domy vypadat">Cena kolem milionu a můžete bydlet. Podívejte se, jak mohou mobilní domy vypadat</a>
                
                
			</h2>

			<p class="article-list-annotation">V době, kdy ceny bydlení závratně letí vzhůru, stává se pro mnoho rodin přijatelnou variantou mobilní dům. Přitom nemusí jít o nějaké špatné bydlení – dobře udělaný interiér je nerozeznatelný od klasického bydlení. A některé mobilní domy jsou dokonce větší než byty.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Mobilní dům</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7525" data-rel="1633644000000"  data-ver="1633618140000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/i-mala-koupelna-muze-byt-krasna-a-utulna-33-fotek-pro-inspiraci-ve-fotogalerii" class="gtm-track-t" title="I malá koupelna může být krásná a útulná. 33 fotek pro inspiraci ve fotogalerii"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=118747240' alt='I malá koupelna může být krásná a útulná. 33 fotek pro inspiraci ve fotogalerii' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/i-mala-koupelna-muze-byt-krasna-a-utulna-33-fotek-pro-inspiraci-ve-fotogalerii" class="gtm-track-t" title="I malá koupelna může být krásná a útulná. 33 fotek pro inspiraci ve fotogalerii">I malá koupelna může být krásná a útulná. 33 fotek pro inspiraci ve fotogalerii</a>
                
                
			</h2>

			<p class="article-list-annotation">Nedostatek místa v koupelně je sice otravný, ale rozhodně není překážkou, pokud chcete vytvořit útulný prostor, kde si odpočinete a načerpáte novou energii. Našli jsme pro vás ty nejkrásnější malé koupelny, abyste mohli načerpat hromadu inspirace. </p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Koupena</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>

			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />

					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br /><br />
				
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='nejčtenějšíČlánky'>



<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='2831' data-rel='1643065500000' data-ver='1643045460000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/sedm-chyb-ktere-delate-pri-pestovani-zamiokulkasu" class="ar-title gtm-track-t" title="7 věcí, na které musíte dát pozor při pěstování zamiokulkasu"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=134116269' alt='7 věcí, na které musíte dát pozor při pěstování zamiokulkasu' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/sedm-chyb-ktere-delate-pri-pestovani-zamiokulkasu" class="gtm-track-t" title="7 věcí, na které musíte dát pozor při pěstování zamiokulkasu">7 věcí, na které musíte dát pozor při pěstová…</a></h3>
						<p class="article-list-annotation noview">Zamiokulkas se v současnosti řadí mezi nejoblíbenější pokojové rostliny. Ač exotický, jeho pěstování není náročné. Je příkladem moderní rostliny – na trhu se objevil jen před pár lety, ale rychle si vydobyl své místo na slunci. Užitečné rady nejen pro začátečníky najdete i ve videu v úvodu článku.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">25.&nbsp; 1.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Kateřina Hradová</span></div><div style="display:none"><span class="article-crumb">Výživa a hnojení</span><span class="article-crumb">Pokojové rostliny</span><span class="article-crumb">Pěstování</span><span class="article-crumb">Ochrana a péče</span><span class="article-crumb">Choroby a škůdci</span><span class="article-crumb">Exotika</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='7611' data-rel='1642892400000' data-ver='1643008860000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/zahradnicke-tipy-na-zimu-co-muzeme-pestovat-a-vysevat-v-lednu-a-v-unoru-i-u-nas-doma" class="ar-title gtm-track-t" title="Zahradnické tipy na zimu: Co můžeme pěstovat a vysévat v lednu a v únoru i u nás doma"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=203103110' alt='Zahradnické tipy na zimu: Co můžeme pěstovat a vysévat v lednu a v únoru i u nás doma' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/zahradnicke-tipy-na-zimu-co-muzeme-pestovat-a-vysevat-v-lednu-a-v-unoru-i-u-nas-doma" class="gtm-track-t" title="Zahradnické tipy na zimu: Co můžeme pěstovat a vysévat v lednu a v únoru i u nás doma">Zahradnické tipy na zimu: Co můžeme pěstovat …</a></h3>
						<p class="article-list-annotation noview">S příchodem nového roku se dny pomalu začaly prodlužovat. A i když to bude trvat ještě dlouho, než přijde jaro, zahradníci už nemusí sedět s rukama v klíně, ale mohou spustit přípravné práce na novou zahradní sezonu.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">23.&nbsp; 1.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lucie Kořistová</span></div><div style="display:none"><span class="article-crumb">Sazenice</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='7619' data-rel='1643059800000' data-ver='1643205660000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/pred-a-po-jak-se-vam-libi-rekonstrukce-stareho-venkovskeho-domku-projdete-si-fotky" class="ar-title gtm-track-t" title="Před a po: Jak se vám líbí rekonstrukce starého venkovského domku? Projděte si fotky"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=876541112' alt='Před a po: Jak se vám líbí rekonstrukce starého venkovského domku? Projděte si fotky' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/pred-a-po-jak-se-vam-libi-rekonstrukce-stareho-venkovskeho-domku-projdete-si-fotky" class="gtm-track-t" title="Před a po: Jak se vám líbí rekonstrukce starého venkovského domku? Projděte si fotky">Před a po: Jak se vám líbí rekonstrukce staré…</a></h3>
						<p class="article-list-annotation noview">Pojďte se podívat na proměnu starého domku, takového vlaštovčího hnízda. Jeho majitelé ho celý život různě vylepšovali, přistavovali, prostě lepili dohromady. Teď se do něj ale vrací dcera majitele s dětmi – ráda by, aby dům byl alespoň trochu moderní. Kde ale vzít peníze a energii? O proměnu se postaral pořad Jak se staví sen. Předělal kuchyň, dětské pokoje a dvě ložnice. Projděte si s námi fotografie z proměny v galerii v úvodu článku.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">24.&nbsp; 1.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Markéta Žídková</span></div><div style="display:none"><span class="article-crumb">Domácnost</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='7608' data-rel='1642719600000' data-ver='1642754280000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/chcete-zeleninu-v-zime-i-bez-skleniku-vyrobte-si-jednoduchy-tunel-za-par-korun" class="ar-title gtm-track-t" title="Chcete zeleninu v zimě i bez skleníku? Vyrobte si jednoduchý tunel za pár korun"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=444895518' alt='Chcete zeleninu v zimě i bez skleníku? Vyrobte si jednoduchý tunel za pár korun' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/chcete-zeleninu-v-zime-i-bez-skleniku-vyrobte-si-jednoduchy-tunel-za-par-korun" class="gtm-track-t" title="Chcete zeleninu v zimě i bez skleníku? Vyrobte si jednoduchý tunel za pár korun">Chcete zeleninu v zimě i bez skleníku? Vyrobt…</a></h3>
						<p class="article-list-annotation noview">Jednoduchá konstrukce z kovových obručí a tkaniny pomůže nejen prodloužit vegetační období, ale dokáže zeleninu udržet v bezpečí před škůdci. Výhodou je snadná manipulace a nízká pořizovací cena.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">21.&nbsp; 1.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lucie Kořistová</span></div><div style="display:none"><span class="article-crumb">Fóliovník</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='2763' data-rel='1640818800000' data-ver='1640806320000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/pet-chyb-kterymi-nicite-vanocni-hvezdu" class="ar-title gtm-track-t" title="Pět chyb, kterými ničíte vánoční hvězdu"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=480533819' alt='Pět chyb, kterými ničíte vánoční hvězdu' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/pet-chyb-kterymi-nicite-vanocni-hvezdu" class="gtm-track-t" title="Pět chyb, kterými ničíte vánoční hvězdu">Pět chyb, kterými ničíte vánoční hvězdu</a></h3>
						<p class="article-list-annotation noview">Rok co rok si pořizujete vánoční hvězdu, ale její konec bývá neslavný? Na vině je jedna či hned několik pěstitelských chyb, jichž se dopouštíte. Zjistěte, co děláte špatně, a řiďte se našimi radami. Názornou ukázku najdete i ve videu v úvodu článku.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">30.&nbsp; 12.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Kateřina Hradová</span></div><div style="display:none"><span class="article-crumb">Zahrádkářův diář</span><span class="article-crumb">Výživa a hnojení</span><span class="article-crumb">Pokojové rostliny</span><span class="article-crumb">Pěstování</span><span class="article-crumb">Ochrana a péče</span><span class="article-crumb">Choroby a škůdci</span></div>
		</div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/herecka-diane-keaton-stylova-podivinka-oslavila-76-a-vypada-lip-nez-ve-triceti" title="Herečka Diane Keaton oslavila 76. narozeniny a vypadá lépe než ve třiceti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.dama.cz/clanek/herecka-diane-keaton-stylova-podivinka-oslavila-76-a-vypada-lip-nez-ve-triceti'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/herecka-diane-k/MTAweDYwL3NtYXJ0L2JveA/1301737.jpg?v=0&amp;st=GQwMcgkrCZtQ9RMI7Xt4uIdRPHlE-pxjTLKpXcLI3sg&amp;ts=1644114235&amp;e=2145916800" /></picture><h3>Herečka Diane Keaton oslavila 76. narozeniny a vypadá lépe než ve...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/703297/tucne-odmeny-pro-uredniky-za-babise-pul-milionu-i-vic-nejstedrejsi-byl-havlicek.html" title="Tučné odměny pro úředníky za Babiše: Půl milionu i víc. Nejštědřejší byl Havlíček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/703297/tucne-odmeny-pro-uredniky-za-babise-pul-milionu-i-vic-nejstedrejsi-byl-havlicek.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/tucne-odmeny-pr/MTAweDYwL3NtYXJ0L2JveA/1302459.jpg?v=0&amp;st=jDhcRgNvumHMr5HMEBNpN5t2BgX9_O3Ojch88Umcsdg&amp;ts=1644114235&amp;e=2145916800" /></picture><h3>Tučné odměny pro úředníky za Babiše: Půl milionu i víc. Nejštědřejší...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/703017/kdo-ze-zverokruhu-se-porad-vymlouva-a-hleda-duvod-proc-to-nejde-jsou-to-tihle.html" title="Kdo ze zvěrokruhu se pořád vymlouvá a hledá důvod, proč to nejde? Jsou to tihle!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/703017/kdo-ze-zverokruhu-se-porad-vymlouva-a-hleda-duvod-proc-to-nejde-jsou-to-tihle.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kdo-ze-zverokru/MTAweDYwL3NtYXJ0L2JveA/1301747.jpg?v=0&amp;st=AkF0uvjTXsdoVIURSti_oxXp4x-fZY8zt2EKklihkt8&amp;ts=1644114235&amp;e=2145916800" /></picture><h3>Kdo ze zvěrokruhu se pořád vymlouvá a hledá důvod, proč to nejde?...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/703309/mistr-sarkasmu-jiri-cisler-76-tusil-ze-zemre-sam-si-napsal-parte-na-koho-zapomnel.html" title="„Mistr sarkasmu“ Jiří Císler (†76): Tušil, že zemře, sám si napsal parte! Na koho zapomněl?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/703309/mistr-sarkasmu-jiri-cisler-76-tusil-ze-zemre-sam-si-napsal-parte-na-koho-zapomnel.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/mistr-sarkasmu/MTAweDYwL3NtYXJ0L2JveA/1302410.jpg?v=0&amp;st=M60PqZ0fdOnRkrihdpznpCXerEbUCXHzZws8vEWw-zA&amp;ts=1644114235&amp;e=2145916800" /></picture><h3>„Mistr sarkasmu“ Jiří Císler (†76): Tušil, že zemře, sám si napsal...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/galerie-cigareta-po-porodu-jizda-bez-autosedacky-retro-fotky-ukazuji-co-by-se-dnes-uz-urcite-nestalo" title="GALERIE: Cigareta po porodu, jízda bez autosedačky? Retro fotky ukazují, co by se dnes už určitě nestalo!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/galerie-cigareta-po-porodu-jizda-bez-autosedacky-retro-fotky-ukazuji-co-by-se-dnes-uz-urcite-nestalo'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/galerie-cigare/MTAweDYwL3NtYXJ0L2JveA/1295829.jpg?v=0&amp;st=lxybGEywVmKzdwQxiDRZSBZ6giokC8REnDJJ05-jd6A&amp;ts=1644114235&amp;e=2145916800" /></picture><h3>GALERIE: Cigareta po porodu, jízda bez autosedačky? Retro fotky...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/komentare/111523/pandemicky-zakon-skok-koalice-na-vidle.html" title="Pandemický zákon: Skok koalice na vidle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/111523/pandemicky-zakon-skok-koalice-na-vidle.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pandemicky-zako/MTAweDYwL3NtYXJ0L2JveA/1302386.jpg?v=0&amp;st=eagbDa5rUtgCqExye0vPMGkqtRD4VdLhLRbV4BYCKKw&amp;ts=1644114235&amp;e=2145916800" /></picture><h3>Pandemický zákon: Skok koalice na vidle</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/111521/neuveritelna-promena-mrtveho-mista-do-temnych-zakouti-se-nikomu-nechtelo-ted-jsou-instafriendly.html" title="Neuvěřitelná proměna mrtvého místa: Do temných zakoutí se nikomu nechtělo, teď jsou „instafriendly“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zajimavosti/111521/neuveritelna-promena-mrtveho-mista-do-temnych-zakouti-se-nikomu-nechtelo-ted-jsou-instafriendly.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/neuveritelna-pr/MTAweDYwL3NtYXJ0L2JveA/1302302.jpg?v=0&amp;st=WsWrx27WqgralEIgK7je-OMXeE9f5b3aBRsv16Je0Zo&amp;ts=1644114235&amp;e=2145916800" /></picture><h3>Neuvěřitelná proměna mrtvého místa: Do temných zakoutí se nikomu...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/kruty-osud-pysne-princezny-aleny-vranove-zlomene-srdce-i-smrt-dcery" title="Krutý osud pyšné princezny Aleny Vránové: Zlomené srdce i smrt dcery" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.dama.cz/clanek/kruty-osud-pysne-princezny-aleny-vranove-zlomene-srdce-i-smrt-dcery'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kruty-osud-pysn/MTAweDYwL3NtYXJ0L2JveA/1284829.jpg?v=0&amp;st=mHDvb7B2kba-opC3wGTebbXyqcQ1dJaBaF0-GWMQV3w&amp;ts=1644114235&amp;e=2145916800" /></picture><h3>Krutý osud pyšné princezny Aleny Vránové: Zlomené srdce i smrt dcery</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/703321/hvezdny-special-na-lovu-kdo-vyhral-pul-milionu-a-koho-nazval-sokol-hyenou.html" title="Hvězdný speciál Na lovu: Kdo vyhrál půl milionu a koho nazval Sokol hyenou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/703321/hvezdny-special-na-lovu-kdo-vyhral-pul-milionu-a-koho-nazval-sokol-hyenou.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/hvezdny-special/MTAweDYwL3NtYXJ0L2JveA/1302426.jpg?v=0&amp;st=prCfZ5Ex0HcD6VxE3xJQY3l4vp0ELvvHSCYYPD_9Zl4&amp;ts=1644114235&amp;e=2145916800" /></picture><h3>Hvězdný speciál Na lovu: Kdo vyhrál půl milionu a koho nazval Sokol...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/702940/pece-dorty-ktere-nevypadaji-ze-jsou-k-jidlu-tento-cukrar-je-hotovy-umelec.html" title="Peče dorty, které nevypadají, že jsou k jídlu! Tento cukrář je hotový umělec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/702940/pece-dorty-ktere-nevypadaji-ze-jsou-k-jidlu-tento-cukrar-je-hotovy-umelec.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pece-dorty-kte/MTAweDYwL3NtYXJ0L2JveA/1302149.jpg?v=0&amp;st=azHIWE69aG2R6P_ZbtocN1ltjjvsR7qPQW8ysNIPx64&amp;ts=1644114235&amp;e=2145916800" /></picture><h3>Peče dorty, které nevypadají, že jsou k jídlu! Tento cukrář je hotový...</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='katalogRostlin'>


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/chamelaucium-hackovite" class="gtm-track-t" title="Chamelaucium háčkovité, Chamaelaucium uncinatum"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=12377' alt='Chamelaucium háčkovité' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/chamelaucium-hackovite" class="gtm-track-t ar-title" title="Chamelaucium háčkovité, Chamaelaucium uncinatum">Chamelaucium háčkovité</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/olse-seda" class="gtm-track-t" title="Olše šedá, Alnus incana"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=644' alt='Olše šedá' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/olse-seda" class="gtm-track-t ar-title" title="Olše šedá, Alnus incana">Olše šedá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/bez-kanadsky" class="gtm-track-t" title="Bez kanadský, Sambucus canadensis"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1716' alt='Bez kanadský' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/bez-kanadsky" class="gtm-track-t ar-title" title="Bez kanadský, Sambucus canadensis">Bez kanadský</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/tavola-kalinolista" class="gtm-track-t" title="Tavola kalinolistá, Physocarpus opulifolius"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1876' alt='Tavola kalinolistá' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/tavola-kalinolista" class="gtm-track-t ar-title" title="Tavola kalinolistá, Physocarpus opulifolius">Tavola kalinolistá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/asfodelka-zluta" class="gtm-track-t" title="Asfodelka žlutá, Asphodeline lutea"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=308792226' alt='Asfodelka žlutá' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/asfodelka-zluta" class="gtm-track-t ar-title" title="Asfodelka žlutá, Asphodeline lutea">Asfodelka žlutá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button pagging next" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;" class="gtm-list" data-list-name="sobBottom">
								<div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/703321/hvezdny-special-na-lovu-kdo-vyhral-pul-milionu-a-koho-nazval-sokol-hyenou.html" title="Hvězdný speciál Na lovu: Kdo vyhrál půl milionu a koho nazval Sokol hyenou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/hvezdny-special-na-lovu-kdo-vyhral-pul-milionu-a-koho-nazval-sokol-hyenou?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F703321'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/hvezdny-special/Mjc4eDIwOS9zbWFydC9ib3g/1302426.jpg?v=0&amp;st=H0VemMSSDC_q_FvcN3Eu3eXDp0-mu2AbNeBAUy5xfU4&amp;ts=1644113936&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/703321/hvezdny-special-na-lovu-kdo-vyhral-pul-milionu-a-koho-nazval-sokol-hyenou.html" title="Hvězdný speciál Na lovu: Kdo vyhrál půl milionu a koho nazval Sokol hyenou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/hvezdny-special-na-lovu-kdo-vyhral-pul-milionu-a-koho-nazval-sokol-hyenou?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F703321'});">Hvězdný speciál Na lovu: Kdo vyhrál půl milionu a koho nazval Sokol hyenou?</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/herecka-diane-keaton-stylova-podivinka-oslavila-76-a-vypada-lip-nez-ve-triceti" title="Herečka Diane Keaton oslavila 76. narozeniny a vypadá lépe než ve třiceti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/herecka-diane-keaton-stylova-podivinka-oslavila-76-a-vypada-lip-nez-ve-triceti'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/herecka-diane-k/Mjc4eDIwOS9zbWFydC9ib3g/1301737.jpg?v=0&amp;st=nl3eQgrEePonBItTg--s9IZrQD3UqVCdafeMT6Y5NIM&amp;ts=1644113936&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/herecka-diane-keaton-stylova-podivinka-oslavila-76-a-vypada-lip-nez-ve-triceti" title="Herečka Diane Keaton oslavila 76. narozeniny a vypadá lépe než ve třiceti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/herecka-diane-keaton-stylova-podivinka-oslavila-76-a-vypada-lip-nez-ve-triceti'});">Herečka Diane Keaton oslavila 76. narozeniny a vypadá lépe než ve třiceti</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/recepty-z-mleteho-masa-6-bezkonkurencne-nejlepsich-obedu-926.html" title="Recepty z mletého masa: 6 bezkonkurenčně nejlepších obědů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/recepty-z-mleteho-masa-6-bezkonkurencne-nejlepsich-obedu?page=1&amp;amp;guid=https%3A%2F%2Fmagazin.recepty.cz%2Fclanek%2F926'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/recepty-z-mlete/Mjc4eDIwOS9zbWFydC9ib3g/1252362.jpg?v=0&amp;st=45expPJ2tBRfAYz6ugQtvDyVEoACpO9W_Rxtab8HCEY&amp;ts=1644113936&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/recepty-z-mleteho-masa-6-bezkonkurencne-nejlepsich-obedu-926.html" title="Recepty z mletého masa: 6 bezkonkurenčně nejlepších obědů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/recepty-z-mleteho-masa-6-bezkonkurencne-nejlepsich-obedu?page=1&amp;amp;guid=https%3A%2F%2Fmagazin.recepty.cz%2Fclanek%2F926'});">Recepty z mletého masa: 6 bezkonkurenčně nejlepších obědů</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/190777/safarova-35-zatlacena-do-kouta-svedomi-mam-ciste-tvrdi.html" title="Šafářová (35) zatlačená do kouta: Svědomí mám čisté, tvrdí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/190777/safarova-35-zatlacena-do-kouta-svedomi-mam-ciste-tvrdi.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/safarova-35-z/Mjc4eDIwOS9zbWFydC9ib3g/1301852.jpg?v=0&amp;st=2YTj2W5XWhkiZjUeHa2tQypTSn53xKgz-8e0hSm75co&amp;ts=1644113936&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/190777/safarova-35-zatlacena-do-kouta-svedomi-mam-ciste-tvrdi.html" title="Šafářová (35) zatlačená do kouta: Svědomí mám čisté, tvrdí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/190777/safarova-35-zatlacena-do-kouta-svedomi-mam-ciste-tvrdi.html'});">Šafářová (35) zatlačená do kouta: Svědomí mám čisté, tvrdí</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mojezdravi.cz/zdravi-deti/pims-postcovidovy-syndrom-ktery-postihuje-deti-jak-se-projevuje-a-co-s-nim-6659.html" title="PIMS: Postcovidový syndrom, který postihuje děti. Jak se projevuje a co s ním?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/pims-postcovidovy-syndrom-ktery-postihuje-deti-jak-se-projevuje-a-co-s-nim?page=3&amp;amp;guid=https%3A%2F%2Fwww.mojezdravi.cz%2Fclanek%2F6659'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pims-postcovid/Mjc4eDIwOS9zbWFydC9ib3g/1302160.jpg?v=0&amp;st=xwaKkrcDyrH3Eg-A5eyZMq_rysCbEEeTxO72VSbvjYY&amp;ts=1644113936&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.mojezdravi.cz/zdravi-deti/pims-postcovidovy-syndrom-ktery-postihuje-deti-jak-se-projevuje-a-co-s-nim-6659.html" title="PIMS: Postcovidový syndrom, který postihuje děti. Jak se projevuje a co s ním?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/pims-postcovidovy-syndrom-ktery-postihuje-deti-jak-se-projevuje-a-co-s-nim?page=3&amp;amp;guid=https%3A%2F%2Fwww.mojezdravi.cz%2Fclanek%2F6659'});">PIMS: Postcovidový syndrom, který postihuje děti. Jak se projevuje a co s ním?</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/702940/pece-dorty-ktere-nevypadaji-ze-jsou-k-jidlu-tento-cukrar-je-hotovy-umelec.html" title="Peče dorty, které nevypadají, že jsou k jídlu! Tento cukrář je hotový umělec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/pece-dorty-ktere-nevypadaji-ze-jsou-k-jidlu-tento-cukrar-je-hotovy-umelec?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F702940'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pece-dorty-kte/Mjc4eDIwOS9zbWFydC9ib3g/1302149.jpg?v=0&amp;st=ObMpgzy5XjWilEtY7L5-dIAtdduZLmbK3DAD_TbuT0U&amp;ts=1644113936&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/702940/pece-dorty-ktere-nevypadaji-ze-jsou-k-jidlu-tento-cukrar-je-hotovy-umelec.html" title="Peče dorty, které nevypadají, že jsou k jídlu! Tento cukrář je hotový umělec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/pece-dorty-ktere-nevypadaji-ze-jsou-k-jidlu-tento-cukrar-je-hotovy-umelec?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F702940'});">Peče dorty, které nevypadají, že jsou k jídlu! Tento cukrář je hotový umělec</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/narozeniny-muzete-mit-kazdy-den-v-roce-pokochejte-se-nasi-galerii-100-nejkrasnejsich-narozeninovych-dortu-1361.html" title="Narozeniny můžete mít každý den v roce! Pokochejte se naší galerií 100 nejkrásnějších narozeninových dortů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/narozeniny-muzete-mit-kazdy-den-v-roce-pokochejte-se-nasi-galerii-100-nejkrasnejsich-narozeninovych-dortu-1361.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/narozeniny-muze/Mjc4eDIwOS9zbWFydC9ib3g/1292099.jpg?v=0&amp;st=MJuczhxymcPvE0HDHzQpln-GFnjVhVq0gDpWVM3lSbo&amp;ts=1644113936&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/narozeniny-muzete-mit-kazdy-den-v-roce-pokochejte-se-nasi-galerii-100-nejkrasnejsich-narozeninovych-dortu-1361.html" title="Narozeniny můžete mít každý den v roce! Pokochejte se naší galerií 100 nejkrásnějších narozeninových dortů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/narozeniny-muzete-mit-kazdy-den-v-roce-pokochejte-se-nasi-galerii-100-nejkrasnejsich-narozeninovych-dortu-1361.html'});">Narozeniny můžete mít každý den v roce! Pokochejte se naší galerií 100 nejkrásnějších narozeninových dortů</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/703017/kdo-ze-zverokruhu-se-porad-vymlouva-a-hleda-duvod-proc-to-nejde-jsou-to-tihle.html" title="Kdo ze zvěrokruhu se pořád vymlouvá a hledá důvod, proč to nejde? Jsou to tihle!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/kdo-ze-zverokruhu-se-porad-vymlouva-a-hleda-duvod-proc-to-nejde-jsou-to-tihle?page=4&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F703017'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kdo-ze-zverokru/Mjc4eDIwOS9zbWFydC9ib3g/1301747.jpg?v=0&amp;st=FnyEe_ZY2zXof-6Ic3aA2H5dldFgN2L0p9EbZKSAV4c&amp;ts=1644113936&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/703017/kdo-ze-zverokruhu-se-porad-vymlouva-a-hleda-duvod-proc-to-nejde-jsou-to-tihle.html" title="Kdo ze zvěrokruhu se pořád vymlouvá a hledá důvod, proč to nejde? Jsou to tihle!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/kdo-ze-zverokruhu-se-porad-vymlouva-a-hleda-duvod-proc-to-nejde-jsou-to-tihle?page=4&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F703017'});">Kdo ze zvěrokruhu se pořád vymlouvá a hledá důvod, proč to nejde? Jsou to tihle!</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/galerie-cigareta-po-porodu-jizda-bez-autosedacky-retro-fotky-ukazuji-co-by-se-dnes-uz-urcite-nestalo" title="GALERIE: Cigareta po porodu, jízda bez autosedačky? Retro fotky ukazují, co by se dnes už určitě nestalo!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/galerie-cigareta-po-porodu-jizda-bez-autosedacky-retro-fotky-ukazuji-co-by-se-dnes-uz-urcite-nestalo?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D55869'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/galerie-cigare/Mjc4eDIwOS9zbWFydC9ib3g/1295829.jpg?v=0&amp;st=6o7WU2H_YZENFmeHVBqTRF1Zbkm6fM_HPh-QxsrmtfY&amp;ts=1644113936&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/galerie-cigareta-po-porodu-jizda-bez-autosedacky-retro-fotky-ukazuji-co-by-se-dnes-uz-urcite-nestalo" title="GALERIE: Cigareta po porodu, jízda bez autosedačky? Retro fotky ukazují, co by se dnes už určitě nestalo!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/galerie-cigareta-po-porodu-jizda-bez-autosedacky-retro-fotky-ukazuji-co-by-se-dnes-uz-urcite-nestalo?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D55869'});">GALERIE: Cigareta po porodu, jízda bez autosedačky? Retro fotky ukazují, co by se dnes už určitě nestalo!</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zeny.cz/netradicni-svatebni-saty" title="Netradiční svatební šaty? Takhle to letos vidí návrháři haute couture" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/netradicni-svatebni-saty'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/netradicni-svat/Mjc4eDIwOS9zbWFydC9ib3g/1302161.jpg?v=0&amp;st=3WlZWmOd9CqPU339pAjkKuksmmkb0KldhGYZ2O08NLs&amp;ts=1644113936&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/netradicni-svatebni-saty" title="Netradiční svatební šaty? Takhle to letos vidí návrháři haute couture" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/netradicni-svatebni-saty'});">Netradiční svatební šaty? Takhle to letos vidí návrháři haute couture</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 6. 2. 2022 4:01:30 -->
<!-- GetData(): 6. 2. 2022 4:01:30 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zajimavosti/111381/3-nejlepsi-investice-s-vyhlidkou-dlouhodobeho-rustu.html' title="3 nejlepší investice s vyhlídkou dlouhodobého růstu">3 nejlepší investice s vyhlídkou dlouhodobého růstu</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/703291/rajana-5-vytahli-ze-studny-hoch-martyrium-ve-tme-a-zime-neprezil.html' title="Rajána (†5) vytáhli ze studny! Hoch martyrium ve tmě a zimě nepřežil">Rajána (†5) vytáhli ze studny! Hoch martyrium ve tmě a zimě nepřežil</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/703325/muz-predvadel-v-kamenici-svou-zbran-omylem-postrelil-mladika-26.html' title="Muž předváděl v Kamenici svou zbraň: Omylem postřelil mladíka (26)!">Muž předváděl v Kamenici svou zbraň: Omylem postřelil mladíka (26)!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-2022-peking-program'>Program ZOH</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-2022-peking-hokej-program'>Hokej na ZOH</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/cesi-zoh-2022-peking-program-vysledky'>Česko na ZOH</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-zoh-2022/408828/2-den-zoh-online-komplikace-po-priletu-hrubce-vrchol-ohrozen.html' title="2. den ZOH ONLINE: komplikace po příletu Hrubce. Vrchol ohrožen">2. den ZOH ONLINE: komplikace po příletu Hrubce. Vrchol ohrožen</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-zoh-2022-curling-na-zoh-2022/408842/curling-online-manzele-paulovi-proti-usa-o-udrzeni-nadeje-na-semifinale.html' title="Curling: Paulovi porazili USA. Naděje žije, rozhodl poslední kámen">Curling: Paulovi porazili USA. Naděje žije, rozhodl poslední kámen</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/408841/sevilla-pouze-remizovala-s-pamplonou-rakitic-nedal-penaltu.html' title="Sevilla pouze remizovala s Pamplonou, Rakitič nedal penaltu">Sevilla pouze remizovala s Pamplonou, Rakitič nedal penaltu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-peking-2022'>Olympiáda 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/703327/utok-nozem-kvuli-lasce-v-praze-se-poprali-dva-muzi.html' title="Útok nožem kvůli lásce: V Praze se poprali dva muži">Útok nožem kvůli lásce: V Praze se poprali dva muži</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zabava-souteze/702802/hrajte-s-nedelnim-bleskem-o-ceny-k-filmu-tajemstvi-stare-bambitky-2.html' title="Hrajte s Nedělním Bleskem o ceny k filmu Tajemství staré bambitky 2">Hrajte s Nedělním Bleskem o ceny k filmu Tajemství staré bambitky 2</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zabava-souteze/703183/soutezte-s-nedelnim-bleskem-o-ceny-k-filmu-spici-mesto.html' title="Soutěžte s Nedělním Bleskem o ceny k filmu Spící město">Soutěžte s Nedělním Bleskem o ceny k filmu Spící město</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/190490/ledove-kralovstvi-vetvicky.html' title="Ledové království: Větvičky">Ledové království: Větvičky</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vase-pribehy/190499/restaurater-zdenek-krnavek-46-vlastni-palirna-byl-splneny-sen.html' title="Restauratér Zdeněk Krňávek (46): Vlastní palírna byl splněný sen!">Restauratér Zdeněk Krňávek (46): Vlastní palírna byl splněný sen!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-rychly-hraskovy-krem-s-krupavymi-krutony' title="RECEPT: Rychlý hráškový krém s křupavými krutony">RECEPT: Rychlý hráškový krém s křupavými krutony</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/vyssi-podil-bioslozky-nejvetsi-zmena-pravidel-od-roku-2014-zni-z-mercedesu' title="Vyšší podíl biosložky? Největší změna pravidel od roku 2014, zní z Mercedesu">Vyšší podíl biosložky? Největší změna pravidel od roku 2014, zní z…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/rozhovor-s-ministrem-dopravy-martinem-kupkou-doklady-uz-brzy-zmizi-142610' title="Rozhovor s ministrem dopravy Martinem Kupkou: Doklady už brzy zmizí">Rozhovor s ministrem dopravy Martinem Kupkou: Doklady už brzy zmizí</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/jezdci-motogp-uz-testuji-v-sepangu-nejrychlejsim-muzem-prvniho-dne-je-aleix-espargaro' title="Jezdci MotoGP už testují v Sepangu. Nejrychlejším mužem prvního dne je Aleix Espargaro">Jezdci MotoGP už testují v Sepangu. Nejrychlejším mužem prvního dne…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/mimoradna-udalost--reziser-vlastniku-jiri-havelka-na-zeleznici-rozehrava-dalsi-satirickou-komedii' title="Mimořádná událost – režisér Vlastníků Jiří Havelka na železnici rozehrává další satirickou komedii">Mimořádná událost – režisér Vlastníků Jiří Havelka na železnici…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/tyden-zive-facebook-se-otrasa-a-my-zkousime-skladacku-huawei-p50-pocket/sc-3-a-214795/default.aspx' title="Týden Živě: Facebook se otřásá a my zkoušíme skládačku Huawei P50 Pocket">Týden Živě: Facebook se otřásá a my zkoušíme skládačku Huawei P50…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/tyden-zive-facebook-se-otrasa-a-my-zkousime-skladacku-huawei-p50-pocket/sc-3-a-214795/default.aspx' title="Týden Živě: Facebook se otřásá a my zkoušíme skládačku Huawei P50 Pocket">Týden Živě: Facebook se otřásá a my zkoušíme skládačku Huawei P50…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/ministerstvo-dopravy-osekalo-slevy-na-jizdnem-dalsi-skrty-budou-bolave-rika-ministr-kupka-1387453' title="Ministerstvo dopravy osekalo slevy na jízdném. Další škrty budou bolavé, říká ministr Kupka">Ministerstvo dopravy osekalo slevy na jízdném. Další škrty budou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/jaroslav-bukovsky-sedm-akciovych-lasek-dvanacti-milionu-americanu-lze-je-ignorovat-1387418' title="Jaroslav Bukovský: Sedm akciových lásek dvanácti milionů Američanů. Lze je ignorovat?">Jaroslav Bukovský: Sedm akciových lásek dvanácti milionů Američanů.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/manazeri-jsou-zbytecni-soudi-zamestnanci-v-usa-vstupuji-proto-do-hnuti-proti-praci-1387426' title="Manažeři jsou zbyteční, soudí zaměstnanci v USA. Vstupují proto do „hnutí proti práci“ ">Manažeři jsou zbyteční, soudí zaměstnanci v USA. Vstupují proto do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kimci-objevte-chutny-a-krupavy-salat-plny-vitaminu-a-probiotik-531.html'>Domácí kimči</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/ryze-kari-101' title="Rýže kari">Rýže kari</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/domaci-pletynky-rohliky-zemle-220' title="Domácí pletýnky, rohlíky, žemle">Domácí pletýnky, rohlíky, žemle</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kyjevsky-kotlet-760' title="Kyjevský kotlet">Kyjevský kotlet</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/111302/fotoreportaz-nevyzpytatelny-zivot-v-carech-aneb-zatim-nad-hladinou.html' title="Fotoreportáž: Nevyzpytatelný život v čárech aneb Zatím nad hladinou...">Fotoreportáž: Nevyzpytatelný život v čárech aneb Zatím nad hladinou...</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie-spojene-arabske-emiraty/110886/jmeno-arabskeho-sejka-hamada-bin-hamdana-je-viditelne-i-z-vesmiru.html' title="Jméno arabského šejka Hamáda bin Hamdána je viditelné i z vesmíru">Jméno arabského šejka Hamáda bin Hamdána je viditelné i z vesmíru</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/701893/olympijsky-festival-v-brne-vyzkousejte-snezny-volejbal-i-metanou.html' title="Olympijský festival v Brně: Vyzkoušejte sněžný volejbal i metanou!">Olympijský festival v Brně: Vyzkoušejte sněžný volejbal i metanou!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/get-fit-core-a-bricho' title="Get fit: core a břicho">Get fit: core a břicho</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/cphfw-streetstyle' title="Copenhagen Fashion Week 
aneb co nosí skandinávské 
IT GIRLS? ">Copenhagen Fashion Week 
aneb co nosí skandinávské 
IT GIRLS? </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/childhood-serialy' title="Nostalgia trip: Childhood seriály ">Nostalgia trip: Childhood seriály </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravi-deti/pims-postcovidovy-syndrom-ktery-postihuje-deti-jak-se-projevuje-a-co-s-nim-6659.html' title="PIMS: Postcovidový syndrom, který postihuje děti. Jak se projevuje a co s ním?">PIMS: Postcovidový syndrom, který postihuje děti. Jak se projevuje a…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/467265/7-prekvapivych-duvodu-proc-vas-boli-zada-a-co-s-tim.html' title="7 překvapivých důvodů, proč vás bolí záda, a co s tím">7 překvapivých důvodů, proč vás bolí záda, a co s tím</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jste-prilis-unaveni-mozna-vam-chybi-horcik-jak-to-poznate-a-kde-ho-najdete-4025.html' title="Jste příliš unavení? Možná vám chybí hořčík. Jak to poznáte a kde ho najdete?">Jste příliš unavení? Možná vám chybí hořčík. Jak to poznáte a kde ho…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-akcni-adventury-pro-pc' title="Nejlepší akční adventury pro PC. God of War, Assassin's Creed, GTA, Batman a další nestárnoucí hity">Nejlepší akční adventury pro PC. God of War, Assassin's Creed, GTA,…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/prodejni-cisla-konzole-playstation-5-prekrocily-hranici-17-milionu-nedostatek-stale-trva' title="Prodejní čísla konzole Playstation 5 překročily hranici 17 milionů. Nedostatek stále trvá">Prodejní čísla konzole Playstation 5 překročily hranici 17 milionů.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28494/rodice-mi-zakazuji-cist-knizku-o-homosexualite.html' title="Rodiče mi zakazují číst knížku o homosexualitě">Rodiče mi zakazují číst knížku o homosexualitě</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/7480487/jak-se-stavi-sen-pomohl-vdove.html' title="Jak se staví sen pomohl vdově">Jak se staví sen pomohl vdově</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7480454/muz-predvadel-v-kamenici-svou-zbran-omylem-postrelil-mladika-26.html' title="Muž předváděl v Kamenici svou zbraň: Omylem postřelil mladíka (26)!">Muž předváděl v Kamenici svou zbraň: Omylem postřelil mladíka (26)!</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7480359/sevcik-ve-vapne-jsme-byli-jalovi-karvina-pak-uz-v-jedenacti-branila.html' title="Ševčík: Ve vápně jsme byli jaloví. Karviná pak už v jedenácti bránila">Ševčík: Ve vápně jsme byli jaloví. Karviná pak už v jedenácti bránila</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");

			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>