
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '7406',
		    sourceId: 'abecedazahrady-dama-cz'
		  };
		</script>

		
				<title>Po odkvětu: u kterých rostlin odstranit odkvetlá květenství?    – Abecedazahrady.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Jak pečovat po odkvětu o zlatice, šeříky, sakury, magnolie, tulipány, narcisy, modřence a hyacinty? A co odkvetlé pokojovky Phalaenopsisy a kalanchoe? Poradíme vám, zda a kdy potřebují zastřihnout." />
                
				<meta property="og:title" content="Po odkvětu: u kterých rostlin odstranit odkvetlá květenství?   " />
				<meta property="og:description" content="Jak pečovat po odkvětu o zlatice, šeříky, sakury, magnolie, tulipány, narcisy, modřence a hyacinty? A co odkvetlé pokojovky Phalaenopsisy a kalanchoe? Poradíme vám, zda a kdy potřebují zastřihnout." />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=233469235" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=233469235" />
				
	            
		        <meta name="author" content="Kateřina Hradová" />
			
			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/odkvetle-kere-cibuloviny-i-pokojovky-u-kterych-je-vhodne-odstranit-kvetenstvi" >
		<meta name="id" content="7406"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
	        <meta property="og:url" content="https://abecedazahrady.dama.cz/clanek/odkvetle-kere-cibuloviny-i-pokojovky-u-kterych-je-vhodne-odstranit-kvetenstvi" />
        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/odkvetle-kere-cibuloviny-i-pokojovky-u-kterych-je-vhodne-odstranit-kvetenstvi" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.21" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.29" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.003" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.2.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 21 May 2021 22:00:00 GMT",
		    article_authors: ["Kateřina Hradová"],
		    article_word_count: "842",
		    article_categories: ["AbecedaZahrady"]
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_7406',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.2"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.001"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.001"></script>
		<!-- FLOWPLAYER END -->
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Abeceda zahrady","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"abecedazahrady","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'abecedazahrady';
			window.__cncPageDefinition.keywords = ['Okrasné rostliny', 'Okrasná zahrada', 'Zahradní rostliny', 'Cibulnaté, hlíznaté', 'Rostliny', 'Cibulovina', 'Sakura', 'Květenství', 'Květ', 'Kalanchoe', 'Keř', 'Větev'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->

		<script type="text/javascript" src="https://tjs.cncenter.cz/app.js?v=2"></script>
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=7406" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNjU4NjE0NzgyD2QWBgIBDxYCHgRocmVmBScvQ2xpZW50LlN0eWxlU2hlZXRzL2NvbW1vbi5jc3M/dj0yLjMuMjFkAgIPFgIfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Mi4yLjI5ZAIDD2QWAgIDD2QWBGYPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASFjdGwwM18yMzQ1XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEcY3RsMDNfMjM0NV8xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASNjdGwwM18yMzQ1XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh4HVmlzaWJsZWhkZAI4D2QWBAIBD2QWAmYPZBYEZg9kFgYCAQ9kFgICAQ8WAh8ABXEvY2xhbmVrL29ka3ZldGxlLWtlcmUtY2lidWxvdmlueS1pLXBva29qb3ZreS11LWt0ZXJ5Y2gtamUtdmhvZG5lLW9kc3RyYW5pdC1rdmV0ZW5zdHZpLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAw8WAh8BaBYEZg8VAQEwZAIBDxYCHwAFYi9jbGFuZWsvb2RrdmV0bGUta2VyZS1jaWJ1bG92aW55LWktcG9rb2pvdmt5LXUta3RlcnljaC1qZS12aG9kbmUtb2RzdHJhbml0LWt2ZXRlbnN0dmkvP3Nob3dmb3J1bT0xZAIHDxYCHwFoZAICDxYCHwFoFgQCAQ8WBB8ABWIvY2xhbmVrL29ka3ZldGxlLWtlcmUtY2lidWxvdmlueS1pLXBva29qb3ZreS11LWt0ZXJ5Y2gtamUtdmhvZG5lLW9kc3RyYW5pdC1rdmV0ZW5zdHZpLz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABXEvY2xhbmVrL29ka3ZldGxlLWtlcmUtY2lidWxvdmlueS1pLXBva29qb3ZreS11LWt0ZXJ5Y2gtamUtdmhvZG5lLW9kc3RyYW5pdC1rdmV0ZW5zdHZpLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAg9kFgJmD2QWAgIBD2QWAmYPFQIIZ3RtLWxpc3QJbGlzdC1uYW1lZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUjY3RsMDMkMjM0NV8xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW6MAI3HzTIA0W73SD3Lkv8HQja+Pg==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2fodkvetle-kere-cibuloviny-i-pokojovky-u-kterych-je-vhodne-odstranit-kvetenstvi"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="javascript: dataLayer.push({\'event\':\'user_login_start\'});document.location=\'//klub.ostium.cz/Login.aspx?backSite=abecedazahrady.dama.cz&systemid=abecedazahrady&servicename=Abeceda zahrady&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo dt-ct-nav-h" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" class="dt-ct-nav-h" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a class="dt-ct-nav-h" title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a class="dt-ct-nav-h" href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a class="dt-ct-nav-h" href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="dt-ct-nav-h" class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" class="dt-ct-nav-menu" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" class="dt-ct-nav-menu" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" class="dt-ct-nav-menu" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" class="dt-ct-nav-menu" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" class="dt-ct-nav-menu" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" class="dt-ct-nav-menu" title="Nářadí a stroje">Nářadí a stroje</a></b></li>

			<li class="item"><b><a href="/zahradni-stavby" class="dt-ct-nav-menu" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" class="dt-ct-nav-menu" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" class="dt-ct-nav-menu" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" class="dt-ct-nav-menu" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" class="dt-ct-nav-menu" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" class="dt-ct-nav-menu" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" class="dt-ct-nav-menu" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" class="dt-ct-nav-menu" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" class="dt-ct-nav-menu" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" class="dt-ct-nav-menu" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" class="dt-ct-nav-menu" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" class="dt-ct-nav-menu" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script>
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
					<!-- AZ -->



<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/odkvetle-kere-cibuloviny-i-pokojovky-u-kterych-je-vhodne-odstranit-kvetenstvi"
  },
  "headline": "Odkvetlé keře, cibuloviny i pokojovky: U kterých je vhodné odstranit květenství?   ",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://abecedazahrady.dama.cz/getfile.aspx?id_file=233469235",
    "width": 1254,
    "height": 627
  },
  
  "datePublished": "2021-05-21T22:00:00Z",
  "dateModified": "2021-05-21T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Kateřina Hradová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Květen je v plném proudu a my si můžeme vychutnat syté barvy květů zlatic, šeříků, sakur či magnolií, ale i tulipánů, narcisů, modřenců a hyacintů. Interiéry zdobí kvetoucí Phalaenopsisy a kalanchoe. Jak o ně pečovat po odkvětu? Poradíme vám, zda a kdy potřebují zastřihnout."
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/clanek/odkvetle-kere-cibuloviny-i-pokojovky-u-kterych-je-vhodne-odstranit-kvetenstvi">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/okrasna-zahrada" class="article-crumb">Okrasná zahrada</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		Odkvetlé keře, cibuloviny i pokojovky: U kterých je vhodné odstranit květenství?   
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/hradova-katerina" rel="author">Kateřina Hradová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Květen je v plném proudu a my si můžeme vychutnat syté barvy květů zlatic, šeříků, sakur či magnolií, ale i tulipánů, narcisů, modřenců a hyacintů. Interiéry zdobí kvetoucí Phalaenopsisy a kalanchoe. Jak o ně pečovat po odkvětu? Poradíme vám, zda a kdy potřebují zastřihnout.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='379305251' href='/Client.Gallery/show.aspx?id_file=379305251&article=7406' onclick='javascript:ShowArticleImage(379305251,750,500,""); return false' title='Zlatice stříhejte až po odkvětu!'><img alt='Zlatice stříhejte až po odkvětu!' src='/getthumbnail.aspx?w=640&amp;h=320&amp;q=60&amp;id_file=379305251' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=83299569&article=7406'  onclick='javascript:ShowArticleImage(83299569,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Bohatství násady květů můžete ovlivnit i vy.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=83299569' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=88349104&article=7406'  onclick='javascript:ShowArticleImage(88349104,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Sakury si s nůžkami v ruce raději příliš nevšímejte.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=88349104' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=376864332&article=7406'  onclick='javascript:ShowArticleImage(376864332,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Dřínu nechte jeho krásný tvar.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=376864332' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=738136691&article=7406'  onclick='javascript:ShowArticleImage(738136691,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Květy magnólií poutají pozornost už z dálky.&nbsp;' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=738136691' /></a><a href='/Client.Gallery/show.aspx?id_file=379305251&article=7406' onclick='javascript:ShowArticleImage(379305251,750,500,""); return false' class='info'><span class='gallery-count'>13</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<h2>Začněte u dřevin</h2>

<p>Mnoho zahradních dřevin se stříhá v předjaří. Výjimkou, na kterou není radno zapomínat, jsou <strong>druhy kvetoucí brzy na jaře</strong>. S jejich střihem rozhodně počkejte až po odkvětu. Proč? Aby mohly vykvést s příchodem jara, mají květní pupeny vytvořené už z loňska, a pokud byste se do stříhání pustili v předjaří, odstraníte je, a tím přijdete o veškerou nádheru květů.</p>

<p>Stejně jako je třeba řez neuspěchat, nesmíte ho ani odsouvat. Pusťte se do něj hned, jakmile dřeviny odkvetou. To proto, aby si na příští rok opět stihly vytvořit květní základy. Jen tak se opět dočkáte jejich květů.</p>

<p><strong>Zlatice</strong></p>

<p>K nejznámějším exemplářům z této skupiny dřevin patří zlatice. Nejbohatěji pokvetou na loňských výhonech, na starším dřevě naopak ne. Všechny větve, na nichž byly květy, seřízněte o třetinu až polovinu. Výhony přestárlé, křížící se či jinak překážející, odstraňte hned u země. Jedná se o udržovací každoroční řez. Vždy po třech až čtyřech letech nastává doba vhodná k celkovému zmlazení keře, kdy nejstarší větve seříznete na délku asi patnáct až dvacet centimetrů od země a u ostatních větví provedete udržovací řez.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/zlatice-stedrenec-zlaty-dest-jak-se-v-nich-vyznat" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Zlatice, štědřenec, zlatý déšť: Jak se v nich vyznat">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=553363199' alt='Zlatice, štědřenec, zlatý déšť: Jak se v nich vyznat' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/zlatice-stedrenec-zlaty-dest-jak-se-v-nich-vyznat" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Zlatice, štědřenec, zlatý déšť: Jak se v nich vyznat">
			    Zlatice, štědřenec, zlatý déšť: Jak se v nich vyznat
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p><strong>Šeřík</strong></p>

<p>Ačkoliv <a href="https://www.ahaonline.cz/clanek/musite-vedet/146908/prave-ted-krasny-ker-kvete-a-jeho-vune-je-citit-vsude-co-nevite-o-seriku.html" target="_blank">šeříky</a> najdete i volně v přírodě, všimněte si, že se většinou nejedná o kvetení obzvlášť bohaté. To proto, že po odkvětu nikdo neodstranil jejich květy, takže se tvořila semena, což keře vysílilo. Chcete-li si tedy zajistit do dalšího roku záplavu voňavých květů, asi týden po odkvětu všechna květenství odstraňte. Tento sestřih je vhodný především u mladých rostlin, starší snesou i případný radikálnější řez. Nevyhýbejte se mu a pusťte se do něj bez obav, jinak se šeřík vytáhne příliš do výšky, ale spodní větve zůstanou holé.</p>

<p><strong>Sakura</strong></p>

<p>V podobnou dobu jako šeříky a zlatice <a href="https://www.reflex.cz/clanek/fotogalerie/55699/japonci-opet-sili-v-zemi-rozkvetly-popularni-sakury.html" target="_blank">kvetou i sakury</a>, takže jeden by si myslel, že i pro ně platí výše napsané. Omyl! Řezu se raději vyhněte. K jemně působící sakuře přistupujte s citem! Výjimkou jsou jen staré větve, ty však odstraňte už v předjaří. Vzhledem k tomu, že sakury se roubují na podnož, ohlídejte si, zda z ní nevyrůstají nějaké větvičky. Pokud ano, celé je odstřihněte. Větve u převislých odrůd, na nichž se vytvořilo jen málo květů, po odkvětu zakraťte. Je-li třeba upravit tvar koruny, vhodné období nastává v srpnu.</p>

<p><strong>Dřín</strong></p>

<p>Dříny už jsou v tuto dobu odkvetlé, jejich květy patří k těm nejranějším. Ani u nich se řez nedoporučuje. Kromě toho, že byste se připravili o plody, byla by škoda ničit zajímavý habitus, který je pro pomalu rostoucí dříny typický. Odstraňujte tedy jen větve, které uschnou či si vzájemně zavazí, a vyhněte se jejich zkracování.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/bio-zahrada-jak-pestovat-drobne-ovoce-bez-chemie" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Bio zahrada: Jak pěstovat drobné ovoce bez chemie">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=502283074' alt='Bio zahrada: Jak pěstovat drobné ovoce bez chemie' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/bio-zahrada-jak-pestovat-drobne-ovoce-bez-chemie" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Bio zahrada: Jak pěstovat drobné ovoce bez chemie">
			    Bio zahrada: Jak pěstovat drobné ovoce bez chemie
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p><strong>Šácholan</strong></p>

<p>Šácholany čili magnólie můžete po odkvětu seříznout, ale týká se to pouze mladých rostlin. Přírůstky se dají zkrátit až o polovinu, aby došlo k rozvětvení tam, kde je to vhodné. Starší stromy už netvarujte, citlivě odstraňujte jen suché či nějak poškozené větve.</p>

<p><strong>Tavolník</strong></p>

<p>Zajímavou skupinou jsou tavolníky, neboť co platí u jednoho, nemusí platit u druhého. Existuje sice mnoho kultivarů a různých druhů, ale snadno je můžeme rozdělit do dvou skupin podle toho, na jakém dřevě kvetou. Do první skupiny řadíme druhy vykvétající na letorostech, tedy na větvích, které v letošním roce vyrostou – veškeré jejich větve seřízněte v předjaří až u země. Druhou skupinu představují druhy kvetoucí na dvouletém dřevě&nbsp;a právě ty seřízněte stejně jako zlatici až po odkvětu. Při nákupu těchto rostlin se informujte, do které ze skupin druh, který si pořizujete, patří.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/pece-o-okrasne-dreviny-co-musite-stihnout-do-konce-kvetna" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Péče o okrasné dřeviny: co musíte stihnout do konce května ">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=309623923' alt='Péče o okrasné dřeviny: co musíte stihnout do konce května ' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/pece-o-okrasne-dreviny-co-musite-stihnout-do-konce-kvetna" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Péče o okrasné dřeviny: co musíte stihnout do konce května ">
			    Péče o okrasné dřeviny: co musíte stihnout do konce května 
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Pokračujte cibulovinami</h2>

<p>Nezapomínejme ani na typicky jarní rostliny, jež zdobí naše zahrádky právě teď, <a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/130411/aranzma-s-tulipany-od-anny-z-opavska-a-bude-jaro.html" target="_blank">tulipány</a> různých barev počínaje. Hned jak odkvetou, odstraňte květy těsně pod okvětními lístky, abyste zabránili tvorbě semen. Vysiluje to rostlinu, v důsledku čehož se cibule zmenšuje a dělí. Pokud stříháte <strong>květy tulipánů</strong> do vázy, tedy i se stvolem, udělejte to tak, abyste na rostlině nechali minimálně dva dolní listy, které cibuli zajistí dostatečnou výživu.</p>

<p>Stejně jako u tulipánů odstraňujte květenství co nejdříve po odkvětu i u <strong>dalších jarních <a href="https://www.blesk.cz/clanek/bydleni-hobby/237533/odkvetle-cibuloviny-v-kvetinaci-nevyhazujte-na-zahrade-pokvetou-i-pristi-rok.html" target="_blank">cibulovin</a></strong> – <strong>krokusů, narcisů, modřenců, a především hyacintů</strong>. Listy na rostlinách naopak nechte, a to i v době, kdy budou žloutnout a uvadat. V tu dobu přechází výživa z listů do cibulí&nbsp;a ty se postupně zatahují. Teprve poté, co nadzemní části zcela zaschnou, můžete je odstranit a cibule vyjmout ze země, pokud tak činíte.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/hyacint-co-s-nim-delat-po-odkvetu" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Hyacint: co s ním dělat po odkvětu?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=13578' alt='Hyacint: co s ním dělat po odkvětu?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/hyacint-co-s-nim-delat-po-odkvetu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Hyacint: co s ním dělat po odkvětu?">
			    Hyacint: co s ním dělat po odkvětu?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Nevynechejte ani pokojovky</h2>

<p><strong>Orchideje</strong></p>

<p>Momentálně vám možná doma kvetou <strong>orchideje</strong> – <strong>nejčastěji Phalaenopsisy – a</strong> <strong>kalanchoe</strong>. I pro ně platí pravidlo odstranění odkvetlých květů. Zatímco u většiny orchidejí je třeba odstranit květní stvol hned na bázi rostliny, u Phalaenopsisů nemusíte být tak striktní, protože na stejném stonku umí často vykvést ještě jednou. Seřízněte jej proto až nad posledním očkem, tedy tím, které se nachází hned pod květem. Pokud stvol přesto začne schnout a nový květ se neobjeví, seřízněte jej asi centimetr od báze rostliny.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/prazdninova-pece-o-orchideje-jak-by-mela-vypadat" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Prázdninová péče o orchideje: jak by měla vypadat">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=954226901' alt='Prázdninová péče o orchideje: jak by měla vypadat' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/prazdninova-pece-o-orchideje-jak-by-mela-vypadat" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Prázdninová péče o orchideje: jak by měla vypadat">
			    Prázdninová péče o orchideje: jak by měla vypadat
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row noprint">
		<a href="/clanek/jak-se-na-jare-postarat-o-zahradu-aby-se-darilo-zelenine-i-kvetinam" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/okrasne-rostliny">Okrasné rostliny</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Okrasné rostliny'); /*]]>*/</script>, <span class="article-tag"><a href="/okrasna-zahrada">Okrasná zahrada</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Okrasná zahrada'); /*]]>*/</script>, <span class="article-tag"><a href="/zahradni-rostliny">Zahradní rostliny</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zahradní rostliny'); /*]]>*/</script>, <span class="article-tag"><a href="/cibulnate-hliznate">Cibulnaté, hlíznaté</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Cibulnaté, hlíznaté'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/rostliny">Rostliny</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rostliny'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/cibulovina">Cibulovina</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Cibulovina'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/sakura">Sakura</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sakura'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/kvetenstvi">Květenství</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Květenství'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/kvet">Květ</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Květ'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/kalanchoe">Kalanchoe</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kalanchoe'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/ker">Keř</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Keř'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/vetev">Větev</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Větev'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script>
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/default.aspx?article=7406') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/odkvetle-kere-cibuloviny-i-pokojovky-u-kterych-je-vhodne-odstranit-kvetenstvi', 'Odkvetlé keře, cibuloviny i pokojovky: U kterých je vhodné odstranit květenství?   ');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "AbecedaZahrady");

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 7406);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"7406","name":"Odkvetlé keře, cibuloviny i pokojovky: U kterých je vhodné odstranit květenství?   ","imageCount":"0"}}
        var cncArticle = {"id":7406,"versionId":"1621604580000","title":"Odkvetlé keře, cibuloviny i pokojovky: U kterých je vhodné odstranit květenství?   ","author":["Kateřina Hradová"],"published":"2021-05-22T00:00:00","created":"2021-05-19T16:13:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>



<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="přečtěteSiTaké">




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7403" data-rel="1621548000000"  data-ver="1621353720000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-se-na-jare-postarat-o-zahradu-aby-se-darilo-zelenine-i-kvetinam" class="gtm-track-t" title="Jak se na jaře postarat o zahradu, aby se dařilo zelenině i květinám?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=760578859' alt='Jak se na jaře postarat o zahradu, aby se dařilo zelenině i květinám?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-se-na-jare-postarat-o-zahradu-aby-se-darilo-zelenine-i-kvetinam" class="gtm-track-t" title="Jak se na jaře postarat o zahradu, aby se dařilo zelenině i květinám?">Jak se na jaře postarat o zahradu, aby se dařilo zelenině i květinám?</a>
                
                
			</h2>

			<p class="article-list-annotation">Nevíte, co všechno je dobré na jaře zasadit, jak obnovit a připravit půdu pro měsíce úrody a jak se starat o zeleninu a květiny? Máme pro vás v úvodu článku video s praktickými radami. </p>		

                       <div style="display:none"><span class="author">Juřicová Kristýna</span></div><div style="display:none"><span class="article-crumb">Zahrada</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7395" data-rel="1621288800000"  data-ver="1621253700000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/pozvete-si-na-zahradu-trpasliky-draky-ci-andely-kde-je-koupit-a-za-kolik" class="gtm-track-t" title="Pozvěte si na zahradu trpaslíky, draky či anděly. Kde je koupit a za kolik?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=204747401' alt='Pozvěte si na zahradu trpaslíky, draky či anděly. Kde je koupit a za kolik?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/pozvete-si-na-zahradu-trpasliky-draky-ci-andely-kde-je-koupit-a-za-kolik" class="gtm-track-t" title="Pozvěte si na zahradu trpaslíky, draky či anděly. Kde je koupit a za kolik?">Pozvěte si na zahradu trpaslíky, draky či anděly. Kde je koupit a za kolik?</a>
                
                
			</h2>

			<p class="article-list-annotation">Zahradní dekorace dodají vaší zahradě šmrnc. Vybírat můžete mezi celou škálou ozdob, mezi stálice však patří zahradní trpaslíci, případně další figurky a sošky zvířátek. Tady je aktuální nabídka obchodů.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Zahradní trpaslík</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7388" data-rel="1620511200000"  data-ver="1620373200000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/trpaslici-na-zahrade-nemusi-byt-kyc-jak-je-vtipne-usadit-do-zahrady-inspirujte-se" class="gtm-track-t" title="Trpaslíci na zahradě nemusí být kýč: Jak je vtipně usadit do zahrady? Inspirujte se"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=212676664' alt='Trpaslíci na zahradě nemusí být kýč: Jak je vtipně usadit do zahrady? Inspirujte se' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/trpaslici-na-zahrade-nemusi-byt-kyc-jak-je-vtipne-usadit-do-zahrady-inspirujte-se" class="gtm-track-t" title="Trpaslíci na zahradě nemusí být kýč: Jak je vtipně usadit do zahrady? Inspirujte se">Trpaslíci na zahradě nemusí být kýč: Jak je vtipně usadit do zahrady? Inspirujte se</a>
                
                
			</h2>

			<p class="article-list-annotation">Fenomén trpaslíků a zahradních sošek může být pro jednoho branou do kouzelného světa fantazie, pro druhého jen hrozný kýč. Není však trpaslík jako trpaslík a vkusnou ozdobu do zahrady si může vybrat každý. Inspirujte se!</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Zahradní trpaslík</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7382" data-rel="1619906400000"  data-ver="1619790600000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-promenit-travnik-vkvetouci-louku" class="gtm-track-t" title="Jak proměnit trávník v kvetoucí louku"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=981372431' alt='Jak proměnit trávník v kvetoucí louku' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-promenit-travnik-vkvetouci-louku" class="gtm-track-t" title="Jak proměnit trávník v kvetoucí louku">Jak proměnit trávník v kvetoucí louku</a>
                
                
			</h2>

			<p class="article-list-annotation">Hladký, zelený trávník bez plevele vypadá možná na první pohled hezky, ale stojí spoustu peněz, dá hodně práce a není moc ekologický. Není lepší pěstovat pod okny louku?</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Trávníky</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7376" data-rel="1619215200000"  data-ver="1619498280000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/barevne-okrasne-koprivy-rozzari-byt-i-zahradu-jak-je-pestovat" class="gtm-track-t" title="Barevné okrasné kopřivy rozzáří byt i zahradu. Jak je pěstovat"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=762463007' alt='Barevné okrasné kopřivy rozzáří byt i zahradu. Jak je pěstovat' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/barevne-okrasne-koprivy-rozzari-byt-i-zahradu-jak-je-pestovat" class="gtm-track-t" title="Barevné okrasné kopřivy rozzáří byt i zahradu. Jak je pěstovat">Barevné okrasné kopřivy rozzáří byt i zahradu. Jak je pěstovat</a>
                
                
			</h2>

			<p class="article-list-annotation">Pestré listy, jimiž se okrasné kopřivy, zvané také barevné či africké kopřivy, pyšní, upoutají vaši pozornost, ať už je spatříte za oknem bytu nebo venku jako nádobové či záhonové rostliny. Přičteme-li k tomu nenáročnost pěstování a snadné množení, je jasné, proč se těší takové oblibě. </p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Zahrada</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="6784" data-rel="1618092000000"  data-ver="1620381060000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/zahradu-zutulni-dobre-vybrane-dekorace-40-skvelych-tipu-kde-a-za-kolik-je-koupit" class="gtm-track-t" title="Zahradu zútulní dobře vybrané dekorace. 40 skvělých tipů, kde a za kolik je koupit"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=784916439' alt='Zahradu zútulní dobře vybrané dekorace. 40 skvělých tipů, kde a za kolik je koupit' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/zahradu-zutulni-dobre-vybrane-dekorace-40-skvelych-tipu-kde-a-za-kolik-je-koupit" class="gtm-track-t" title="Zahradu zútulní dobře vybrané dekorace. 40 skvělých tipů, kde a za kolik je koupit">Zahradu zútulní dobře vybrané dekorace. 40 skvělých tipů, kde a za kolik je koupit</a>
                
                
			</h2>

			<p class="article-list-annotation">Máte krásnou zahradu, ale pořád to není ono? Přidejte pár zahradních dekorací, které pomohou prostoru ožít a vytvoří relaxační oázu. Vytvořte si vlastní kousek nebe.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Dekorace</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7351" data-rel="1616799600000"  data-ver="1616761200000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/santa-kocici-jak-ji-pestovat-a-k-cemu-vyuzit" class="gtm-track-t" title="Šanta kočičí: Jak ji pěstovat a k čemu využít  "><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=965781939' alt='Šanta kočičí: Jak ji pěstovat a k čemu využít  ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/santa-kocici-jak-ji-pestovat-a-k-cemu-vyuzit" class="gtm-track-t" title="Šanta kočičí: Jak ji pěstovat a k čemu využít  ">Šanta kočičí: Jak ji pěstovat a k čemu využít  </a>
                
                
			</h2>

			<p class="article-list-annotation">Trvalka šanta kočičí se čím dál častěji uplatňuje v okrasných výsadbách. Nenáročná rostlina, vzhledově připomínající levanduli či yzop, má podobné nároky na pěstování a stejně jako uvedené druhy má i ona léčivé účinky. Navíc, máte-li  doma kočku, uvidíte, jak si šantu zamiluje. Ne nadarmo je její druhové jméno kočičí.   </p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Pěstování</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7349" data-rel="1616194800000"  data-ver="1616155560000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/zlatice-stedrenec-zlaty-dest-jak-se-v-nich-vyznat" class="gtm-track-t" title="Zlatice, štědřenec, zlatý déšť: Jak se v nich vyznat"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=553363199' alt='Zlatice, štědřenec, zlatý déšť: Jak se v nich vyznat' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/zlatice-stedrenec-zlaty-dest-jak-se-v-nich-vyznat" class="gtm-track-t" title="Zlatice, štědřenec, zlatý déšť: Jak se v nich vyznat">Zlatice, štědřenec, zlatý déšť: Jak se v nich vyznat</a>
                
                
			</h2>

			<p class="article-list-annotation">Zanedlouho v mnoha zahradách a parcích vykvetou zářivě žlutou barvou keře zlatého deště a bude už jisté, že jaro je tu. Zajímavé ale je, že jejich vzhled se může lišit. Čím to? Zlatý déšť je totiž pouze lidové označení, žádný botanický název. A používá se rovnou pro dva různé rody: pro štědřenec a zlatici.</p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Okrasná zahrada</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="6681" data-rel="1615849200000"  data-ver="1615825020000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/pustte-jaro-domu-inspirujte-se-jak-si-krasne-vyzdobit-byt-i-zahradu-jarnimi-kvetinami" class="gtm-track-t" title="Pusťte jaro domů: Inspirujte se, jak si krásně vyzdobit byt i zahradu jarními květinami"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=354101308' alt='Pusťte jaro domů: Inspirujte se, jak si krásně vyzdobit byt i zahradu jarními květinami' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/pustte-jaro-domu-inspirujte-se-jak-si-krasne-vyzdobit-byt-i-zahradu-jarnimi-kvetinami" class="gtm-track-t" title="Pusťte jaro domů: Inspirujte se, jak si krásně vyzdobit byt i zahradu jarními květinami">Pusťte jaro domů: Inspirujte se, jak si krásně vyzdobit byt i zahradu jarními květinami</a>
                
                
			</h2>

			<p class="article-list-annotation">Pokud jste na podzim sázeli na zahrádce cibuloviny, teď si užijete plody své práce. Narcisy, tulipány či hyacinty začnou brzy vystrkovat své lístky a potěší vás svými barevnými květy. Pokud nemáte květiny vlastní, není nic jednoduššího, než si je koupit. Podívejte se, jak krásně se doma dají naaranžovat.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Cibulnaté, hlíznaté</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="4634" data-rel="1615244400000"  data-ver="1615193460000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/vysadte-a-ostrihejte-ruze" class="gtm-track-t" title="Vysaďte a ostříhejte růže"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=7135386' alt='Vysaďte a ostříhejte růže' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vysadte-a-ostrihejte-ruze" class="gtm-track-t" title="Vysaďte a ostříhejte růže">Vysaďte a ostříhejte růže</a>
                
                
			</h2>

			<p class="article-list-annotation">Blíží se čas věnovat růžím jarní péči, ať už jde o růže na záhonu, v předzahrádce, na pergole či u zdi. Poradíme vám, jak správně udělat jarní řez a kolik místa budete při nové výsadbě potřebovat.</p>		

                       <div style="display:none"><span class="author">Forejtová Irena</span></div><div style="display:none"><span class="article-crumb">Růže</span><span class="article-crumb">Okrasná zahrada</span><span class="article-crumb">Okrasné rostliny</span><span class="article-crumb">Ochrana a péče</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7337" data-rel="1615071600000"  data-ver="1616409240000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-si-vytvorit-utulnou-zahradu-v-deviti-jednoduchych-krocich" class="gtm-track-t" title="Jak si vytvořit útulnou zahradu v devíti jednoduchých krocích"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=14075291' alt='Jak si vytvořit útulnou zahradu v devíti jednoduchých krocích' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-si-vytvorit-utulnou-zahradu-v-deviti-jednoduchych-krocich" class="gtm-track-t" title="Jak si vytvořit útulnou zahradu v devíti jednoduchých krocích">Jak si vytvořit útulnou zahradu v devíti jednoduchých krocích</a>
                
                
			</h2>

			<p class="article-list-annotation">Bez ohledu na velikost mají terasy, dvorky a zahrady jedno společné – jsou naším útočištěm a místem, kde můžete relaxovat. Jak to udělat, aby nám bylo venku ještě lépe?</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Okrasná zahrada</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7336" data-rel="1614898800000"  data-ver="1614855240000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/mate-malou-zahradu-30-tipu-jak-z-ni-vybudovat-utulne-misto-k-odpocinku" class="gtm-track-t" title="Máte malou zahradu? 30 tipů, jak z ní vybudovat útulné místo k odpočinku"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=228014772' alt='Máte malou zahradu? 30 tipů, jak z ní vybudovat útulné místo k odpočinku' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/mate-malou-zahradu-30-tipu-jak-z-ni-vybudovat-utulne-misto-k-odpocinku" class="gtm-track-t" title="Máte malou zahradu? 30 tipů, jak z ní vybudovat útulné místo k odpočinku">Máte malou zahradu? 30 tipů, jak z ní vybudovat útulné místo k odpočinku</a>
                
                
			</h2>

			<p class="article-list-annotation">Jakmile se oteplí, sluníčko nás táhne ven, na zahradu. Pokud však máte pro sebe jen pár metrů čtverečních, musíte dobře rozvažovat, jak zahradu zařídit, aby vám na ní bylo dobře. Našli jsme pro vás ty nejlepší tipy z Pineterestu.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Okrasná zahrada</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>

			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />

					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br /><br />
				
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='nejčtenějšíČlánky'>



<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='7396' data-rel='1621375200000' data-ver='1621336800000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/5-nejoblibenejsich-psich-plemen-ktery-je-vas-favorit" class="ar-title gtm-track-t" title="5 nejoblíbenějších psích plemen. Který je váš favorit?"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=491522899' alt='5 nejoblíbenějších psích plemen. Který je váš favorit?' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/5-nejoblibenejsich-psich-plemen-ktery-je-vas-favorit" class="gtm-track-t" title="5 nejoblíbenějších psích plemen. Který je váš favorit?">5 nejoblíbenějších psích plemen. Který je váš…</a></h3>
						<p class="article-list-annotation noview">Existuje spousta zajímavých plemen psů, ale některá jsou mezi lidmi oblíbenější než jiná. Podle celosvětové ankety se podařilo sestavit žebříček pěti nejoblíbenějších plemen psů. Každý je zná a téměř každý je už vlastnil.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">19.&nbsp; 5.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lucie Kořistová</span></div><div style="display:none"><span class="article-crumb">Pes</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='7386' data-rel='1620338400000' data-ver='1620305820000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/vytvorte-si-doma-oazu-klidu-a-pohody-30-tipu-jak-na-utulny-balkon" class="ar-title gtm-track-t" title="Vytvořte si doma oázu klidu a pohody. 30 tipů jak na útulný balkon"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=221159737' alt='Vytvořte si doma oázu klidu a pohody. 30 tipů jak na útulný balkon' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/vytvorte-si-doma-oazu-klidu-a-pohody-30-tipu-jak-na-utulny-balkon" class="gtm-track-t" title="Vytvořte si doma oázu klidu a pohody. 30 tipů jak na útulný balkon">Vytvořte si doma oázu klidu a pohody. 30 tipů…</a></h3>
						<p class="article-list-annotation noview">Balkon nemusí sloužit jen k věšení prádla. Chytře vybraný nábytek a vhodné doplňky promění těch pár čtverečních metrů v nejoblíbenější místo vašeho bytu. Nevěříte? Vybrali jsme pro vás ty nejlepší nápady z Pinterestu, tak se inspirujte k velké proměně a léto může začít.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">7.&nbsp; 5.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lucie Kořistová</span></div><div style="display:none"><span class="article-crumb">Balkon</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='6286' data-rel='1614726000000' data-ver='1618851000000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/15-nejhezcich-balkonovych-rostlin-do-truhliku-inspirujte-se" class="ar-title gtm-track-t" title="15 nejhezčích balkonových rostlin do truhlíku. Inspirujte se!"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=956592528' alt='15 nejhezčích balkonových rostlin do truhlíku. Inspirujte se!' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/15-nejhezcich-balkonovych-rostlin-do-truhliku-inspirujte-se" class="gtm-track-t" title="15 nejhezčích balkonových rostlin do truhlíku. Inspirujte se!">15 nejhezčích balkonových rostlin do truhlíku…</a></h3>
						<p class="article-list-annotation noview">Zahradnictví tradičně nabízejí muškáty, petunie, surfinie, verbeny, lobelky a spoustu jiných letniček. Které vybrat? Samozřejmě rozhodující je orientace balkonu vůči světovým stranám, ale i tak si můžete vybírat z velkého množství rostlin. Pro inspiraci vám nabízíme výběr těch nejkrásnějších.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">3.&nbsp; 3.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Irena Forejtová</span></div><div style="display:none"><span class="article-crumb">Balkon</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='1685' data-rel='1595973600000' data-ver='1620138720000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/pestovani-hortenzie" class="ar-title gtm-track-t" title="Všechno o pěstování hortenzií. Co řešit na zahradě a co na terase? "><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=373916874' alt='Všechno o pěstování hortenzií. Co řešit na zahradě a co na terase? ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/pestovani-hortenzie" class="gtm-track-t" title="Všechno o pěstování hortenzií. Co řešit na zahradě a co na terase? ">Všechno o pěstování hortenzií. Co řešit na za…</a></h3>
						<p class="article-list-annotation noview">Pro hortenzie jsou charakteristické velké nádherné květy nejrůznějších barev a typů. Jedna z nejoblíbenějších rostlin vám bude přinášet pouze radost, dokážete-li si s ní poradit. Jak na to?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">29.&nbsp; 7.&nbsp; 2020</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Petra Nachtmanová</span></div><div style="display:none"><span class="article-crumb">Okrasná zahrada</span><span class="article-crumb">Zahradní rostliny</span><span class="article-crumb">Výživa a hnojení</span><span class="article-crumb">Trvalky</span><span class="article-crumb">Okrasné rostliny</span><span class="article-crumb">Ochrana a péče</span><span class="article-crumb">Listnáče</span><span class="article-crumb">Choroby a škůdci</span><span class="article-crumb">Balkonové rostliny</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='7388' data-rel='1620511200000' data-ver='1620373200000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/trpaslici-na-zahrade-nemusi-byt-kyc-jak-je-vtipne-usadit-do-zahrady-inspirujte-se" class="ar-title gtm-track-t" title="Trpaslíci na zahradě nemusí být kýč: Jak je vtipně usadit do zahrady? Inspirujte se"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=212676664' alt='Trpaslíci na zahradě nemusí být kýč: Jak je vtipně usadit do zahrady? Inspirujte se' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/trpaslici-na-zahrade-nemusi-byt-kyc-jak-je-vtipne-usadit-do-zahrady-inspirujte-se" class="gtm-track-t" title="Trpaslíci na zahradě nemusí být kýč: Jak je vtipně usadit do zahrady? Inspirujte se">Trpaslíci na zahradě nemusí být kýč: Jak je v…</a></h3>
						<p class="article-list-annotation noview">Fenomén trpaslíků a zahradních sošek může být pro jednoho branou do kouzelného světa fantazie, pro druhého jen hrozný kýč. Není však trpaslík jako trpaslík a vkusnou ozdobu do zahrady si může vybrat každý. Inspirujte se!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">9.&nbsp; 5.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lucie Kořistová</span></div><div style="display:none"><span class="article-crumb">Zahradní trpaslík</span></div>
		</div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/680000/cesko-riskuje-novou-vlnu-bez-sekvenovani-vzorku-jsme-slepi-varuje-virolozka.html" title="Česko riskuje novou vlnu? Bez sekvenování vzorků jsme slepí, varuje viroložka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/680000/cesko-riskuje-novou-vlnu-bez-sekvenovani-vzorku-jsme-slepi-varuje-virolozka.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200142.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KUhLJX5qnx0YJuYdT06Nxg&amp;e=2145916800&amp;v=1" /></picture><h3>Česko riskuje novou vlnu? Bez sekvenování vzorků jsme slepí, varuje...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/zpravy-blesk-tlapky/679746/odstehovali-se-a-larryho-nechali-u-domu-jako-nepotrebnou-vec-dostane-novou-sanci.html" title="Odstěhovali se a Larryho nechali u domu jako nepotřebnou věc. Dostane novou šanci?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-blesk-tlapky/679746/odstehovali-se-a-larryho-nechali-u-domu-jako-nepotrebnou-vec-dostane-novou-sanci.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200143.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GqFdAN4td70wAysfUMf6Eg&amp;e=2145916800&amp;v=1" /></picture><h3>Odstěhovali se a Larryho nechali u domu jako nepotřebnou věc. Dostane...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/673888/knezka-miliardare-janecka-lilia-porodila-syn-se-narodil-mezi-dvermi.html" title="Kněžka miliardáře Janečka Lilia porodila! Syn se narodil mezi dveřmi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/673888/knezka-miliardare-janecka-lilia-porodila-syn-se-narodil-mezi-dvermi.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200139.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=xVye8xVkCcwWC1zwVQtF2g&amp;e=2145916800&amp;v=1" /></picture><h3>Kněžka miliardáře Janečka Lilia porodila! Syn se narodil mezi dveřmi</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/679976/nova-zpoved-ublizeneho-harryho-fnukani-nad-zlou-rodinou-a-priznani-k-drogam.html" title="Nová zpověď ublíženého Harryho: Fňukání nad zlou rodinou a přiznání k drogám!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/679976/nova-zpoved-ublizeneho-harryho-fnukani-nad-zlou-rodinou-a-priznani-k-drogam.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200140.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zT9p2lTC4lldTtI7gALNMA&amp;e=2145916800&amp;v=1" /></picture><h3>Nová zpověď ublíženého Harryho: Fňukání nad zlou rodinou a přiznání k...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/historie/107290/vynalezce-vodikove-bomby-nositelem-nobelovy-ceny-za-mir-pred-100-lety-se-narodil-andrej-sacharov.html" title="Vynálezce vodíkové bomby nositelem Nobelovy ceny za mír. Před 100 lety se narodil Andrej Sacharov" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/107290/vynalezce-vodikove-bomby-nositelem-nobelovy-ceny-za-mir-pred-100-lety-se-narodil-andrej-sacharov.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200072.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=rqDZjiQma4ZsnvZ7dTYHUw&amp;e=2145916800&amp;v=1" /></picture><h3>Vynálezce vodíkové bomby nositelem Nobelovy ceny za mír. Před 100...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/107293/silenstvi-v-cine-vydeseni-lide-prchali-z-mrakodrapu-ktery-se-zacal-z-niceho-nic-trast.html" title="Šílenství v Číně: Vyděšení lidé prchali z mrakodrapu, který se začal z ničeho nic třást" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/107293/silenstvi-v-cine-vydeseni-lide-prchali-z-mrakodrapu-ktery-se-zacal-z-niceho-nic-trast.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200076.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=tcwUe0rZCElMq7ZxaZQvQg&amp;e=2145916800&amp;v=1" /></picture><h3>Šílenství v Číně: Vyděšení lidé prchali z mrakodrapu, který se začal...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.e15.cz/domaci/mistrovstvi-sveta-v-lednim-hokeji-2021-program-zapasu-a-zakladni-informace-1380662" title="Mistrovství světa v ledním hokeji 2021: Program zápasů a základní informace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/domaci/mistrovstvi-sveta-v-lednim-hokeji-2021-program-zapasu-a-zakladni-informace-1380662'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199886.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0Ln1gWjgIvR9DKeIXWMIrg&amp;e=2145916800&amp;v=1" /></picture><h3>Mistrovství světa v ledním hokeji 2021: Program zápasů a základní...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.e15.cz/magazin/galerie-husakovy-deti-se-zblaznily-do-chalup-samota-u-lesa-uz-stoji-i-pres-deset-milionu-1380653" title="GALERIE: Husákovy děti se zbláznily do chalup. Samota u lesa už stojí i přes deset milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/magazin/galerie-husakovy-deti-se-zblaznily-do-chalup-samota-u-lesa-uz-stoji-i-pres-deset-milionu-1380653'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199836.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=7v3juw95dihaf4_yvcU6Gg&amp;e=2145916800&amp;v=1" /></picture><h3>GALERIE: Husákovy děti se zbláznily do chalup. Samota u lesa už stojí...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/679898/ondrej-soukup-opet-se-sverakovymi-uz-jsem-se-poucil.html" title="Ondřej Soukup opět se Svěrákovými: Už jsem se poučil!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/679898/ondrej-soukup-opet-se-sverakovymi-uz-jsem-se-poucil.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199838.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=u_W0byB5gH6Dy4vgZYjFvw&amp;e=2145916800&amp;v=1" /></picture><h3>Ondřej Soukup opět se Svěrákovými: Už jsem se poučil!</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/528382/pamatujete-si-na-serial-divoky-andel-takto-dnes-vypadaji-jeho-hrdinove.html" title="Pamatujete si na seriál Divoký anděl? Takto dnes vypadají jeho hrdinové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/528382/pamatujete-si-na-serial-divoky-andel-takto-dnes-vypadaji-jeho-hrdinove.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199839.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cxXZ_gjxw3Sz764ABs-8DQ&amp;e=2145916800&amp;v=1" /></picture><h3>Pamatujete si na seriál Divoký anděl? Takto dnes vypadají jeho...</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='katalogRostlin'>


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/chamedorea-horska" class="gtm-track-t" title="Chamedorea horská, Chamaedorea elegans"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=2654' alt='Chamedorea horská' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/chamedorea-horska" class="gtm-track-t ar-title" title="Chamedorea horská, Chamaedorea elegans">Chamedorea horská</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/kozinec_1" class="gtm-track-t" title="Kozinec , Astragalus sp."><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1807' alt='Kozinec ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/kozinec_1" class="gtm-track-t ar-title" title="Kozinec , Astragalus sp.">Kozinec </a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/smil-slamenka-listenaty" class="gtm-track-t" title="Smil (Slaměnka) listenatý, Bracteantha bracteata"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=202' alt='Smil (Slaměnka) listenatý' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/smil-slamenka-listenaty" class="gtm-track-t ar-title" title="Smil (Slaměnka) listenatý, Bracteantha bracteata">Smil (Slaměnka) listenatý</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/pivonka-kerovita" class="gtm-track-t" title="Pivoňka keřovitá, Paeonia suffruticosa"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=523058991' alt='Pivoňka keřovitá' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/pivonka-kerovita" class="gtm-track-t ar-title" title="Pivoňka keřovitá, Paeonia suffruticosa">Pivoňka keřovitá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/bradacek-vejcity" class="gtm-track-t" title="Bradáček vejčitý, Listera ovata"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=471186502' alt='Bradáček vejčitý' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/bradacek-vejcity" class="gtm-track-t ar-title" title="Bradáček vejčitý, Listera ovata">Bradáček vejčitý</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button pagging next" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;" class="gtm-list" data-list-name="sobBottom">
								<div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/kosmeticke-tipy-na-duben-bronzer-samoopalovaci-serum-i-rozkvetla-louka" title="Kosmetické tipy na duben: Bronzer, samoopalovací sérum i rozkvetlá louka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/kosmeticke-tipy-na-duben-bronzer-samoopalovaci-serum-i-rozkvetla-louka'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1186074.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qW8xyjRbq8IB86bxoAYAgQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/kosmeticke-tipy-na-duben-bronzer-samoopalovaci-serum-i-rozkvetla-louka" title="Kosmetické tipy na duben: Bronzer, samoopalovací sérum i rozkvetlá louka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/kosmeticke-tipy-na-duben-bronzer-samoopalovaci-serum-i-rozkvetla-louka'});">Kosmetické tipy na duben: Bronzer, samoopalovací sérum i rozkvetlá louka</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/barva-oci-prozradi-vas-charakter-co-rika-o-vas" title="Barva očí prozradí váš charakter. Co říká o vás?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/barva-oci-prozradi-vas-charakter-co-rika-o-vas?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D98950'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-252378.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5eUpHi7X-Yv2qm_5eKVEdg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/barva-oci-prozradi-vas-charakter-co-rika-o-vas" title="Barva očí prozradí váš charakter. Co říká o vás?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/barva-oci-prozradi-vas-charakter-co-rika-o-vas?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D98950'});">Barva očí prozradí váš charakter. Co říká o vás?</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/183095/smula-moderatora-tvare-ondreje-sokola-totalne-pokazene-finale.html" title="Smůla moderátora Tváře Ondřeje Sokola: Totálně pokažené finále!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/smula-moderatora-tvare-ondreje-sokola-totalne-pokazene-finale?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F183095'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199816.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Fgk7p0-vsF_8EIPN3yY-zw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/183095/smula-moderatora-tvare-ondreje-sokola-totalne-pokazene-finale.html" title="Smůla moderátora Tváře Ondřeje Sokola: Totálně pokažené finále!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/smula-moderatora-tvare-ondreje-sokola-totalne-pokazene-finale?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F183095'});">Smůla moderátora Tváře Ondřeje Sokola: Totálně pokažené finále!</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/183115/krute-a-morbidni-otresny-konec-laurinove-v-sestrickach.html" title="Kruté a morbidní? Otřesný konec Laurinové v Sestřičkách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/183115/krute-a-morbidni-otresny-konec-laurinove-v-sestrickach.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199949.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7WEOydfHxoyT0bw4fgDG1Q&amp;e=2145916800&amp;v=1" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/183115/krute-a-morbidni-otresny-konec-laurinove-v-sestrickach.html" title="Kruté a morbidní? Otřesný konec Laurinové v Sestřičkách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/183115/krute-a-morbidni-otresny-konec-laurinove-v-sestrickach.html'});">Kruté a morbidní? Otřesný konec Laurinové v Sestřičkách</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/679898/ondrej-soukup-opet-se-sverakovymi-uz-jsem-se-poucil.html" title="Ondřej Soukup opět se Svěrákovými: Už jsem se poučil!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/ondrej-soukup-opet-se-sverakovymi-uz-jsem-se-poucil?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F679898'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199838.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0QypfvavOGwaluo409Udrw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/679898/ondrej-soukup-opet-se-sverakovymi-uz-jsem-se-poucil.html" title="Ondřej Soukup opět se Svěrákovými: Už jsem se poučil!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/ondrej-soukup-opet-se-sverakovymi-uz-jsem-se-poucil?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F679898'});">Ondřej Soukup opět se Svěrákovými: Už jsem se poučil!</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/528382/pamatujete-si-na-serial-divoky-andel-takto-dnes-vypadaji-jeho-hrdinove.html" title="Pamatujete si na seriál Divoký anděl? Takto dnes vypadají jeho hrdinové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/pamatujete-si-na-serial-divoky-andel-takto-dnes-vypadaji-jeho-hrdinove?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F528382'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199839.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7GzqVOedGqYtgCANSj5pCw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/528382/pamatujete-si-na-serial-divoky-andel-takto-dnes-vypadaji-jeho-hrdinove.html" title="Pamatujete si na seriál Divoký anděl? Takto dnes vypadají jeho hrdinové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/pamatujete-si-na-serial-divoky-andel-takto-dnes-vypadaji-jeho-hrdinove?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F528382'});">Pamatujete si na seriál Divoký anděl? Takto dnes vypadají jeho hrdinové</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/bananove-moucniky-jaky-je-vas-nejoblibenejsi-1241.html" title="Banánové moučníky: Jaký je váš nejoblíbenější?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/bananove-moucniky-jaky-je-vas-nejoblibenejsi-1241.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200126.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IQFg5ZK_X_LtV3UCVtO_lA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/bananove-moucniky-jaky-je-vas-nejoblibenejsi-1241.html" title="Banánové moučníky: Jaký je váš nejoblíbenější?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/bananove-moucniky-jaky-je-vas-nejoblibenejsi-1241.html'});">Banánové moučníky: Jaký je váš nejoblíbenější?</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/nejkrasnejsi-fotky-porodu-vyhrala-holcicka-koukajici-na-novorozeneho-bratra" title="Nejkrásnější fotky porodů? Vyhrála holčička koukající na novorozeného bratra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/nejkrasnejsi-fotky-porodu-vyhrala-holcicka-koukajici-na-novorozeneho-bratra?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D50641'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1134912.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=U1soS5nZqj39xqwtX_Bj4Q&amp;e=2145916800&amp;v=1" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/nejkrasnejsi-fotky-porodu-vyhrala-holcicka-koukajici-na-novorozeneho-bratra" title="Nejkrásnější fotky porodů? Vyhrála holčička koukající na novorozeného bratra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/nejkrasnejsi-fotky-porodu-vyhrala-holcicka-koukajici-na-novorozeneho-bratra?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D50641'});">Nejkrásnější fotky porodů? Vyhrála holčička koukající na novorozeného bratra</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/kopie-alzbety-ii-podivejte-se-jak-moc-se-princezna-charlotte-podoba-sve-prababicce" title="Kopie Alžběty II.? Podívejte se, jak moc se princezna Charlotte podobá své prababičce!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/kopie-alzbety-ii-podivejte-se-jak-moc-se-princezna-charlotte-podoba-sve-prababicce?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D54095'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191121.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Y2URhI-mf6r8PfX49i9SzQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/kopie-alzbety-ii-podivejte-se-jak-moc-se-princezna-charlotte-podoba-sve-prababicce" title="Kopie Alžběty II.? Podívejte se, jak moc se princezna Charlotte podobá své prababičce!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/kopie-alzbety-ii-podivejte-se-jak-moc-se-princezna-charlotte-podoba-sve-prababicce?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D54095'});">Kopie Alžběty II.? Podívejte se, jak moc se princezna Charlotte podobá své prababičce!</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/idealni-nez-prijdou-letni-horka-odhalte-kouzlo-dlouhych-overalu-8252.html" title="Ideální než přijdou letní horka: Odhalte kouzlo dlouhých overalů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/idealni-nez-prijdou-letni-horka-odhalte-kouzlo-dlouhych-overalu-8252.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199850.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zSAT884xgxjZT6-dKD3sUA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/idealni-nez-prijdou-letni-horka-odhalte-kouzlo-dlouhych-overalu-8252.html" title="Ideální než přijdou letní horka: Odhalte kouzlo dlouhých overalů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/idealni-nez-prijdou-letni-horka-odhalte-kouzlo-dlouhych-overalu-8252.html'});">Ideální než přijdou letní horka: Odhalte kouzlo dlouhých overalů</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 22. 5. 2021 5:29:59 -->
<!-- GetData(): 22. 5. 2021 5:29:59 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/679551/propiraji-vkus-macronove-68-mladistvy-styl-vypujcene-modely-i-jedna-hrozba-lici-odbornik.html' title="Propírají vkus Macronové (68): Mladistvý styl, vypůjčené modely i jedna hrozba, líčí odborník">Propírají vkus Macronové (68): Mladistvý styl, vypůjčené modely i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/679971/sokujici-video-pokus-o-unos-divky-11-za-bileho-dne-ubranila-se-a-dokonce-oznackovala-pachatele.html' title="Šokující video: Pokus o únos dívky (11) za bílého dne! Ubránila se, a dokonce označkovala pachatele!">Šokující video: Pokus o únos dívky (11) za bílého dne! Ubránila se, a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/680014/jako-zachranene-miminko-bojoval-o-kazdy-nadech-v-ledovem-mori-chlapec-ovazany-petkami-priplaval-ke-brehu-a-plakal.html' title="Jako zachráněné miminko, bojoval o každý nádech v ledovém moři: Chlapec ovázaný petkami připlaval ke břehu a plakal">Jako zachráněné miminko, bojoval o každý nádech v ledovém moři:…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/396603/sefovi-cov-kejvalovi-soud-opet-zakazal-volby-a-pak-kolaps-pad-k-zemi.html' title="Šéfovi ČOV Kejvalovi soud opět zakázal volby a pak... Kolaps. Pád k zemi!">Šéfovi ČOV Kejvalovi soud opět zakázal volby a pak... Kolaps. Pád k…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/396594/po-deviti-vyhrach-zpatky-na-zem-trenere-ted-teprve-prisel-tlak.html' title="Po devíti výhrách zpátky na zem. Trenére, teď teprve přišel tlak!">Po devíti výhrách zpátky na zem. Trenére, teď teprve přišel tlak!</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/396600/plavkyne-seemanova-senzacne-dobyla-evropsky-trun-sexy-zazrak-pro-tokio.html' title="Plavkyně Seemanová senzačně dobyla evropský trůn. Sexy zázrak pro Tokio!">Plavkyně Seemanová senzačně dobyla evropský trůn. Sexy zázrak pro…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/679939/zahadne-zmizeni-josefa-nevrleho-zavrazdili-ho-kvuli-obchodu-se-zlatem-uz-20-let-je-nezvestny.html' title="Záhadné zmizení Josefa Nevrlého: Zavraždili ho kvůli obchodu se zlatem? Už 20 let je nezvěstný">Záhadné zmizení Josefa Nevrlého: Zavraždili ho kvůli obchodu se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/zhave-drby/183122/vceli-kralovna-dostala-angelina-jolieova-zihadlo.html' title="Včelí královna: Dostala Angelina Jolieová žihadlo? ">Včelí královna: Dostala Angelina Jolieová žihadlo? </a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/679921/tomas-trestik-pred-rozvodem-s-radkou-ukazal-dum-betonova-kostka-pripomina-garaz.html' title="Tomáš Třeštík před rozvodem s Radkou ukázal dům: Betonová kostka připomíná garáž">Tomáš Třeštík před rozvodem s Radkou ukázal dům: Betonová kostka…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/kdo-z-vas-vysava-energii-temto-5-typum-lidi-se-vyhnete-a-pocitite-zmenu' title="Kdo z vás vysává energii? Těmto 5 typům lidí se vyhněte a pocítíte změnu!">Kdo z vás vysává energii? Těmto 5 typům lidí se vyhněte a pocítíte…</a><a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/skutecny-duvod-proc-po-ctyricitce-pribirate-jidlo-za-to-casto-nemuze' title="Skutečný důvod, proč po čtyřicítce přibíráte. Jídlo za to často nemůže">Skutečný důvod, proč po čtyřicítce přibíráte. Jídlo za to často nemůže</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/182805/slusive-modely-ve-kterych-doslova-rozkvetete.html' title="Slušivé modely, ve kterých doslova rozkvetete...">Slušivé modely, ve kterých doslova rozkvetete...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/portugalska-rallye-po-1-dnu-tanak-vede-neuville-skoncil-139268' title="Portugalská rallye po 1. dnu: Tänak vede, Neuville skončil">Portugalská rallye po 1. dnu: Tänak vede, Neuville skončil</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/studenti-opet-malovali-koncepty-pro-koncern-stellantis-vyhral-skolak-s-drsnym-jeepem' title="Studenti opět malovali koncepty pro koncern Stellantis. Vyhrál školák s drsným Jeepem">Studenti opět malovali koncepty pro koncern Stellantis. Vyhrál školák…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/sef-alfy-romeo-by-rad-videl-navrat-gtv-ma-to-ale-hacek-139259' title="Šéf Alfy Romeo by rád viděl návrat GTV. Má to ale háček">Šéf Alfy Romeo by rád viděl návrat GTV. Má to ale háček</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-vyroci-zaklinace-a-nba-2k21-zdarma' title="Hry zadarmo nebo se slevou: výročí Zaklínače a NBA 2K21 zdarma">Hry zadarmo nebo se slevou: výročí Zaklínače a NBA 2K21 zdarma</a><a class="list-section-article dt-ct-nav-f" href='https://samsungmania.mobilmania.zive.cz/clanky/galaxy-smarttag-se-naucil-uwb-telefon-k-nemu-navede-pomoci-rozsirene-reality/sc-309-a-1351564/default.aspx' title="Galaxy SmartTag+ se naučil UWB. Telefon k němu navede pomocí rozšířené reality">Galaxy SmartTag+ se naučil UWB. Telefon k němu navede pomocí…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/spacex-pracuje-na-prvnim-plne-funkcnim-boosteru-super-heavy/sc-870-a-210269/default.aspx' title="SpaceX pracuje na prvním plně funkčním boosteru Super Heavy">SpaceX pracuje na prvním plně funkčním boosteru Super Heavy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/kryptomeny/bitcoin-v-kryptosvete-vyklizi-pozice-jeho-trzni-podil-rychle-klesa-1380691' title="Bitcoin v kryptosvětě vyklízí pozice. Jeho tržní podíl rychle klesá ">Bitcoin v kryptosvětě vyklízí pozice. Jeho tržní podíl rychle klesá </a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/cipy-dosly-jaguar-land-rover-na-devet-dnu-prerusi-vyrobu-na-slovensku-1380701' title="Čipy došly. Jaguar Land Rover na devět dnů přeruší výrobu na Slovensku ">Čipy došly. Jaguar Land Rover na devět dnů přeruší výrobu na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/prazska-burza-lame-rekordy-darilo-se-komercni-bance-1380693' title="Pražská burza láme rekordy, dařilo se Komerční bance">Pražská burza láme rekordy, dařilo se Komerční bance</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/barevna-ryze-se-slaninou-a-zampiony-287' title="Barevná rýže se slaninou a žampiony">Barevná rýže se slaninou a žampiony</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-prsa-se-zampiony-60128' title="Kuřecí prsa se žampiony">Kuřecí prsa se žampiony</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/ravioli-se-sunkou-olivami-a-syrem-60292' title="Ravioli se šunkou, olivami a sýrem">Ravioli se šunkou, olivami a sýrem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/106997/extremni-zavod-three-peaks-challenge-tri-vystupy-na-nejvyssi-vrcholy-skotska-anglie-a-walesu-behem-ctyriadvaceti-ho-din.html' title="Extrémní závod Three Peaks Challenge: Tři výstupy na nejvyšší vrcholy Skotska, Anglie a Walesu během čtyřiadvaceti ho­din">Extrémní závod Three Peaks Challenge: Tři výstupy na nejvyšší vrcholy…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-tajuplny-les-kvetinova-slavnost-i-obri-sochy-z-pisku.html' title="Tipy na víkend: Tajuplný les, květinová slavnost i obří sochy z písku">Tipy na víkend: Tajuplný les, květinová slavnost i obří sochy z písku</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/107250/tip-na-vylet-historicke-mestecko-brtnice-a-zricenina-rokstejn-v-srdci-vysociny.html' title="Tip na výlet: Historické městečko Brtnice a zřícenina Rokštejn v srdci Vysočiny">Tip na výlet: Historické městečko Brtnice a zřícenina Rokštejn v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-praha-tatarkova-728-941308' title="Tatarkova 728, Praha">Tatarkova 728, Praha</a><a class="list-section-article dt-ct-nav-f" href='http://abecedazahrady.dama.cz/clanek/odkvetle-kere-cibuloviny-i-pokojovky-u-kterych-je-vhodne-odstranit-kvetenstvi' title="Odkvetlé keře, cibuloviny i pokojovky: U kterých je vhodné odstranit květenství?   ">Odkvetlé keře, cibuloviny i pokojovky: U kterých je vhodné odstranit…</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-dipa_stav_s_r_o-4068602' title="DIPA-stav s.r.o. - 4068602">DIPA-stav s.r.o. - 4068602</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/chcete-zhubnout-preprogramujte-svou-mysl-jedine-tak-uspejete-5324.html' title="Chcete zhubnout? Přeprogramujte svou mysl. Jedině tak uspějete">Chcete zhubnout? Přeprogramujte svou mysl. Jedině tak uspějete</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/zamilujte-si-brusinky-radi-bylinkarka-vyleci-nejen-zanet-mocovych-cest-6300.html' title="Zamilujte si brusinky, radí bylinkářka. Vyléčí nejen zánět močových cest">Zamilujte si brusinky, radí bylinkářka. Vyléčí nejen zánět močových…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-poznat-nebezpecne-znamenko-tyto-ctyri-zmeny-na-kuzi-neprehlizejte-4738.html' title="Jak poznat nebezpečné znaménko? Tyto čtyři změny na kůži nepřehlížejte!">Jak poznat nebezpečné znaménko? Tyto čtyři změny na kůži…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/famicom-detective-club-oprasene-detektivky-primo-od-nintenda--recenze' title="Famicom Detective Club: oprášené detektivky přímo od Nintenda | Recenze">Famicom Detective Club: oprášené detektivky přímo od Nintenda |…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/novinky-bethesda-predstavi-na-konferenci-microsoftu-uvidime-starfield' title="Novinky Bethesda představí na konferenci Microsoftu. Uvidíme Starfield?">Novinky Bethesda představí na konferenci Microsoftu. Uvidíme…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/27472/hrejiva-budoucnost-elektrovodivy-beton-sam-vyrabi-teplo.html' title="Hřejivá budoucnost: Elektrovodivý beton sám vyrábí teplo ">Hřejivá budoucnost: Elektrovodivý beton sám vyrábí teplo </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7001381/blesk-podcast-cesi-natocili-sveho-zaklinace-pochvalil-je-polsky-scenarista-slavne-hry.html' title="Blesk Podcast: Češi natočili svého Zaklínače. Pochválil je polský scénárista slavné hry">Blesk Podcast: Češi natočili svého Zaklínače. Pochválil je polský…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7002096/rucinsky-o-ruskem-golu-z-ofsajdu-kluci-si-toho-nevsimli-jinak-by-protestovali.html' title="Ručinský o ruském gólu z ofsajdu: Kluci si toho nevšimli, jinak by protestovali ">Ručinský o ruském gólu z ofsajdu: Kluci si toho nevšimli, jinak by…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7002094/sportovci-se-maji-drzet-sveho-kopyta-narazi-rucinsky-na-hnilickovu-politickou-karieru.html' title="Sportovci se mají držet svého kopyta, naráží Ručinský na Hniličkovu politickou kariéru ">Sportovci se mají držet svého kopyta, naráží Ručinský na Hniličkovu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");

			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0041"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>