
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="cs" lang="cs">
	<head>
		
				<title>Novoroční ohňostroj 2020: Kam a kdy se vypravit v Praze, Plzni, Ostravě a dalších městech  – Abecedazahrady.cz</title>
				<meta name="description" content="Kdy a kde můžete sledovat novoroční ohňostroj v Praze, Ostravě, Olomouci, Plzni, Hradci Králové a dalších městech? Máme pro vás velký přehled z celé ČR." />
                
				<meta property="og:title" content="Novoroční ohňostroj 2020: Kam a kdy se vypravit v Praze, Plzni, Ostravě a dalších městech " />
				<meta property="og:description" content="Kdy a kde můžete sledovat novoroční ohňostroj v Praze, Ostravě, Olomouci, Plzni, Hradci Králové a dalších městech? Máme pro vás velký přehled z celé ČR." />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=52002356" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=52002356" />
				
	            
		        <meta name="author" content="Lenka Chvostová" />

			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/novorocni-ohnostroje-kam-a-kdy-vyrazit-abyste-neprisli-o-skvelou-podivanou" >
		<meta name="id" content="6625"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
	        <meta property="og:url" content="https://abecedazahrady.dama.cz/clanek/novorocni-ohnostroje-kam-a-kdy-vyrazit-abyste-neprisli-o-skvelou-podivanou" />
        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/novorocni-ohnostroje-kam-a-kdy-vyrazit-abyste-neprisli-o-skvelou-podivanou" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="X-UA-Compatible" content="requiresActiveX=true" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.19.18" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.29" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.1.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 27 Dec 2018 23:00:00 GMT",
		    article_authors: ["Lenka Chvostová"],
		    article_word_count: "952",
		    article_categories: ["AbecedaZahrady"]
		});
	</script>

		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.6"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.menu.js?v=1.0.002"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>
		<!-- FLOWPLAYER END -->
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=6625" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE4ODk0NzY0NzkPZBYGAgEPFgIeBGhyZWYFKi9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTIuMy4xOS4xOGQCAg8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj0yLjIuMjlkAgMPZBYCAgMPZBYEZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIWN0bDAzXzIzNDVfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARxjdGwwM18yMzQ1XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBI2N0bDAzXzIzNDVfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHgdWaXNpYmxlaGRkAjgPZBYCAgEPZBYCZg9kFgQCAQ9kFgYCAQ9kFgICAQ8WAh8ABW4vY2xhbmVrL25vdm9yb2NuaS1vaG5vc3Ryb2plLWthbS1hLWtkeS12eXJheml0LWFieXN0ZS1uZXByaXNsaS1vLXNrdmVsb3UtcG9kaXZhbm91Lz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAw8WAh8BaBYEZg8VAQEwZAIBDxYCHwAFXy9jbGFuZWsvbm92b3JvY25pLW9obm9zdHJvamUta2FtLWEta2R5LXZ5cmF6aXQtYWJ5c3RlLW5lcHJpc2xpLW8tc2t2ZWxvdS1wb2RpdmFub3UvP3Nob3dmb3J1bT0xZAIHDxYCHwFoZAIDDxYCHwFoFgQCAQ8WBB8ABV8vY2xhbmVrL25vdm9yb2NuaS1vaG5vc3Ryb2plLWthbS1hLWtkeS12eXJheml0LWFieXN0ZS1uZXByaXNsaS1vLXNrdmVsb3UtcG9kaXZhbm91Lz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABW4vY2xhbmVrL25vdm9yb2NuaS1vaG5vc3Ryb2plLWthbS1hLWtkeS12eXJheml0LWFieXN0ZS1uZXByaXNsaS1vLXNrdmVsb3UtcG9kaXZhbm91Lz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFI2N0bDAzJDIzNDVfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2lubWBog1cqBoHEcs3+En/HIFTd2Zc=" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" border="0" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script type="text/javascript">
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script type="text/javascript">
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2fnovorocni-ohnostroje-kam-a-kdy-vyrazit-abyste-neprisli-o-skvelou-podivanou"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="//klub.ostium.cz/Login.aspx?backSite=www.abecedazahrady.cz&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" border="0" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" border="0" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" title="Nářadí a stroje">Nářadí a stroje</b></a></li>

			<li class="item"><b><a href="/zahradni-stavby" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script type="text/javascript">
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
				<!-- AZ -->



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/novorocni-ohnostroje-kam-a-kdy-vyrazit-abyste-neprisli-o-skvelou-podivanou"
  },
  "headline": "Novoroční ohňostroje 2020: Kam a kdy vyrazit, abyste nepřišli o skvělou podívanou",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://abecedazahrady.dama.cz/getfile.aspx?id_file=52002356",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2018-12-27T23:00:00Z",
  "dateModified": "2018-12-27T23:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Lenka Chvostová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Velkolepý ohňostroj už tradičně patří k oslavám Nového roku po celém světě. Čím větší, delší, barevnější a hlučnější, tím lépe. Zjišťovali jsme, kam se letos můžete vydat v Čechách a na Moravě, abyste si užili nezapomenutelnou podívanou."
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/clanek/novorocni-ohnostroje-kam-a-kdy-vyrazit-abyste-neprisli-o-skvelou-podivanou">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/volny-cas">Volný čas</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/novorocni-ohnostroj">Novoroční ohňostroj</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		Novoroční ohňostroje 2020: Kam a kdy vyrazit, abyste nepřišli o skvělou podívanou
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/chvostova-lenka" rel="author">Lenka Chvostová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Velkolepý ohňostroj už tradičně patří k oslavám Nového roku po celém světě. Čím větší, delší, barevnější a hlučnější, tím lépe. Zjišťovali jsme, kam se letos můžete vydat v Čechách a na Moravě, abyste si užili nezapomenutelnou podívanou.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Novoroční ohňostroje 2020: Kam a kdy vyrazit, abyste nepřišli o skvělou podívanou' title='Novoroční ohňostroje 2020: Kam a kdy vyrazit, abyste nepřišli o skvělou podívanou' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=52002356' /></div>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Když tisíce světel s typickým rachotem a hvizdem rozzáří oblohu, všichni bez dechu hledí vzhůru. Ohňostroje milují děti i dospělí bez rozdílu věku.&nbsp; A ty největší se samozřejmě konají ku příležitosti uvítání Nového roku. Světové metropole se každoročně předhánějí v tom, čí světelná show bude lepší. Často je dokonce můžete sledovat i online na internetu.</p>

<p>V Česku si&nbsp;ale budete muset zajít či se zajet podívat přímo na místo konání. Abyste nebyli zklamaní, zjistili jsme za vás, kde vlastně letos ohňostroje odpálí a na co se můžete těšit. Rozhodně totiž není pravidlem, že by se odehrávaly ve všech velkých krajských městech. <a href="https://www.ahaonline.cz/clanek/musite-vedet/155205/novorocni-ohnostroj-v-praze-bude-drazsi-a-delsi.html" target="_blank">Novoročního ohňostroje</a> se letos nedočkáte například ani v Pardubicích, Brně, Karlových Varech či Liberci.</p>

<p>Dokonce i ten největší pražský <a href="https://www.reflex.cz/clanek/divoky-kacer/96877/praha-rusi-ohnostroj-na-silvestra-budou-zastupitele-pobihat-po-vaclavaku-s-prskavkami-a-septat.html" target="_blank">byl letos zrušen</a>, magistrát ho nahradil <a href="https://www.e15.cz/domaci/videomapping-na-budove-narodniho-muzea-misto-novorocniho-ohnostroje-1365551" target="_blank">videomappingem</a> na budově u Národního muzea. Přesto o novoroční podívanou v&nbsp;metropoli nepřijdete, jen počítejte s&nbsp;tím, že nebude tak pompézní. Ohňostroj se uskuteční pod taktovkou spolku Ohňostroj pro Prahu pod záštitou Prahy 2, na jejímž území bude odpálen. Také Brno vyměnilo hlučnou pyrotechniku za světelnou show a videomapping.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/jetelicek-pro-stesti-je-symbolem-stastneho-noveho-roku" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jetelíček pro štěstí je symbolem šťastného nového roku">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=297979129' alt='Jetelíček pro štěstí je symbolem šťastného nového roku' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jetelicek-pro-stesti-je-symbolem-stastneho-noveho-roku" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jetelíček pro štěstí je symbolem šťastného nového roku">
			    Jetelíček pro štěstí je symbolem šťastného nového roku
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Ohňostroje v ČR</h2>

<h2>PRAHA&nbsp;</h2>

<p><strong>KDY:</strong> 1. 1. 2020 v&nbsp;18 hodin<br />
<strong>KDE:</strong> odpálen bude z Bastionu, mezi parky Folimanka a Ztracenka nedaleko Nuselského mostu<br />
<strong>Na co se můžete těšit: </strong><br />
<a href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/627654/novorocni-ohnostroj-v-praze-bude-odpalit-se-muze-z-folimanky-schvalila-praha-2-zasveti-ho-gottovi.html" target="_blank">Ohňostroj</a> s tématem <strong>Praha</strong> <strong>Božská bude poctou zesnulým v roce 2019, zejména pak Karlu Gottovi</strong>, jehož písně během něj zazní. Očekávaná délka audiovizuálního představení byla 12 a půl minuty, jak dlouhý ale nakonec bude, zatím nevíme. Pyrotechnická show totiž měla být financována z darů lidí, kteří mohli přispívat na transparentní účet. Vybraná částka byla však natolik nízká, že spolek Ohňostroj pro Prahu musel přispět 200.000, aby se ohňostroj vůbec mohl konat.</p>

<p><strong>Náš tip: </strong><br />
Nejlepší výhled na celou show budete mít <strong>z vyšehradských hradeb a prostoru u Kongresového centra</strong>, u kterého bude umístěna aparatura.</p>

<p><strong>VIDEOMAPPING</strong></p>

<p><strong>KDY:</strong> 1. 1. 2020 v&nbsp;v 18:15, 19:15 a 20:15 hod.<br />
<strong>KDE:</strong> promítat se bude na historickou budovu Národního muzea<br />
<strong>Na co se můžete těšit:</strong><br />
<a href="https://www.e15.cz/domaci/konec-novorocnich-ohnostroju-v-praze-ho-nahradi-videomapping-1361271" target="_blank">Videomapping</a> nazvaný <strong>"My, Praha" je obrazovým příběhem doprovázeným hudbou o Praze jako moderním městě přátelském k životu</strong>. Je rozdělen na sedm obrazů a potrvá deset minut.&nbsp;</p>

<h2>HRADEC KRÁLOVÉ</h2>

<p><strong>KDY:</strong> 1. 1. 2020 v&nbsp;18 hodin<br />
<strong>KDE: </strong>Velké náměstí – Bílá věž, Hradec Králové<br />
<strong>Na co se můžete těšit: </strong>Sváteční program začne už v 16 hodin promítáním sestřihu reportáží z významných událostí, které se uskutečnily v Hradci Králové v roce 2019. Projekce na velkoplošnou obrazovku se odehraje na Velkém náměstí, kde bude současně podáván pro zahřátí teplý punč, čaj a také výtečná čočková polévka. Vše vyvrcholí zvoněním na zvon Augustin a ohňostrojem, jehož <strong>tématem je 140. výročí narození architekta Josefa Gočára.</strong></p>

<p><strong>Náš tip:</strong><br />
Celý novoroční sváteční den je možno v prostorech s parkovacími automaty (zimní stadion, Gayerova kasárna, Orlické a Eliščino nábřeží) parkovat zdarma.</p>

<h2>ZLÍN</h2>

<p><strong>KDY:</strong> 1. 1. 2020 v&nbsp;18:00 hodin<br />
<strong>KDE:</strong> náměstí Práce –&nbsp;parkoviště Obchodního domu Zlín, Zlín<br />
<strong>Na co se můžete těšit: </strong>Ohňostroji bude předcházet bubenická show Jumping Drums od 17:20 hodin a proslov primátora. Chybět nebudou ani stánky s občerstvením a otevřená bude i Bistrotéka Valachy a obchodní pasáž včetně veřejných toalet. Odpaliště ohňostroje bude na louce nám. T. G. Masaryka v pohledovém směru na Památník Tomáše Bati. Hudbu k ohňostroji bude také živě přenášet Radio Zlín.</p>

<h2>PLZEŇ</h2>

<p><strong>KDY: </strong>1. 1. 2020 v&nbsp;17:00 hodin<br />
<strong>KDE: </strong>náměstí Republiky – směrem k&nbsp;hotelu Central, Plzeň<br />
<strong>Na co se můžete těšit: </strong>Již sedmým rokem ozáří plzeňské nebe Novoroční ohňostroj. Tomu vždy předchází dětská diskotéka, která tentokrát začne už v 15 hodin. Samotný ohňostroj pak vypukne v 17 hodin a bude trvat 8,5 minuty. Diváky čeká impozantní světelná show.</p>



<h2>JIHLAVA</h2>

<p><strong>KDY: </strong>1. 1. 2020 v&nbsp;17:30 hodin<br />
<strong>KDE:</strong> Masarykovo náměstí, Jihlava<br />
<strong>Na co se můžete těšit:</strong> Kromě ohňostroje se od 17:00 hodin bude konat městské pohoštění, zástupci města budou podávat svařák a čaj pro zahřátí, proběhne zdravice primátorky statutárního města Jihlavy Karolíny Koubové. Těšit se můžete také na dáreček jako překvapení.</p>

<h2>OSTRAVA</h2>

<p><strong>KDY:</strong> 1. 1. 2020&nbsp;v&nbsp;18 hodin<br />
<strong>KDE:</strong> Rondel (kruhový objezd), Ostrava-Hrabůvka<br />
<strong>Na co se můžete těšit:</strong> Příchod nového roku Ostravani&nbsp;<a href="https://www.blesk.cz/clanek/regiony-ostrava/586367/krasa-za-350-tisic-ostravu-ozaril-velkolepy-ohnostroj.html" target="_blank">oslaví velkolepým ohňostrojem</a>, který bude uveden slavnostním proslovem za tónů české národní hymny a také podbarven hudbou různých žánrů, aby si na své přišel skutečně každý.</p>

<h2>ÚSTÍ NAD LABEM</h2>

<p><strong>KDY:</strong> 1. 1. 2020 v&nbsp;18 hodin<br />
<strong>KDE: </strong>Střekovské nábřeží, Ústí nad Labem<br />
<strong>Na co se můžete těšit:</strong> nejsou zveřejněny bližší informace</p>

<h2>OLOMOUC</h2>

<p><strong>KDY: </strong>1. 1. 2019 v&nbsp;18 hodin<br />
<strong>KDE:</strong> prostranství poblíž Krajinské lékárny –&nbsp;Horní náměstí, Olomouc<br />
<strong>Na co se můžete těšit:</strong> nejsou zveřejněny bližší informace</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/vanocni-rostliny-ktera-u-vas-prezije" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Vánoční rostliny: která u vás přežije?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=12780' alt='Vánoční rostliny: která u vás přežije?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/vanocni-rostliny-ktera-u-vas-prezije" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vánoční rostliny: která u vás přežije?">
			    Vánoční rostliny: která u vás přežije?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Další ohňostroje v menších městech</h2>

<p>V <strong>Pardubickém kraji</strong> se koná pár menších oficiálních novoročních ohňostrojů, a to například v&nbsp;Přelouči nebo v&nbsp;Lázních Bohdaneč.</p>

<p>V <strong>Libereckém kraji </strong>se můžete zajet podívat třeba do Turnova, kde v 17 hodin odpálí ohňostroj na autobusovém nádraží Na Lukách. Doprovodný program s vystoupením kapely Snap call začne už v 16:30 hodin. Děti, které donesou obrázek z Vánoc na téma "Zážitky z vánočních prázdnin", obdrží sladkou odměnu. V 18 hodin se pak nebe rozzáří například v&nbsp;zámeckém parku v&nbsp;Doksech. Ve stejný čas můžete přivítat nový rok parádním ohňostrojem i v&nbsp;České Lípě na parkovišti u KD Crystal, kde budou připravené i stánky s&nbsp;občerstvením. Půjde o tzv. tichou verzi ohňostroje, která by neměla tolik vadit domácím mazlíčkům.</p>

<p>Lidé z <strong>Brna a okolí</strong> se ani letos oblíbeného ohňostroje na hradu Špilberk nedočkají, mohou se ale zajet podívat na ohňostroj do Starého Lískovce. Ten se koná ale až 6. 1. 2019 v 18 hodin na konečné trolejbusu Osová<strong>.</strong></p>

<p>V <strong>Karlovarském kraji </strong>se v 18 hodin vypravte například na náměstí v Horním Slavkově, do Kraslic nebo na fotbalové hřiště ve Studánce-Hranicích.</p>

<p>V <strong>jižních Čechách</strong> se nebe rozsvítí v celé řadě měst, mezi nimi v Prachaticích, Českých Budějovicích, Jindřichově Hradci, Protivíně, Soběslavi, Třeboni, Milevsku, Nové Bystřici, Římově nebo v Suchdole nad Lužnicí.</p>

<p>Na <strong>Vysočině</strong> se na ohňostroj můžete těšit například v Telči, Třebíči, Chotěboři, Žďáru nad Sázavou, Velkém Meziříčí, Stařeči, Jaroměřicích nad Rokytnou&nbsp;nebo Lukách nad Jihlavou.&nbsp;</p>

<p><strong>Na Moravě</strong> můžete zamířit například do Přerova, Jeseníku, Nového Jičína, Hodonína, Blanska, Ivanovic na Hané.</p>





<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/konec-stresu-na-silvestra-pro-vaseho-ctyrnoheho-milacka" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Konec stresu na Silvestra pro vašeho čtyřnohého miláčka">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=804210463' alt='Konec stresu na Silvestra pro vašeho čtyřnohého miláčka' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/konec-stresu-na-silvestra-pro-vaseho-ctyrnoheho-milacka" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Konec stresu na Silvestra pro vašeho čtyřnohého miláčka">
			    Konec stresu na Silvestra pro vašeho čtyřnohého miláčka
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="button-row noprint">
		<a href="/clanek/jak-se-pestuje-vanocni-hvezda" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/zajimavosti">Zajímavosti</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zajímavosti');ArticleKeyWords.push("Zajímavosti");ArticleMainKeyWords.push("Zajímavosti");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 159;}/*]]>*/</script>, <span class="article-tag"><a href="/pozvanky">Pozvánky</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pozvánky');ArticleKeyWords.push("Pozvánky");ArticleMainKeyWords.push("Pozvánky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 142;}/*]]>*/</script>, <span class="article-tag"><a href="/brno">Brno</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Brno');ArticleKeyWords.push("Brno");ArticleMainKeyWords.push("Brno");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 675;}/*]]>*/</script>, <span class="article-tag"><a href="/kraslice">Kraslice</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kraslice');ArticleKeyWords.push("Kraslice");ArticleMainKeyWords.push("Kraslice");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 365;}/*]]>*/</script>, <span class="article-tag"><a href="/caj">Čaj</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čaj');ArticleKeyWords.push("Čaj");ArticleMainKeyWords.push("Čaj");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 930;}/*]]>*/</script>, <span class="article-tag"><a href="/volny-cas">Volný čas</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Volný čas');ArticleKeyWords.push("Volný čas");ArticleMainKeyWords.push("Volný čas");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 670;}/*]]>*/</script>, <span class="article-tag"><a href="/praha">Praha</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Praha');ArticleKeyWords.push("Praha");ArticleMainKeyWords.push("Praha");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 674;}/*]]>*/</script>, <span class="article-tag"><a href="/ostrava">Ostrava</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ostrava');ArticleKeyWords.push("Ostrava");ArticleMainKeyWords.push("Ostrava");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 676;}/*]]>*/</script>, <span class="article-tag"><a href="/novorocni-ohnostroj">Novoroční ohňostroj</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Novoroční ohňostroj');ArticleKeyWords.push("Novoroční ohňostroj");ArticleMainKeyWords.push("Novoroční ohňostroj");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 881;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/telc">Telč</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Telč');ArticleKeyWords.push("Telč");/*]]>*/</script>, <span class="article-tag"><a href="/tema/cely-svet">Celý svět</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Celý svět');ArticleKeyWords.push("Celý svět");/*]]>*/</script>, <span class="article-tag"><a href="/tema/sametova-revoluce">Sametová revoluce</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sametová revoluce');ArticleKeyWords.push("Sametová revoluce");/*]]>*/</script>, <span class="article-tag"><a href="/tema/central">Central</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Central');ArticleKeyWords.push("Central");/*]]>*/</script>, <span class="article-tag"><a href="/tema/pohosteni">Pohoštění</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pohoštění');ArticleKeyWords.push("Pohoštění");/*]]>*/</script>, <span class="article-tag"><a href="/tema/punc">Punč</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Punč');ArticleKeyWords.push("Punč");/*]]>*/</script>, <span class="article-tag"><a href="/tema/spilberk">Špilberk</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Špilberk');ArticleKeyWords.push("Špilberk");/*]]>*/</script>, <span class="article-tag"><a href="/tema/internet">Internet</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet');ArticleKeyWords.push("Internet");/*]]>*/</script>, <span class="article-tag"><a href="/tema/primy-prenos">Přímý přenos</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Přímý přenos');ArticleKeyWords.push("Přímý přenos");/*]]>*/</script>, <span class="article-tag"><a href="/tema/hradec-kralove">Hradec Králové</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hradec Králové');ArticleKeyWords.push("Hradec Králové");/*]]>*/</script>, <span class="article-tag"><a href="/tema/stesti">Štěstí</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Štěstí');ArticleKeyWords.push("Štěstí");/*]]>*/</script>, <span class="article-tag"><a href="/tema/liberec">Liberec</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Liberec');ArticleKeyWords.push("Liberec");/*]]>*/</script>, <span class="article-tag"><a href="/tema/jihlava">Jihlava</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jihlava');ArticleKeyWords.push("Jihlava");/*]]>*/</script>, <span class="article-tag"><a href="/tema/kruh">Kruh</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kruh');ArticleKeyWords.push("Kruh");/*]]>*/</script>, <span class="article-tag"><a href="/tema/historicke-centrum">Historické centrum</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Historické centrum');ArticleKeyWords.push("Historické centrum");/*]]>*/</script>, <span class="article-tag"><a href="/tema/nejlepsi-vyhled">Nejlepší výhled</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nejlepší výhled');ArticleKeyWords.push("Nejlepší výhled");/*]]>*/</script>
		&#160;
	</div>

	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script type="text/javascript">
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/default.aspx?article=6625') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/novorocni-ohnostroje-kam-a-kdy-vyrazit-abyste-neprisli-o-skvelou-podivanou', 'Novoroční ohňostroje 2020: Kam a kdy vyrazit, abyste nepřišli o skvělou podívanou');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 6625);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>






<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-slozit-ubrousek-do-tvaru-vanocniho-stromecku" title="Jak složit ubrousek do tvaru vánočního stromečku"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=866859530' alt='Jak složit ubrousek do tvaru vánočního stromečku' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-slozit-ubrousek-do-tvaru-vanocniho-stromecku" title="Jak složit ubrousek do tvaru vánočního stromečku">Jak složit ubrousek do tvaru vánočního stromečku</a>
                
                
			</h2>

			<p class="article-list-annotation">Už se nemůžete dočkat, až s blízkými zasednete k nádherně prostřené štědrovečerní tabuli? Připravte letos strávníkům milé překvapení. Každého může na talíři čekat látkový ubrousek složený do tvaru vánočního stromku. Přinášíme vám podrobný návod, jak na to.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/nejkrasnejsi-stedrovecerni-tabule-inspirujte-se-v-galerii" title="Nejkrásnější štědrovečerní tabule. Inspirujte se v galerii"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=707165692' alt='Nejkrásnější štědrovečerní tabule. Inspirujte se v galerii' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejkrasnejsi-stedrovecerni-tabule-inspirujte-se-v-galerii" title="Nejkrásnější štědrovečerní tabule. Inspirujte se v galerii">Nejkrásnější štědrovečerní tabule. Inspirujte se v galerii</a>
                
                
			</h2>

			<p class="article-list-annotation">Nemůžete se už dočkat, až se o Štědrém dnu posadíte k večeři? Udělejte ten okamžik skutečně nezapomenutelný. Připravte dokonale prostřenou sváteční tabuli. Více než šedesát tipů, jak na to, najdete v naší velké galerii.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/nejosklivejsi-vanocni-stromky-tyhle-byste-doma-v-obyvaku-mit-nechteli" title="Nejošklivější vánoční stromky: Tyhle byste doma v obýváku mít nechtěli"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=387425927' alt='Nejošklivější vánoční stromky: Tyhle byste doma v obýváku mít nechtěli' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejosklivejsi-vanocni-stromky-tyhle-byste-doma-v-obyvaku-mit-nechteli" title="Nejošklivější vánoční stromky: Tyhle byste doma v obýváku mít nechtěli">Nejošklivější vánoční stromky: Tyhle byste doma v obýváku mít nechtěli</a>
                
                
			</h2>

			<p class="article-list-annotation">Vybíráte stromek už měsíc před Štědrým dnem, abyste měli jistotu, že bude krásně rostlý, hustý, s rovným kmenem a rovnoměrně rozloženými větvemi? Pak vás nejspíš při listování naší galerií bude jímat hrůza. Podívejte se na ty nejšílenější vánoční stromečky z celého světa.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/kam-na-houby-vime-kde-rostou-podivejte-se-na-tipy-z-cele-cr" title="Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=427671347' alt='Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/kam-na-houby-vime-kde-rostou-podivejte-se-na-tipy-z-cele-cr" title="Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR">Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR</a>
                
                
			</h2>

			<p class="article-list-annotation">Mysleli jste si, že letos už je sezóna hub za námi? Pak budete překvapeni. Z některých lokalit nosí houbaři domů stále plné košíky. Zjistili jsme pro vás, kde aktuálně houby rostou a jaké. Mrkněte se v galerii nejen na poslední úlovky z října 2019.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/vinobrani-ktera-byste-si-nemeli-nechat-ujit" title="Vinobraní v ČR: Která byste si neměli nechat ujít?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=932855583' alt='Vinobraní v ČR: Která byste si neměli nechat ujít?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vinobrani-ktera-byste-si-nemeli-nechat-ujit" title="Vinobraní v ČR: Která byste si neměli nechat ujít?">Vinobraní v ČR: Která byste si neměli nechat ujít?</a>
                
                
			</h2>

			<p class="article-list-annotation">Milujete dobré víno a burčák? Ochutnali byste rádi vinný mok od různých českých a moravských vinařů a ještě se při tom pobavili? Pak byste si určitě neměli nechat ujít vinobraní, která se vždy v září konají. Zmapovali jsme pro vás situaci po celé republice a našli ta nejzajímavější.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-na-nejlepsi-piknik-v-prirode-inspirujte-se-ve-fotogalerii" title="Jak na nejlepší piknik v přírodě: Inspirujte se ve fotogalerii"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=949640998' alt='Jak na nejlepší piknik v přírodě: Inspirujte se ve fotogalerii' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-na-nejlepsi-piknik-v-prirode-inspirujte-se-ve-fotogalerii" title="Jak na nejlepší piknik v přírodě: Inspirujte se ve fotogalerii">Jak na nejlepší piknik v přírodě: Inspirujte se ve fotogalerii</a>
                
                
			</h2>

			<p class="article-list-annotation">Chystáte se uspořádat nezapomenutelný letní piknik? Ten může mít mnoho podob. Inspiraci můžete také načerpat v naší velké fotogalerii prostřených piknikových dek z celého světa.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-se-pozna-kousnuti-od-stenice-a-jak-stenice-vypada" title="Jak vypadají štěnice a jak se pozná kousnutí?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=743724379' alt='Jak vypadají štěnice a jak se pozná kousnutí?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-se-pozna-kousnuti-od-stenice-a-jak-stenice-vypada" title="Jak vypadají štěnice a jak se pozná kousnutí?">Jak vypadají štěnice a jak se pozná kousnutí?</a>
                
                
			</h2>

			<p class="article-list-annotation">Pokud jste se probudili s větším či menším množstvím svědivých pupínků na těle a jste si jistí, že to není kopřivka ani komáří štípnutí, máte zřejmě před sebou velký problém. Asi máte doma štěnice. Prozradíme vám, kde se schovávají, jak je poznat a co s nimi dělat.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-pripravit-vynikajici-med-z-kvetu-cerneho-bezu" title="Jak připravit vynikající med z květů černého bezu"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=394446246' alt='Jak připravit vynikající med z květů černého bezu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-pripravit-vynikajici-med-z-kvetu-cerneho-bezu" title="Jak připravit vynikající med z květů černého bezu">Jak připravit vynikající med z květů černého bezu</a>
                
                
			</h2>

			<p class="article-list-annotation">Na nachlazení, kašel, horečku i bolest v krku. Bezinkový med z květů je nejen chutný a voňavý, ale i zdravý. A jeho výroba nevyjde vůbec draze.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/samosber-jahod-kde-si-nasbirat-jahody-a-usetrit-prehled-mist-v-cele-cr" title="Samosběr jahod 2019: Kde si nasbírat jahody a ušetřit? Přehled míst v celé ČR"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=617271407' alt='Samosběr jahod 2019: Kde si nasbírat jahody a ušetřit? Přehled míst v celé ČR' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/samosber-jahod-kde-si-nasbirat-jahody-a-usetrit-prehled-mist-v-cele-cr" title="Samosběr jahod 2019: Kde si nasbírat jahody a ušetřit? Přehled míst v celé ČR">Samosběr jahod 2019: Kde si nasbírat jahody a ušetřit? Přehled míst v celé ČR</a>
                
                
			</h2>

			<p class="article-list-annotation">Milujete čerstvé jahody? Pokud člověk nemá zahradu a nechce jahody kupovat v obchodě, nabízí se samosběr jahod. Přinášíme vám přehled míst v jednotlivých krajích České republiky, kde si můžete nasbírat jahody. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/vyrobte-si-sirup-ze-smrkovych-vyhonku-vyleci-kasel-i-rymu" title="Vyrobte si sirup ze smrkových výhonků, vyléčí kašel i rýmu"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=598552311' alt='Vyrobte si sirup ze smrkových výhonků, vyléčí kašel i rýmu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vyrobte-si-sirup-ze-smrkovych-vyhonku-vyleci-kasel-i-rymu" title="Vyrobte si sirup ze smrkových výhonků, vyléčí kašel i rýmu">Vyrobte si sirup ze smrkových výhonků, vyléčí kašel i rýmu</a>
                
                
			</h2>

			<p class="article-list-annotation">Usnadňuje vykašlávání, rozpouští hleny, uvolňuje dýchací cesty. Lehce nahradí všechny ty drahé přípravky z lékáren. Doma si ho můžete připravit i vy. Přinášíme vám recept na smrkový sirup, který není vůbec složitý.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/paleni-carodejnic-kam-vyrazit-v-praze-brne-plzni-a-dalsich-mestech" title="Pálení čarodějnic: Kam vyrazit v Praze, Brně, Plzni a dalších městech"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=84037054' alt='Pálení čarodějnic: Kam vyrazit v Praze, Brně, Plzni a dalších městech' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/paleni-carodejnic-kam-vyrazit-v-praze-brne-plzni-a-dalsich-mestech" title="Pálení čarodějnic: Kam vyrazit v Praze, Brně, Plzni a dalších městech">Pálení čarodějnic: Kam vyrazit v Praze, Brně, Plzni a dalších městech</a>
                
                
			</h2>

			<p class="article-list-annotation">Milujete oheň, dobrou zábavu, společnost lidí a opečené buřty?  Vypravte se na pálení čarodějnic. Zjistili jsme pro vás, kde se rozhoří ty největší ohně a na co všechno se můžete těšit. Na řadě míst nebudou chybět koncerty a program pro děti. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/krok-za-krokem-vyrobte-si-netradicni-velikonocni-dekoraci" title="Krok za krokem: Vyrobte si netradiční velikonoční dekoraci"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=45347770' alt='Krok za krokem: Vyrobte si netradiční velikonoční dekoraci' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/krok-za-krokem-vyrobte-si-netradicni-velikonocni-dekoraci" title="Krok za krokem: Vyrobte si netradiční velikonoční dekoraci">Krok za krokem: Vyrobte si netradiční velikonoční dekoraci</a>
                
                
			</h2>

			<p class="article-list-annotation">Chcete přivolat jaro a vnést domů velikonoční atmosféru? Pak se pusťte do výroby těchto roztomilých zajíčků z bambulek. A zapojte do toho i děti. Přinášíme vám podrobný návod, jak na to.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/abecedazahrady_dama');</script>
			</div>

			<div class="column column-right">
				<div class="ads" style="display: inline-block;margin: 0 20px 20px 0">
					<div id="Button-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Button-1',type:'article'}); </script>
				        </div>
				</div>
				<div class="ads" style="display: inline-block;margin: 0 20px 20px 0">
					<div id="Button-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Button-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="" class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br />
				<div class="box" id="databox-rss-forum"><div class="box-header"><h2><span><a href="http://forum.abecedazahrady.dama.cz">Diskuzní fórum</a></span></h2></div><div class="box-data"><ul><li class="odd first"><span class="rss-date" title="Jak postavit gril s udírnou?">  20</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=121&amp;t=100216&amp;p=12448991#p12448991" title="Jak postavit gril s udírnou?" class="rss-title">Jak postavit gril s udírnou?</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Altán / stan pro děti na zahradu">  2</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=121&amp;t=1303281&amp;p=12440382#p12440382" title="Altán / stan pro děti na zahradu" class="rss-title">Altán / stan pro děti na zahradu</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Jen tak pro zasmání!">  2</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=127&amp;t=1297324&amp;p=12440378#p12440378" title="Jen tak pro zasmání!" class="rss-title">Jen tak pro zasmání!</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Oleandr - červenající listy">  5</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=108&amp;t=1301990&amp;p=12440369#p12440369" title="Oleandr - červenající listy" class="rss-title">Oleandr - červenající listy</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Indiánská borůvka- Muchovník jako strom">  4</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=114&amp;t=1303481&amp;p=12439731#p12439731" title="Indiánská borůvka- Muchovník jako strom" class="rss-title">Indiánská borůvka- Muchovník jak…</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Ananas Candido">  3</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=110&amp;t=1213541&amp;p=12438156#p12438156" title="Ananas Candido" class="rss-title">Ananas Candido</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Jak pěstovat amarylky"> 6 287</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=110&amp;t=100010&amp;p=12438042#p12438042" title="Jak pěstovat amarylky" class="rss-title">Jak pěstovat amarylky</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Kuny v domě">  27</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=116&amp;t=1145484&amp;p=12435228#p12435228" title="Kuny v domě" class="rss-title">Kuny v domě</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Jaké máte zkušenosti se zastřešením bazénů?">  36</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=120&amp;t=1039658&amp;p=12433830#p12433830" title="Jaké máte zkušenosti se zastřešením bazénů?" class="rss-title">Jaké máte zkušenosti se zastřeše…</a><span class="clear"></span></li><li class="odd last"></li></ul></div></div><div class="button-row"><a title="Další diskuze" class="button" href="http://forum.abecedazahrady.dama.cz/search.php?search_id=new"><span class="button-corner"></span><span class="button-text"><span>Další diskuze</span></span></a></div><div class="clear"></div>

				<div class="bx-bb bx-square ads">
					<div class="ads-in" id="Square-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Square-1',type:'article'}); </script>
				        </div>
				</div>
				<div class="bx-bb bx-commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/pet-chyb-kterymi-nicite-vanocni-hvezdu" title="Pět chyb, kterými ničíte vánoční hvězdu"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=480533819' alt='Pět chyb, kterými ničíte vánoční hvězdu' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/pet-chyb-kterymi-nicite-vanocni-hvezdu" title="Pět chyb, kterými ničíte vánoční hvězdu">Pět chyb, kterými ničíte vánoční hvězdu</a></h3>
						<p class="article-list-annotation noview">Rok co rok si pořizujete vánoční hvězdu, ale její konec bývá neslavný? Na vině je jedna či hned několik pěstitelských chyb, jichž se dopouštíte. Zjistěte, co děláte špatně, a řiďte se našimi radami. Názornou ukázku najdete i ve videu v úvodu článku.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">7.&nbsp; 12.&nbsp; 2019</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-slozit-ubrousek-do-tvaru-vanocniho-stromecku" title="Jak složit ubrousek do tvaru vánočního stromečku"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=866859530' alt='Jak složit ubrousek do tvaru vánočního stromečku' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-slozit-ubrousek-do-tvaru-vanocniho-stromecku" title="Jak složit ubrousek do tvaru vánočního stromečku">Jak složit ubrousek do tvaru vánočního strome…</a></h3>
						<p class="article-list-annotation noview">Už se nemůžete dočkat, až s blízkými zasednete k nádherně prostřené štědrovečerní tabuli? Připravte letos strávníkům milé překvapení. Každého může na talíři čekat látkový ubrousek složený do tvaru vánočního stromku. Přinášíme vám podrobný návod, jak na to.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">23.&nbsp; 12.&nbsp; 2019</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/co-krome-nadobi-muzete-myt-v-mycce-treba-boty-a-radu-dalsich-veci" title="Co kromě nádobí můžete mýt v myčce? Třeba boty a řadu dalších věcí "><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=439823740' alt='Co kromě nádobí můžete mýt v myčce? Třeba boty a řadu dalších věcí ' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/co-krome-nadobi-muzete-myt-v-mycce-treba-boty-a-radu-dalsich-veci" title="Co kromě nádobí můžete mýt v myčce? Třeba boty a řadu dalších věcí ">Co kromě nádobí můžete mýt v myčce? Třeba bot…</a></h3>
						<p class="article-list-annotation noview">Hledáte pořád nějaké další pomocníky, kteří vám pomohou v domácnosti? Zaměřte se podrobně na myčku nádobí, umyje totiž skoro vše.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">14.&nbsp; 12.&nbsp; 2019</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/nejkrasnejsi-stedrovecerni-tabule-inspirujte-se-v-galerii" title="Nejkrásnější štědrovečerní tabule. Inspirujte se v galerii"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=707165692' alt='Nejkrásnější štědrovečerní tabule. Inspirujte se v galerii' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejkrasnejsi-stedrovecerni-tabule-inspirujte-se-v-galerii" title="Nejkrásnější štědrovečerní tabule. Inspirujte se v galerii">Nejkrásnější štědrovečerní tabule. Inspirujte…</a></h3>
						<p class="article-list-annotation noview">Nemůžete se už dočkat, až se o Štědrém dnu posadíte k večeři? Udělejte ten okamžik skutečně nezapomenutelný. Připravte dokonale prostřenou sváteční tabuli. Více než šedesát tipů, jak na to, najdete v naší velké galerii.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">21.&nbsp; 12.&nbsp; 2019</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/recept-na-detsky-vanocni-punc-vonavy-napoj-zachutna-i-dospelym" title="Recept na dětský vánoční punč: Voňavý nápoj zachutná i dospělým"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=815591172' alt='Recept na dětský vánoční punč: Voňavý nápoj zachutná i dospělým' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/recept-na-detsky-vanocni-punc-vonavy-napoj-zachutna-i-dospelym" title="Recept na dětský vánoční punč: Voňavý nápoj zachutná i dospělým">Recept na dětský vánoční punč: Voňavý nápoj z…</a></h3>
						<p class="article-list-annotation noview">Teplý sladký nápoj s ovocem a typickým vánočním kořením vaše ratolesti potěší a zahřeje. A až budete popíjet svařák, nebudou už muset jen smutně koukat. Připravte jim nealkoholický vánoční punč podle našeho receptu a klidně je nechte, ať vám při tom pomáhají. Bude jim chutnat o to víc.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">21.&nbsp; 12.&nbsp; 2019</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>

<div class="clear"> </div>
				
				<div class="bx-bb bx-sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/628253/bondovky-star-wars-i-iron-man-jsou-plne-chyb-sepsuli-cesti-vedci-americke-filmare.html" title="Bondovky, Star Wars i Iron Man jsou plné chyb, sepsuli čeští vědci americké filmaře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/628253/bondovky-star-wars-i-iron-man-jsou-plne-chyb-sepsuli-cesti-vedci-americke-filmare.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999360.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=aLQ2OOOSg1qKUKaAV6Zxtg&amp;e=2145916800&amp;v=1" alt="Bondovky, Star Wars i Iron Man jsou plné chyb, sepsuli čeští vědci americké filmaře" title="Bondovky, Star Wars i Iron Man jsou plné chyb, sepsuli čeští vědci americké filmaře"></img><h3>Bondovky, Star Wars i Iron Man jsou plné chyb, sepsuli čeští vědci...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/629478/tajemstvi-marfusy-z-mrazika-jedovate-sminky-a-krotitel-sexualni-touhy.html" title="Tajemství Marfušy z Mrazíka: Jedovaté šminky a krotitel sexuální touhy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/629478/tajemstvi-marfusy-z-mrazika-jedovate-sminky-a-krotitel-sexualni-touhy.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999355.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=UPcSPtzSBtZXwOYagc53jg&amp;e=2145916800&amp;v=1" alt="Tajemství Marfušy z Mrazíka: Jedovaté šminky a krotitel sexuální touhy" title="Tajemství Marfušy z Mrazíka: Jedovaté šminky a krotitel sexuální touhy"></img><h3>Tajemství Marfušy z Mrazíka: Jedovaté šminky a krotitel sexuální touhy</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629959/zemrela-hlasatelka-a-moderatorka-stana-lekesova-63-podlehla-tezke-nemoci.html" title="Zemřela hlasatelka a moderátorka Stáňa Lekešová (†63): Podlehla těžké nemoci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629959/zemrela-hlasatelka-a-moderatorka-stana-lekesova-63-podlehla-tezke-nemoci.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999232.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6QM-W53liw8NppquYtJcOA&amp;e=2145916800&amp;v=1" alt="Zemřela hlasatelka a moderátorka Stáňa Lekešová (†63): Podlehla těžké nemoci" title="Zemřela hlasatelka a moderátorka Stáňa Lekešová (†63): Podlehla těžké nemoci"></img><h3>Zemřela hlasatelka a moderátorka Stáňa Lekešová (†63): Podlehla těžké...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629881/kruty-osud-postizeneho-syna-fischerove-72-zatahli-ho-do-valky-o-penize.html" title="Krutý osud postiženého syna Fischerové (†72): Zatáhli ho do války o peníze!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629881/kruty-osud-postizeneho-syna-fischerove-72-zatahli-ho-do-valky-o-penize.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999069.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ZRSgbrRSSyc69Kn97lOqFg&amp;e=2145916800&amp;v=1" alt="Krutý osud postiženého syna Fischerové (†72): Zatáhli ho do války o peníze!" title="Krutý osud postiženého syna Fischerové (†72): Zatáhli ho do války o peníze!"></img><h3>Krutý osud postiženého syna Fischerové (†72): Zatáhli ho do války o...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78859/drsne-motorkarky-bosozoku-japonske-rebelky-bez-priciny-nici-na-co-prijdou.html" title="Drsné motorkářky Bosozoku: Japonské rebelky bez příčiny ničí, na co přijdou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78859/drsne-motorkarky-bosozoku-japonske-rebelky-bez-priciny-nici-na-co-prijdou.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999278.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=rJ4NJm7uUrHMNq8jh_XCyw&amp;e=2145916800&amp;v=1" alt="Drsné motorkářky Bosozoku: Japonské rebelky bez příčiny ničí, na co přijdou" title="Drsné motorkářky Bosozoku: Japonské rebelky bez příčiny ničí, na co přijdou"></img><h3>Drsné motorkářky Bosozoku: Japonské rebelky bez příčiny ničí, na co...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/zpravy/99079/pri-pozarech-v-australii-zahynulo-na-zasazenych-uzemich-az-30-procent-koalu.html" title="Při požárech v Austrálii zahynulo na zasažených územích až 30 procent koalů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/99079/pri-pozarech-v-australii-zahynulo-na-zasazenych-uzemich-az-30-procent-koalu.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999287.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=L7Iec8ybY5ZgtrX0lWmKUg&amp;e=2145916800&amp;v=1" alt="Při požárech v Austrálii zahynulo na zasažených územích až 30 procent koalů" title="Při požárech v Austrálii zahynulo na zasažených územích až 30 procent koalů"></img><h3>Při požárech v Austrálii zahynulo na zasažených územích až 30 procent...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/stavbari-z-metrostavu-v-norsku-vzdoruji-tme-a-bourim-most-a-dva-tunely-jdou-do-finale-1365482" title="Stavbaři z Metrostavu v Norsku vzdorují tmě a bouřím. Most a dva tunely jdou do finále" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/stavbari-z-metrostavu-v-norsku-vzdoruji-tme-a-bourim-most-a-dva-tunely-jdou-do-finale-1365482'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998947.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ZLA152nah5SPU9AKUJMcOg&amp;e=2145916800&amp;v=1" alt="Stavbaři z Metrostavu v Norsku vzdorují tmě a bouřím. Most a dva tunely jdou do finále" title="Stavbaři z Metrostavu v Norsku vzdorují tmě a bouřím. Most a dva tunely jdou do finále"></img><h3>Stavbaři z Metrostavu v Norsku vzdorují tmě a bouřím. Most a dva...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/domaci/po-par-letech-prace-oraz-obliba-sabatiklu-v-cesku-roste-trend-ma-ale-uskali-1365514" title="Po pár letech práce oraz. Obliba sabatiklu v Česku roste, trend má ale úskalí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/domaci/po-par-letech-prace-oraz-obliba-sabatiklu-v-cesku-roste-trend-ma-ale-uskali-1365514'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998182.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=DfUg_fuYumHqEcb3ili-iA&amp;e=2145916800&amp;v=1" alt="Po pár letech práce oraz. Obliba sabatiklu v Česku roste, trend má ale úskalí" title="Po pár letech práce oraz. Obliba sabatiklu v Česku roste, trend má ale úskalí"></img><h3>Po pár letech práce oraz. Obliba sabatiklu v Česku roste, trend má...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/svet/erdogan-se-zapleta-do-libyjske-hry-tazenim-do-afriky-muze-ziskat-novy-trumf-v-mocenske-hre-43982.html" title="Erdogan se zaplétá do libyjské hry. Tažením do Afriky může získat nový trumf v mocenské hře " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.info.cz/svet/erdogan-se-zapleta-do-libyjske-hry-tazenim-do-afriky-muze-ziskat-novy-trumf-v-mocenske-hre-43982.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999316.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=OMT2s7CqU48vAHoHRaTYzQ&amp;e=2145916800&amp;v=1" alt="Erdogan se zaplétá do libyjské hry. Tažením do Afriky může získat nový trumf v mocenské hře " title="Erdogan se zaplétá do libyjské hry. Tažením do Afriky může získat nový trumf v mocenské hře "></img><h3>Erdogan se zaplétá do libyjské hry. Tažením do Afriky může získat...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/nazory/kovar-jaky-byl-a-jaky-bude-osobni-ohlednuti-za-rokem-2019-a-strucny-vyhled-na-rok-2020-43984.html" title="Kovář: Jaký byl a jaký bude. Osobní ohlédnutí za rokem 2019 a stručný výhled na rok 2020" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.info.cz/nazory/kovar-jaky-byl-a-jaky-bude-osobni-ohlednuti-za-rokem-2019-a-strucny-vyhled-na-rok-2020-43984.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999261.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MY_ts6ZNIpHnXEQxPrOmaw&amp;e=2145916800&amp;v=1" alt="Kovář: Jaký byl a jaký bude. Osobní ohlédnutí za rokem 2019 a stručný výhled na rok 2020" title="Kovář: Jaký byl a jaký bude. Osobní ohlédnutí za rokem 2019 a stručný výhled na rok 2020"></img><h3>Kovář: Jaký byl a jaký bude. Osobní ohlédnutí za rokem 2019 a stručný...</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/smel-okolicnaty" title="Šmel okoličnatý, Butomus umbellatus"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=232525688' alt='Šmel okoličnatý' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/smel-okolicnaty" title="Šmel okoličnatý, Butomus umbellatus">Šmel okoličnatý</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/vres-obecny" title="Vřes obecný, Calluna vulgaris"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1893' alt='Vřes obecný' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/vres-obecny" title="Vřes obecný, Calluna vulgaris">Vřes obecný</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/orlicek-obecny" title="Orlíček obecný, Aquilegia vulgaris"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=8154' alt='Orlíček obecný' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/orlicek-obecny" title="Orlíček obecný, Aquilegia vulgaris">Orlíček obecný</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/ladonicka-belomodra" title="Ladonička bělomodrá, Chionodoxa luciliae"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=467' alt='Ladonička bělomodrá' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/ladonicka-belomodra" title="Ladonička bělomodrá, Chionodoxa luciliae">Ladonička bělomodrá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/briza-mandzuska" title="Bříza mandžuská, Betula platyphylla"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1905' alt='Bříza mandžuská' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/briza-mandzuska" title="Bříza mandžuská, Betula platyphylla">Bříza mandžuská</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="http://www.cninvest.cz/tituly/abeceda-zahrady-cz/inzerce-online/" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Billboard-bottom-1',type:'article'}); </script>
		</div>
	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/make-up-trendy-pro-jaro-2020-hodne-lesku-bile-linky-i-neonove-barvy" title="Make-up trendy pro jaro 2020: Hodně lesku, bílé linky i neonové barvy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/make-up-trendy-pro-jaro-2020-hodne-lesku-bile-linky-i-neonove-barvy'});"><img alt="Make-up trendy pro jaro 2020: Hodně lesku, bílé linky i neonové barvy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999074.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Rr_9wMRqXtCpeOc_hZm1fw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.dama.cz/clanek/make-up-trendy-pro-jaro-2020-hodne-lesku-bile-linky-i-neonove-barvy" title="Make-up trendy pro jaro 2020: Hodně lesku, bílé linky i neonové barvy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/make-up-trendy-pro-jaro-2020-hodne-lesku-bile-linky-i-neonove-barvy'});">Make-up trendy pro jaro 2020: Hodně lesku, bílé linky i neonové barvy</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/libuse-safrankova-jak-nejkrasnejsi-popelka-prebrala-muze-nade-urbankove" title="Libuše Šafránková: Jak nejkrásnější Popelka přebrala muže Nadě Urbánkové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/libuse-safrankova-jak-nejkrasnejsi-popelka-prebrala-muze-nade-urbankove?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D106073'});"><img alt="Libuše Šafránková: Jak nejkrásnější Popelka přebrala muže Nadě Urbánkové" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997288.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ImPBh_4_M-8RpxGcumt-6Q&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.dama.cz/clanek/libuse-safrankova-jak-nejkrasnejsi-popelka-prebrala-muze-nade-urbankove" title="Libuše Šafránková: Jak nejkrásnější Popelka přebrala muže Nadě Urbánkové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/libuse-safrankova-jak-nejkrasnejsi-popelka-prebrala-muze-nade-urbankove?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D106073'});">Libuše Šafránková: Jak nejkrásnější Popelka přebrala muže Nadě Urbánkové</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/167460/vanoce-dominiky-gottove-takhle-to-bylo.html" title="Vánoce Dominiky Gottové: Takhle to bylo…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/vanoce-dominiky-gottove-takhle-to-bylo?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F167460'});"><img alt="Vánoce Dominiky Gottové: Takhle to bylo…" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999182.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ukZhy6pv9U58Ieya_f6hnQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/167460/vanoce-dominiky-gottove-takhle-to-bylo.html" title="Vánoce Dominiky Gottové: Takhle to bylo…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/vanoce-dominiky-gottove-takhle-to-bylo?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F167460'});">Vánoce Dominiky Gottové: Takhle to bylo…</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/167335/podpasovka-od-williama-kate-stravila-vanoce-v-slzach.html" title="Podpásovka od Williama: Kate strávila Vánoce v slzách!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/167335/podpasovka-od-williama-kate-stravila-vanoce-v-slzach.html'});"><img alt="Podpásovka od Williama: Kate strávila Vánoce v slzách!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998912.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=gtxSp8oKLmKkWmlD_5k4GA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/167335/podpasovka-od-williama-kate-stravila-vanoce-v-slzach.html" title="Podpásovka od Williama: Kate strávila Vánoce v slzách!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/167335/podpasovka-od-williama-kate-stravila-vanoce-v-slzach.html'});">Podpásovka od Williama: Kate strávila Vánoce v slzách!</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/363134/detox-mezi-svatky-pripravte-sve-telo-na-silvestra-a-novy-rok.html" title="Detox mezi svátky: Připravte své tělo na Silvestra a Nový rok!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/detox-mezi-svatky-pripravte-sve-telo-na-silvestra-a-novy-rok?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F363134'});"><img alt="Detox mezi svátky: Připravte své tělo na Silvestra a Nový rok!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999084.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Er0SDXf4zEYKKsxqSfalig&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/363134/detox-mezi-svatky-pripravte-sve-telo-na-silvestra-a-novy-rok.html" title="Detox mezi svátky: Připravte své tělo na Silvestra a Nový rok!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/detox-mezi-svatky-pripravte-sve-telo-na-silvestra-a-novy-rok?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F363134'});">Detox mezi svátky: Připravte své tělo na Silvestra a Nový rok!</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/628998/9-zajimavosti-ktere-jsme-se-letos-dozvedeli-o-kralovske-rodine.html" title="9 zajímavostí, které jsme se letos dozvěděli o královské rodině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/9-zajimavosti-ktere-jsme-se-letos-dozvedeli-o-kralovske-rodine?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F628998'});"><img alt="9 zajímavostí, které jsme se letos dozvěděli o královské rodině" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999085.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1P1CitC7D9UCWrJkc1qntg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/628998/9-zajimavosti-ktere-jsme-se-letos-dozvedeli-o-kralovske-rodine.html" title="9 zajímavostí, které jsme se letos dozvěděli o královské rodině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/9-zajimavosti-ktere-jsme-se-letos-dozvedeli-o-kralovske-rodine?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F628998'});">9 zajímavostí, které jsme se letos dozvěděli o královské rodině</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://magazin.recepty.cz/clanky/domaci-housky-toustovy-i-podmaslovy-chleb-doprejte-si-cerstve-pecivo-i-mezi-svatky-491.html" title="Domácí housky, toustový i podmáslový chléb. Dopřejte si čerstvé pečivo i mezi svátky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/domaci-housky-toustovy-i-podmaslovy-chleb-doprejte-si-cerstve-pecivo-i-mezi-svatky-491.html'});"><img alt="Domácí housky, toustový i podmáslový chléb. Dopřejte si čerstvé pečivo i mezi svátky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998723.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Q4eBaC57ZS-dBGiHapfVaQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://magazin.recepty.cz/clanky/domaci-housky-toustovy-i-podmaslovy-chleb-doprejte-si-cerstve-pecivo-i-mezi-svatky-491.html" title="Domácí housky, toustový i podmáslový chléb. Dopřejte si čerstvé pečivo i mezi svátky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/domaci-housky-toustovy-i-podmaslovy-chleb-doprejte-si-cerstve-pecivo-i-mezi-svatky-491.html'});">Domácí housky, toustový i podmáslový chléb. Dopřejte si čerstvé pečivo i mezi svátky</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/dvojcata-s-krehkymi-kostmi-narodila-se-se-zlomeninami-ublizi-jim-i-mazleni" title="Dvojčata s křehkými kostmi. Narodila se se zlomeninami, ublíží jim i mazlení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/dvojcata-s-krehkymi-kostmi-narodila-se-se-zlomeninami-ublizi-jim-i-mazleni?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D52114'});"><img alt="Dvojčata s křehkými kostmi. Narodila se se zlomeninami, ublíží jim i mazlení" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-969666.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0_h8ljLfqyOtTBbMZ4Jcog&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/dvojcata-s-krehkymi-kostmi-narodila-se-se-zlomeninami-ublizi-jim-i-mazleni" title="Dvojčata s křehkými kostmi. Narodila se se zlomeninami, ublíží jim i mazlení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/dvojcata-s-krehkymi-kostmi-narodila-se-se-zlomeninami-ublizi-jim-i-mazleni?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D52114'});">Dvojčata s křehkými kostmi. Narodila se se zlomeninami, ublíží jim i mazlení</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/jak-vypada-porod-doopravdy-100-mimoradnych-fotek" title="100 mimořádných fotek z porodu! Podívejte se, jak ho rodiny prožívají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/100-mimoradnych-fotek-z-porodu-podivejte-se-jak-ho-rodiny-prozivaji?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D50902'});"><img alt="100 mimořádných fotek z porodu! Podívejte se, jak ho rodiny prožívají" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-781363.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4_yEuwhDjuQPWvjrdmEcCg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/jak-vypada-porod-doopravdy-100-mimoradnych-fotek" title="100 mimořádných fotek z porodu! Podívejte se, jak ho rodiny prožívají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/100-mimoradnych-fotek-z-porodu-podivejte-se-jak-ho-rodiny-prozivaji?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D50902'});">100 mimořádných fotek z porodu! Podívejte se, jak ho rodiny prožívají</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/nejodvaznejsi-saty-z-cerveneho-koberce-za-rok-2019-6421.html" title="Nejodvážnější šaty z červeného koberce za rok 2019!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/nejodvaznejsi-saty-z-cerveneho-koberce-za-rok-2019-6421.html'});"><img alt="Nejodvážnější šaty z červeného koberce za rok 2019!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999094.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=oKHXULLR7HeV3z6ep6T7yg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/nejodvaznejsi-saty-z-cerveneho-koberce-za-rok-2019-6421.html" title="Nejodvážnější šaty z červeného koberce za rok 2019!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/nejodvaznejsi-saty-z-cerveneho-koberce-za-rok-2019-6421.html'});">Nejodvážnější šaty z červeného koberce za rok 2019!</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 28. 12. 2019 5:58:37 -->
<!-- GetData(): 28. 12. 2019 5:58:37 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/628253/bondovky-star-wars-i-iron-man-jsou-plne-chyb-sepsuli-cesti-vedci-americke-filmare.html' title="Bondovky, Star Wars i Iron Man jsou plné chyb, sepsuli čeští vědci americké filmaře">Bondovky, Star Wars i Iron Man jsou plné chyb, sepsuli čeští vědci…</a><a class="list-section-article" href='https://www.info.cz/svet/erdogan-se-zapleta-do-libyjske-hry-tazenim-do-afriky-muze-ziskat-novy-trumf-v-mocenske-hre-43982.html' title="Erdogan se zaplétá do libyjské hry. Tažením do Afriky může získat nový trumf v mocenské hře ">Erdogan se zaplétá do libyjské hry. Tažením do Afriky může získat…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/zpravy/99079/pri-pozarech-v-australii-zahynulo-na-zasazenych-uzemich-az-30-procent-koalu.html' title="Při požárech v Austrálii zahynulo na zasažených územích až 30 procent koalů">Při požárech v Austrálii zahynulo na zasažených územích až 30 procent…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-u20'>MS v hokeji do 20 let</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/373539/u-porodu-jako-profik-vemola-uz-ma-svoje-holky-doma-dcera-nej-darek.html' title="U porodu jako profík. Vémola už má svoje holky doma: Dcera? NEJ dárek!">U porodu jako profík. Vémola už má svoje holky doma: Dcera? NEJ dárek!</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/373502/ikony-sparty-uzavreni-extraligy-vysmech-prusvih-vrbata-by-skoncil.html' title="Ikony Sparty: Uzavření extraligy? Výsměch, průšvih! Vrbata by skončil">Ikony Sparty: Uzavření extraligy? Výsměch, průšvih! Vrbata by skončil</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal/373512/top-50-fotbalovych-vyroku-haskova-bomba-vzkaz-messimu-i-hlasky-o-sexu.html' title="TOP 50 fotbalových výroků: Haškova bomba, vzkaz Messimu i hlášky o sexu">TOP 50 fotbalových výroků: Haškova bomba, vzkaz Messimu i hlášky o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/vanoce'>Vánoce 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629925/tajemstvi-pohadky-honza-malem-kralem-rozpocet-pro-korna-byl-o-milion-vyssi.html' title="Tajemství pohádky Honza málem králem: Rozpočet pro Korna byl o milion vyšší!">Tajemství pohádky Honza málem králem: Rozpočet pro Korna byl o milion…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/629774/misto-kapra-a-salatu-stedrovecerni-pizza-kuryri-udelali-ucet-za-rozvozem-na-vanoce.html' title="Místo kapra a salátu štědrovečerní pizza. Kurýři udělali účet za rozvozem na Vánoce">Místo kapra a salátu štědrovečerní pizza. Kurýři udělali účet za…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-prazane/629927/20-let-u-mestske-policie-v-praze-14-nenasazujeme-jen-boticky-tvrdi-straznik-karel.html' title="20 let u městské policie v Praze 14: Nenasazujeme jen botičky, tvrdí strážník Karel">20 let u městské policie v Praze 14: Nenasazujeme jen botičky, tvrdí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/takhle-vypada-zivot-s-batoletem-kreslirka-skvele-zachytila-materstvi' title="Takhle vypadá život s batoletem! Kreslířka skvěle zachytila mateřství">Takhle vypadá život s batoletem! Kreslířka skvěle zachytila mateřství</a><a class="list-section-article" href='https://www.maminka.cz/clanek/vanocni-prazdniny-a-pohadky-kolik-casu-mohou-deti-stravit-pred-televizi' title="Vánoční prázdniny a pohádky: Kolik času mohou děti strávit před televizí? ">Vánoční prázdniny a pohádky: Kolik času mohou děti strávit před…</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/nejodvaznejsi-saty-z-cerveneho-koberce-za-rok-2019-6421.html' title="Nejodvážnější šaty z červeného koberce za rok 2019!">Nejodvážnější šaty z červeného koberce za rok 2019!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/motogp-2019-pet-nejlepsich-souboju-v-poslednim-kole' title="MotoGP 2019: Pět nejlepších soubojů v posledním kole">MotoGP 2019: Pět nejlepších soubojů v posledním kole</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/lorenzo-brzy-oznami-sve-plany-na-pristi-rok' title="Lorenzo brzy oznámí své plány na příští rok">Lorenzo brzy oznámí své plány na příští rok</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/iannone-ma-docasne-pozastavenou-zavodni-cinnost-kvuli-dopingu' title="Iannone má dočasně pozastavenou závodní činnost kvůli dopingu">Iannone má dočasně pozastavenou závodní činnost kvůli dopingu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/sonos-sub-nezvykla-konstrukce-s-mohutnym-zvukem-test' title="Sonos Sub: Nezvyklá konstrukce s mohutným zvukem [test]">Sonos Sub: Nezvyklá konstrukce s mohutným zvukem [test]</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/16-nejlepsich-zanrovych-filmu-roku-2019--akcni-sci-fi-komiksove-adaptace-horory-a-thrillery' title="16 nejlepších žánrových filmů roku 2019 – akční, sci-fi, komiksové adaptace, horory a thrillery">16 nejlepších žánrových filmů roku 2019 – akční, sci-fi, komiksové…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/nejlepsi-levna-sluchatka-pro-mobily' title="19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s Bluetooth">19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.info.cz/svet/rusko-s-ukrajinou-daly-evrope-predcasny-vanocni-darek-debatu-o-plynu-ovladl-rozum-43977.html' title="Rusko s Ukrajinou daly Evropě předčasný vánoční dárek. Debatu o plynu ovládl rozum">Rusko s Ukrajinou daly Evropě předčasný vánoční dárek. Debatu o plynu…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/gazprom-zaplatil-ukrajine-miliardy-dolaru-kyjev-upusti-od-zalob-1365592' title="Gazprom zaplatil Ukrajině miliardy dolarů, Kyjev upustí od žalob">Gazprom zaplatil Ukrajině miliardy dolarů, Kyjev upustí od žalob</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/rusove-tvrdi-ze-nord-stream-2-dokonci-sami-pokladka-potrubi-se-vsak-zrejme-zdrzi-1365589' title="Rusové tvrdí, že Nord Stream 2 dokončí sami. Pokládka potrubí se však zřejmě zdrží">Rusové tvrdí, že Nord Stream 2 dokončí sami. Pokládka potrubí se však…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='
                https://www.fitweb.cz/recept/kyjevsky-kotlet-760
            ' title="Kyjevský kotlet">Kyjevský kotlet</a><a class="list-section-article" href='
                https://www.fitweb.cz/recept/frankfurtska-hovezi-pecene-971
            ' title="Frankfurtská hovězí pečeně">Frankfurtská hovězí pečeně</a><a class="list-section-article" href='
                https://www.fitweb.cz/recept/advokatska-kava-1300
            ' title="Advokátská káva">Advokátská káva</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/98691/kanadske-teritorium-yukon-aneb-na-ceste-po-zemi-dobrodruhu-mimo-sezonu-misto-kde-vladne-priroda-nad-clovekem.html' title="Kanadské teritorium Yukon aneb Na cestě po zemi dobrodruhů mimo sezonu: Místo, kde vládne příroda nad člověkem">Kanadské teritorium Yukon aneb Na cestě po zemi dobrodruhů mimo…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/98878/zimni-navsteva-pulcinskych-skal-misto-zvane-propadly-hrad-skryva-ledovou-risi-neobvyklych-tvaru-i-barev.html' title="Zimní návštěva Pulčínských skal: Místo zvané Propadlý hrad skrývá ledovou říši neobvyklých tvarů i barev">Zimní návštěva Pulčínských skal: Místo zvané Propadlý hrad skrývá…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/92637/vanoce-v-srdci-africkeho-krestanstvi-aneb-vyprava-do-starobyleho-mesta-lalibela-na-severu-etiopie.html' title="Vánoce v srdci afrického křesťanství aneb Výprava do starobylého města Lalibela na severu Etiopie">Vánoce v srdci afrického křesťanství aneb Výprava do starobylého…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/628440/rakouska-designerka-bohatne-na-stavbach-rodinnych-domu-z-lega-tomu-neuverite.html' title="Rakouská designérka bohatne na stavbách rodinných domů z Lega. Tomu neuvěříte!">Rakouská designérka bohatne na stavbách rodinných domů z Lega. Tomu…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/628007/ze-studene-radovky-v-libni-vytvorili-utulny-domov-pro-rodinu.html' title="Ze studené řadovky v Libni vytvořili útulný domov pro rodinu">Ze studené řadovky v Libni vytvořili útulný domov pro rodinu</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/629953/na-ceske-hory-se-zene-chumelenice-napadne-az-40-cm-sledujte-radar-blesku' title="Na české hory se žene chumelenice. Napadne až 40 cm, sledujte radar Blesku">Na české hory se žene chumelenice. Napadne až 40 cm, sledujte radar…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/629238/trapi-vas-krvaceni-z-nosu-vime-proc-se-vam-to-deje.html' title="Trápí vás krvácení z nosu? Víme, proč se vám to děje">Trápí vás krvácení z nosu? Víme, proč se vám to děje</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/513409/kost-uvizla-v-krku-nebo-bolavy-zlucnik-vime-kdy-je-to-na-pohotovost.html' title="Kost uvízlá v krku nebo bolavý žlučník? Víme, kdy je to na pohotovost!">Kost uvízlá v krku nebo bolavý žlučník? Víme, kdy je to na pohotovost!</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/629296/5-veci-ktere-delaji-odbornici-na-vyzivu-kazdou-zimu-aby-byli-zdravi.html' title="5 věcí, které dělají odborníci na výživu každou zimu, aby byli zdraví">5 věcí, které dělají odborníci na výživu každou zimu, aby byli zdraví</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/redakcni-herni-vyhled-nove-konzole-hry-a-nejvetsi-lakadla-roku-2020' title="Redakční herní výhled: nové konzole, hry a největší lákadla roku 2020">Redakční herní výhled: nové konzole, hry a největší lákadla roku 2020</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/yakuza-like-a-dragon-v-cerstvych-zaberech-ukazuje-souboje-i-mesto' title="Yakuza: Like a Dragon v čerstvých záběrech ukazuje souboje i město">Yakuza: Like a Dragon v čerstvých záběrech ukazuje souboje i město</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/25718/vesmirne-objevy-2019-od-cerne-diry-po-mezihvezdnou-kometu.html' title="Vesmírné objevy 2019: Od černé díry po mezihvězdnou kometu ">Vesmírné objevy 2019: Od černé díry po mezihvězdnou kometu </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6095086/herec-zdenek-zak-vanoce-nedrzim-od-15-let-prijdou-mi-zbytecne.html' title="Herec Zdeněk Žák: Vánoce nedržím od 15 let, přijdou mi zbytečné">Herec Zdeněk Žák: Vánoce nedržím od 15 let, přijdou mi zbytečné</a><a class="list-section-article" href='https://tv.blesk.cz/video/6098856/soud-rozhodl-o-uvaleni-vazby-na-recidivistu-32-obvineneho-z-vrazdy-servirky-v-ostrave-hrusove.html' title="Soud rozhodl o uvalení vazby na recidivistu (32), obvineneho z vrazdy servirky v Ostrave-Hrusove">Soud rozhodl o uvalení vazby na recidivistu (32), obvineneho z vrazdy…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6098817/zraneny-lauko-bez-ortezy-bych-mel-koleno-urvane-uplne.html' title="Zraněný Lauko: Bez ortézy bych měl koleno urvané úplně ">Zraněný Lauko: Bez ortézy bych měl koleno urvané úplně </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.evropa2.cz/?utm_source=backlink' title="Evropa 2">Evropa 2</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.frekvence1.cz/?utm_source=backlink' title="Frekvence 1">Frekvence 1</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="Česká appka na podcasty a zprávy">Česká appka na podcasty a zprávy</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://www.mall.cz/tipy-na-darky/vanoce' title="Tipy na vánoční dárky ">Tipy na vánoční dárky </a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type="text/javascript">
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>