
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Nejúžasnější adventní kalendáře: Z ruliček od toaletního papíru, pro děti s úkoly. Který vyrobíte? – Abecedazahrady.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Adventní kalendář k předvánočnímu období prostě patří. Bez něj by čekání na Štědrý den a Vánoce ztratilo své kouzlo. Jaký ale vybrat, aby se do něj vešlo vše a zároveň navodil tu správnou atmosféru? Pokud nechcete kupovat čokoládu, zkuste si vyrobit vlastní. Jak? Inspirujte se v naší velké galerii." />
                
				<meta property="og:title" content="Nejúžasnější adventní kalendáře: Z ruliček od toaletního papíru, pro děti s úkoly. Který vyrobíte?" />
				<meta property="og:description" content="Adventní kalendář k předvánočnímu období prostě patří. Bez něj by čekání na Štědrý den a Vánoce ztratilo své kouzlo. Jaký ale vybrat, aby se do něj vešlo vše a zároveň navodil tu správnou atmosféru? Pokud nechcete kupovat čokoládu, zkuste si vyrobit vlastní. Jak? Inspirujte se v naší velké galerii." />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=772963781" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=772963781" />
				
	            
		        <meta name="author" content="Lenka Chvostová" />
			
			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/nejuzasnejsi-adventni-kalendare-ktery-z-nich-si-vyrobite" >
		<meta name="id" content="5987"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
	        <meta property="og:url" content="https://abecedazahrady.dama.cz/clanek/nejuzasnejsi-adventni-kalendare-ktery-z-nich-si-vyrobite" />
        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/nejuzasnejsi-adventni-kalendare-ktery-z-nich-si-vyrobite" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.21" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.29" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.003" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.2.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 26 Nov 2020 03:30:00 GMT",
		    article_authors: ["Lenka Chvostová"],
		    article_word_count: "245",
		    article_categories: ["AbecedaZahrady"]
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_5987',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.2"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.005"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>
		<!-- FLOWPLAYER END -->
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=5987" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMjYxNTU1NzczD2QWBgIBDxYCHgRocmVmBScvQ2xpZW50LlN0eWxlU2hlZXRzL2NvbW1vbi5jc3M/dj0yLjMuMjFkAgIPFgIfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Mi4yLjI5ZAIDD2QWAgIDD2QWBGYPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASFjdGwwM18yMzQ1XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEcY3RsMDNfMjM0NV8xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASNjdGwwM18yMzQ1XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh4HVmlzaWJsZWhkZAI4D2QWAgIBD2QWAmYPZBYEAgEPZBYGAgEPZBYCAgEPFgIfAAVcL2NsYW5lay9uZWp1emFzbmVqc2ktYWR2ZW50bmkta2FsZW5kYXJlLWt0ZXJ5LXotbmljaC1zaS12eXJvYml0ZS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgMPFgIfAWgWBGYPFQEBMGQCAQ8WAh8ABU0vY2xhbmVrL25lanV6YXNuZWpzaS1hZHZlbnRuaS1rYWxlbmRhcmUta3Rlcnktei1uaWNoLXNpLXZ5cm9iaXRlLz9zaG93Zm9ydW09MWQCBw8WAh8BaGQCAw8WAh8BaBYEAgEPFgQfAAVNL2NsYW5lay9uZWp1emFzbmVqc2ktYWR2ZW50bmkta2FsZW5kYXJlLWt0ZXJ5LXotbmljaC1zaS12eXJvYml0ZS8/c2hvd2ZvcnVtPTEfAWhkAgMPFgIfAAVcL2NsYW5lay9uZWp1emFzbmVqc2ktYWR2ZW50bmkta2FsZW5kYXJlLWt0ZXJ5LXotbmljaC1zaS12eXJvYml0ZS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSNjdGwwMyQyMzQ1XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbrzOa5fRNIUR4KK3cFw8fzkoYHfb" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2fnejuzasnejsi-adventni-kalendare-ktery-z-nich-si-vyrobite"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="//klub.ostium.cz/Login.aspx?backSite=www.abecedazahrady.cz&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" title="Nářadí a stroje">Nářadí a stroje</a></b></li>

			<li class="item"><b><a href="/zahradni-stavby" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script>
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
				<!-- AZ -->



<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/nejuzasnejsi-adventni-kalendare-ktery-z-nich-si-vyrobite"
  },
  "headline": "Nejúžasnější adventní kalendáře: Který z nich si vyrobíte?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://abecedazahrady.dama.cz/getfile.aspx?id_file=772963781",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-11-26T03:30:00Z",
  "dateModified": "2020-11-26T03:30:00Z",
  "author": {
    "@type": "Person",
    "name": "Lenka Chvostová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Adventní kalendář k předvánočnímu období prostě patří. Bez něj by čekání na Štědrý den ztratilo své kouzlo. Jaký ale vybrat, aby se do něj vešlo vše a zároveň navodil tu správnou atmosféru? Pokud nechcete kupovat čokoládu, zkuste si vyrobit vlastní. Jak? Inspirujte se v naší velké galerii. "
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/clanek/nejuzasnejsi-adventni-kalendare-ktery-z-nich-si-vyrobite">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/diy">DIY</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/vyroba">Výroba</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/vanoce">Vánoce</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/advent">Advent</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/adventni-kalendar">Adventní kalendář</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		Nejúžasnější adventní kalendáře: Který z nich si vyrobíte?
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/chvostova-lenka" rel="author">Lenka Chvostová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Adventní kalendář k předvánočnímu období prostě patří. Bez něj by čekání na Štědrý den ztratilo své kouzlo. Jaký ale vybrat, aby se do něj vešlo vše a zároveň navodil tu správnou atmosféru? Pokud nechcete kupovat čokoládu, zkuste si vyrobit vlastní. Jak? Inspirujte se v naší velké galerii. </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='258942172' href='/Client.Gallery/show.aspx?id_file=258942172&article=5987' onclick='javascript:ShowArticleImage(258942172,750,500,""); return false' title='Pinterest'><img alt='Pinterest' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=258942172' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=401677000&article=5987'  onclick='javascript:ShowArticleImage(401677000,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Pinterest' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;id_file=401677000' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=258644044&article=5987'  onclick='javascript:ShowArticleImage(258644044,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Pinterest' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=258644044' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=250389638&article=5987'  onclick='javascript:ShowArticleImage(250389638,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Pinterest' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=250389638' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=262016612&article=5987'  onclick='javascript:ShowArticleImage(262016612,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Pinterest' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;id_file=262016612' /></a><a href='/Client.Gallery/show.aspx?id_file=258942172&article=5987' onclick='javascript:ShowArticleImage(258942172,750,500,""); return false' class='info'><span class='gallery-count'>68</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<h2>Adventní kalendář i pro dospělé</h2>

<p>Přestože má <a href="https://prozeny.blesk.cz/clanek/pro-zeny/660594/nejlepsi-adventni-kalendare-pro-muze-15-tipu-ktere-ho-odzbroji.html" target="_blank">adventní kalendář</a> potěšit především děti, najde se celá řada dospělých, kteří také milují drobná překvapení a prosinec a <a href="https://abecedazahrady.dama.cz/clanek/vyrobte-si-adventni-venec-inspirace-tradicni-i-netradicni" target="_blank">Vánoce</a> si bez každodenního otvírání "okének" ani nedovedou představit. I proto je nabídka na pultech obchodů každý rok rozmanitější. Od těch klasických, co pod číslovanými okénky ukrývají malé čokoládky, které ale se skutečnou čokoládou nemají příliš společného, přes kalendáře&nbsp;obsahující různé populární sladkosti až po <a href="https://www.zeny.cz/krasa-a-moda/krasa/nejkrasnejsi-adventni-kalendare-s-kosmetikou-vyberte-si-ten-svuj-6217.html" target="_blank">adventní kalendáře&nbsp;naplněné například exkluzivní kosmetikou</a>. Kromě toho obyčejného mají ale všechny jedno společné. Jsou zbytečně předražené.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/adventni-venec-tradicni-i-netradicni-vyrobte-si-ho-za-par-korun" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Adventní věnec tradiční i netradiční. Vyrobte si ho za pár korun!">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=351647180' alt='Adventní věnec tradiční i netradiční. Vyrobte si ho za pár korun!' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/adventni-venec-tradicni-i-netradicni-vyrobte-si-ho-za-par-korun" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Adventní věnec tradiční i netradiční. Vyrobte si ho za pár korun!">
			    Adventní věnec tradiční i netradiční. Vyrobte si ho za pár korun!
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Z roliček od toaleťáku i z prázdných plechovek</h2>

<p>Co takhle letos vlastnoručně vyrobit <a href="https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy-materstvi-hry-pro-deti/431272/jak-vyrobit-adventni-kalendar-pro-deti-desitky-napadu-jak-muze-vypadat.html" target="_blank">nápadité adventní kalendáře</a>, které obdarovaným udělají radost, ale zároveň budou i pěknou sváteční dekorací.&nbsp; Pokud si netroufáte na práci s nůžkami, papírem a lepidlem nebo látkou a šicím strojem, můžete využít to, co vám domácnost běžně nabízí. Třeba <strong>roličky od toaletního papíru</strong>, <strong>papírové pytlíky</strong>, <strong>prázdné plechovky</strong> či <strong>plastové kelímky</strong>. Pak už stačí vzít jen do ruky fixu, provázek a nějaké drobné vánoční ozdoby a do hodiny<a href="https://www.blesk.cz/adventni-kalendar" target="_blank"> je kalendář hotový</a>.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/studeny-porcelan-jak-vyrobit-ozdoby-na-stromecek-ze-skrobu-a-jedle-sody" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Studený porcelán: Jak vyrobit ozdoby na stromeček ze škrobu a jedlé sody">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=833832211' alt='Studený porcelán: Jak vyrobit ozdoby na stromeček ze škrobu a jedlé sody' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/studeny-porcelan-jak-vyrobit-ozdoby-na-stromecek-ze-skrobu-a-jedle-sody" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Studený porcelán: Jak vyrobit ozdoby na stromeček ze škrobu a jedlé sody">
			    Studený porcelán: Jak vyrobit ozdoby na stromeček ze škrobu a jedlé sody
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Fantazii a kreativitě se zkrátka meze nekladou. Pokud ale nejste zrovna tvořivý typ a pořád nevíte, jak na to, posbírali jsme pro vás na internetu <strong>více než šedesát fotografií hotových<a href="https://hobby.blesk.cz/clanek/hobby-jak-na-to/357341/na-posledni-chvili-udelejte-detem-netradicni-adventni-kalendar-za-par-korun.html" target="_blank"> adventních kalendářů</a>, které vám mohou být inspirací. Podívejte se do galerie!</strong></p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/nejkrasnejsi-vanocni-dekorace-ze-sisek-vyrobte-si-vkusne-ozdoby-i-vy" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Nejkrásnější vánoční dekorace ze šišek. Vyrobte si vkusné ozdoby i vy!">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=421968294' alt='Nejkrásnější vánoční dekorace ze šišek. Vyrobte si vkusné ozdoby i vy!' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/nejkrasnejsi-vanocni-dekorace-ze-sisek-vyrobte-si-vkusne-ozdoby-i-vy" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nejkrásnější vánoční dekorace ze šišek. Vyrobte si vkusné ozdoby i vy!">
			    Nejkrásnější vánoční dekorace ze šišek. Vyrobte si vkusné ozdoby i vy!
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-spravne-skladovat-vyloupane-vlasske-orechy" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak správně skladovat vyloupané vlašské ořechy">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=117675352' alt='Jak správně skladovat vyloupané vlašské ořechy' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-spravne-skladovat-vyloupane-vlasske-orechy" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak správně skladovat vyloupané vlašské ořechy">
			    Jak správně skladovat vyloupané vlašské ořechy
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="button-row noprint">
		<a href="/clanek/vyrobte-si-adventni-venec-inspirace-tradicni-i-netradicni" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/galerie">Galerie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galerie');ArticleKeyWords.push("Galerie");ArticleMainKeyWords.push("Galerie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 577;}/*]]>*/</script>, <span class="article-tag"><a href="/diy">DIY</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('DIY');ArticleKeyWords.push("DIY");ArticleMainKeyWords.push("DIY");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 341;}/*]]>*/</script>, <span class="article-tag"><a href="/vyroba">Výroba</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výroba');ArticleKeyWords.push("Výroba");ArticleMainKeyWords.push("Výroba");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 339;}/*]]>*/</script>, <span class="article-tag"><a href="/toaletni-papir">Toaletní papír</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Toaletní papír');ArticleKeyWords.push("Toaletní papír");ArticleMainKeyWords.push("Toaletní papír");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 855;}/*]]>*/</script>, <span class="article-tag"><a href="/vanoce">Vánoce</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vánoce');ArticleKeyWords.push("Vánoce");ArticleMainKeyWords.push("Vánoce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 317;}/*]]>*/</script>, <span class="article-tag"><a href="/advent">Advent</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Advent');ArticleKeyWords.push("Advent");ArticleMainKeyWords.push("Advent");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 318;}/*]]>*/</script>, <span class="article-tag"><a href="/plast">plast</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('plast');ArticleKeyWords.push("plast");ArticleMainKeyWords.push("plast");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1032;}/*]]>*/</script>, <span class="article-tag"><a href="/svicka">Svíčka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Svíčka');ArticleKeyWords.push("Svíčka");ArticleMainKeyWords.push("Svíčka");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 846;}/*]]>*/</script>, <span class="article-tag"><a href="/vanocni-ozdoby">Vánoční ozdoby</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vánoční ozdoby');ArticleKeyWords.push("Vánoční ozdoby");ArticleMainKeyWords.push("Vánoční ozdoby");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 865;}/*]]>*/</script>, <span class="article-tag"><a href="/svicen">Svícen</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Svícen');ArticleKeyWords.push("Svícen");ArticleMainKeyWords.push("Svícen");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 813;}/*]]>*/</script>, <span class="article-tag"><a href="/adventni-kalendar">Adventní kalendář</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Adventní kalendář');ArticleKeyWords.push("Adventní kalendář");ArticleMainKeyWords.push("Adventní kalendář");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 480;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/internet">Internet</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet');ArticleKeyWords.push("Internet");/*]]>*/</script>, <span class="article-tag"><a href="/tema/kouzlo">Kouzlo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kouzlo');ArticleKeyWords.push("Kouzlo");/*]]>*/</script>, <span class="article-tag"><a href="/tema/prazdna-plechovka">Prázdná plechovka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prázdná plechovka');ArticleKeyWords.push("Prázdná plechovka");/*]]>*/</script>, <span class="article-tag"><a href="/tema/velka-galerie">Velká galerie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Velká galerie');ArticleKeyWords.push("Velká galerie");/*]]>*/</script>, <span class="article-tag"><a href="/tema/sici-stroj">Šicí stroj</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Šicí stroj');ArticleKeyWords.push("Šicí stroj");/*]]>*/</script>, <span class="article-tag"><a href="/tema/cokolada">Čokoláda</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čokoláda');ArticleKeyWords.push("Čokoláda");/*]]>*/</script>, <span class="article-tag"><a href="/tema/adventni-nedele">Adventní neděle</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Adventní neděle');ArticleKeyWords.push("Adventní neděle");/*]]>*/</script>, <span class="article-tag"><a href="/tema/navod-krok-za-krokem">Návod krok za krokem</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Návod krok za krokem');ArticleKeyWords.push("Návod krok za krokem");/*]]>*/</script>, <span class="article-tag"><a href="/tema/predvanocni-obdobi">Předvánoční období</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Předvánoční období');ArticleKeyWords.push("Předvánoční období");/*]]>*/</script>, <span class="article-tag"><a href="/tema/spravna-atmosfera">Správná atmosféra</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Správná atmosféra');ArticleKeyWords.push("Správná atmosféra");/*]]>*/</script>, <span class="article-tag"><a href="/tema/sladkosti">Sladkosti</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sladkosti');ArticleKeyWords.push("Sladkosti");/*]]>*/</script>, <span class="article-tag"><a href="/tema/plechovka">Plechovka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Plechovka');ArticleKeyWords.push("Plechovka");/*]]>*/</script>, <span class="article-tag"><a href="/tema/rolicka">Rolička</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rolička');ArticleKeyWords.push("Rolička");/*]]>*/</script>, <span class="article-tag"><a href="/tema/provazek">Provázek</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Provázek');ArticleKeyWords.push("Provázek");/*]]>*/</script>
		&#160;
	</div>

	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script>
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/default.aspx?article=5987') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/nejuzasnejsi-adventni-kalendare-ktery-z-nich-si-vyrobite', 'Nejúžasnější adventní kalendáře: Který z nich si vyrobíte?');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "AbecedaZahrady");

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 5987);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>






<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/vyrobte-si-vanocni-venec-na-dvere-tady-je-35-krasnych-napadu-pro-inspiraci" title="Vyrobte si vánoční věnec na dveře. Tady je 35 krásných nápadů pro inspiraci"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=985936922' alt='Vyrobte si vánoční věnec na dveře. Tady je 35 krásných nápadů pro inspiraci' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vyrobte-si-vanocni-venec-na-dvere-tady-je-35-krasnych-napadu-pro-inspiraci" title="Vyrobte si vánoční věnec na dveře. Tady je 35 krásných nápadů pro inspiraci">Vyrobte si vánoční věnec na dveře. Tady je 35 krásných nápadů pro inspiraci</a>
                
                
			</h2>

			<p class="article-list-annotation">Z chvojí, šišek i listů bobkovišně či větviček... Krásný vánoční věnec můžete vytvořit téměř ze všeho a zvládnete to i za pár korun. Nevíte jak? Našli jsme pro vás ty nejkrásnější a nejzajímavější věnce na dveře pro inspiraci. Který si vyberete vy?</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-vyrobit-vazu-z-dyne-a-vytvorit-z-ni-podzimni-aranzma" title="Jak vyrobit vázu z dýně a vytvořit z ní podzimní aranžmá "><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=446333928' alt='Jak vyrobit vázu z dýně a vytvořit z ní podzimní aranžmá ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-vyrobit-vazu-z-dyne-a-vytvorit-z-ni-podzimni-aranzma" title="Jak vyrobit vázu z dýně a vytvořit z ní podzimní aranžmá ">Jak vyrobit vázu z dýně a vytvořit z ní podzimní aranžmá </a>
                
                
			</h2>

			<p class="article-list-annotation">Dýně se už i u nás staly symbolem podzimu. Co si z nich vyrobit krásnou vázu, kterou dozdobíme čerstvými květinami. Vše krok za krokem najdete i na videu v úvodu článku, kterým vás provede Markéta Mayerová. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-si-vyrobit-podzimni-dekoraci-ve-tvaru-srdce-anebo-venec" title="Jak si vyrobit podzimní dekoraci ve tvaru srdce anebo věnec"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=976825938' alt='Jak si vyrobit podzimní dekoraci ve tvaru srdce anebo věnec' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-si-vyrobit-podzimni-dekoraci-ve-tvaru-srdce-anebo-venec" title="Jak si vyrobit podzimní dekoraci ve tvaru srdce anebo věnec">Jak si vyrobit podzimní dekoraci ve tvaru srdce anebo věnec</a>
                
                
			</h2>

			<p class="article-list-annotation">Podzim je na první pohled pošmourným obdobím, ale vlastně to je doba, která přímo překypuje barvami. V přírodě tak najdeme spoustu materiálu pro nádherné podzimní dekorace, které nás nebudou stát moc peněz. Pojďte si vyrobit srdce či věnec. Vše krok za krokem najdete i na videu v úvodu článku, kterým vás provede Markéta Mayerová. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/male-pracovni-stoly-ktere-se-vejdou-kamkoliv-kde-a-za-kolik-je-poridit" title="Malé pracovní stoly, které se vejdou kamkoliv: Kde a za kolik je pořídit?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=366465607' alt='Malé pracovní stoly, které se vejdou kamkoliv: Kde a za kolik je pořídit?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/male-pracovni-stoly-ktere-se-vejdou-kamkoliv-kde-a-za-kolik-je-poridit" title="Malé pracovní stoly, které se vejdou kamkoliv: Kde a za kolik je pořídit?">Malé pracovní stoly, které se vejdou kamkoliv: Kde a za kolik je pořídit?</a>
                
                
			</h2>

			<p class="article-list-annotation">Homeoffice na první pohled vypadá jako skvělý nápad. Pokud ale máte odvést kvalitní výkon, potřebujete dobré podmínky. Pracujete-li s počítačem, budete potřebovat pořádný pracovní stůl. Podívejte se do galerie v úvodu článku, kde najdete výběr z aktuální nabídky e-shopů.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/nejkrasnejsi-boxy-na-hracky-kde-je-koupit-a-za-kolik" title="Nejkrásnější boxy na hračky: Kde je koupit a za kolik? "><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=925108544' alt='Nejkrásnější boxy na hračky: Kde je koupit a za kolik? ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejkrasnejsi-boxy-na-hracky-kde-je-koupit-a-za-kolik" title="Nejkrásnější boxy na hračky: Kde je koupit a za kolik? ">Nejkrásnější boxy na hračky: Kde je koupit a za kolik? </a>
                
                
			</h2>

			<p class="article-list-annotation">Pořád přemýšlíte, jak v dětském pokoji udržet pořádek? Jednoduše – pořiďte dostatek úložných boxů. Děti do nich zvládnou hračky nahrnout samy a ještě to budou brát jako hru. Můžete jim pořídit i box s jejich oblíbeným hrdinou. Inspiraci najdete v galerii v úvodu článku. 
</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/30-super-tipu-jak-vyuzit-stare-dziny-vyrobte-si-tasku-psi-pelisek-broz-i-potah-na-polstar" title="30 super tipů, jak využít staré džíny. Vyrobte si tašku, psí pelíšek, brož i potah na polštář"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=328453109' alt='30 super tipů, jak využít staré džíny. Vyrobte si tašku, psí pelíšek, brož i potah na polštář' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/30-super-tipu-jak-vyuzit-stare-dziny-vyrobte-si-tasku-psi-pelisek-broz-i-potah-na-polstar" title="30 super tipů, jak využít staré džíny. Vyrobte si tašku, psí pelíšek, brož i potah na polštář">30 super tipů, jak využít staré džíny. Vyrobte si tašku, psí pelíšek, brož i potah na polštář</a>
                
                
			</h2>

			<p class="article-list-annotation">Když doslouží džíny, můžete je vyhodit. Anebo z nich vyrobit něco nového, krásného. Nevěříte? Vybrali jsme pro vás ty nejlepší nápady z Pinterestu, tak se inspirujte a vytvořte si nový originální kousek do šatníku či bytu.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-spravne-nalozit-kysane-zeli-pochutnat-si-na-nem-muzete-uz-za-mesic" title="Jak správně naložit kysané zelí: Pochutnat si na něm můžete už za měsíc"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=580175684' alt='Jak správně naložit kysané zelí: Pochutnat si na něm můžete už za měsíc' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-spravne-nalozit-kysane-zeli-pochutnat-si-na-nem-muzete-uz-za-mesic" title="Jak správně naložit kysané zelí: Pochutnat si na něm můžete už za měsíc">Jak správně naložit kysané zelí: Pochutnat si na něm můžete už za měsíc</a>
                
                
			</h2>

			<p class="article-list-annotation">Také tak milujete kysané zelí? Kromě toho, že je chutné, je doslova nabité vitamíny a minerály. A i když se dá koupit v každém obchodě, nad to domácí není. Naložte si ho podle našeho návodu a už nikdy nebudete chtít jiné. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/matovy-sirup-osvezi-ale-take-leci-udelejte-jej-zastudena-at-neznicite-ucinne-latky" title="Mátový sirup osvěží, ale také léčí. Udělejte jej zastudena, ať nezničíte účinné látky"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=109191125' alt='Mátový sirup osvěží, ale také léčí. Udělejte jej zastudena, ať nezničíte účinné látky' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/matovy-sirup-osvezi-ale-take-leci-udelejte-jej-zastudena-at-neznicite-ucinne-latky" title="Mátový sirup osvěží, ale také léčí. Udělejte jej zastudena, ať nezničíte účinné látky">Mátový sirup osvěží, ale také léčí. Udělejte jej zastudena, ať nezničíte účinné látky</a>
                
                
			</h2>

			<p class="article-list-annotation">Máta je tradiční bylinkou v českých zahrádkách, její pěstování je jednoduché a chuť výborná. Máte ještě pár týdnů, než zvadne a zaschne, tak si z ní udělejte skvělý sirup.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/sipkovy-sirup-za-studena-s-medem-i-klasicky-vyberte-si-ze-tri-receptu" title="Šípkový sirup za studena, s medem i klasicky. Vyberte si ze tří receptů"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=274337752' alt='Šípkový sirup za studena, s medem i klasicky. Vyberte si ze tří receptů' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/sipkovy-sirup-za-studena-s-medem-i-klasicky-vyberte-si-ze-tri-receptu" title="Šípkový sirup za studena, s medem i klasicky. Vyberte si ze tří receptů">Šípkový sirup za studena, s medem i klasicky. Vyberte si ze tří receptů</a>
                
                
			</h2>

			<p class="article-list-annotation">Šípkový sirup je medicína, kterou znaly a využívaly už generace před námi. Přidejte se k nim a vyzkoušejte chuť plodů, které příznivě působí na organismus dětí i dospělých. Bez éček a dalších umělých přísad se obejde náš recept na šípkový sirup.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/nabytek-z-kartonu-si-snadno-vyrobite-sami-rozdil-nikdo-nepozna-inspirujte-se" title="Nábytek z kartonu si snadno vyrobíte sami. Rozdíl nikdo nepozná. Inspirujte se"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=602460211' alt='Nábytek z kartonu si snadno vyrobíte sami. Rozdíl nikdo nepozná. Inspirujte se' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nabytek-z-kartonu-si-snadno-vyrobite-sami-rozdil-nikdo-nepozna-inspirujte-se" title="Nábytek z kartonu si snadno vyrobíte sami. Rozdíl nikdo nepozná. Inspirujte se">Nábytek z kartonu si snadno vyrobíte sami. Rozdíl nikdo nepozná. Inspirujte se</a>
                
                
			</h2>

			<p class="article-list-annotation">Pevný kartonový obal třeba od televize klidně proměníte v novou komodu či skříňku pod umyvadlo. Nevěříte? Našli jsme pro vás super nápady, které zvládnete sami.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-pestovat-konopi-jaka-seminka-jsou-legalni-plus-tipy-jak-sazet-sklizet-a-susit" title="Jak pěstovat konopí: Jaká semínka jsou legální? Plus tipy, jak sázet, sklízet a sušit"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=641372232' alt='Jak pěstovat konopí: Jaká semínka jsou legální? Plus tipy, jak sázet, sklízet a sušit' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-pestovat-konopi-jaka-seminka-jsou-legalni-plus-tipy-jak-sazet-sklizet-a-susit" title="Jak pěstovat konopí: Jaká semínka jsou legální? Plus tipy, jak sázet, sklízet a sušit">Jak pěstovat konopí: Jaká semínka jsou legální? Plus tipy, jak sázet, sklízet a sušit</a>
                
                
			</h2>

			<p class="article-list-annotation">Pokud se rozhodnete pěstovat konopí, neznamená to automaticky, že se pouštíte do něčeho nelegálního. A rovněž to není novinka posledních let, jak by se mohlo zdát – konopí u nás bývávalo běžnou součástí zeleninových zahrad i polí a naši předkové jej dokázali dokonale zpracovat. Jak?</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/malovani-na-kaminky-skvela-zabava-pro-deti-i-dospele" title="Malování na kamínky: Skvělá zábava pro děti i dospělé"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=579564164' alt='Malování na kamínky: Skvělá zábava pro děti i dospělé' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/malovani-na-kaminky-skvela-zabava-pro-deti-i-dospele" title="Malování na kamínky: Skvělá zábava pro děti i dospělé">Malování na kamínky: Skvělá zábava pro děti i dospělé</a>
                
                
			</h2>

			<p class="article-list-annotation">Relaxace, zábava, ale i podpora kreativity a barevného vnímání. A také vzrušení z toho, kdo náš kamínek najde, i z hledání těch cizích. Důvodů, proč se zapojit to téhle úžasné zábavy, které už po celém světě propadly miliony lidí všech věkových kategorií, je celá řada. Zkuste to taky!</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/abecedazahrady_dama');</script>
			</div>

			<div class="column column-right">
				<div class="ads" style="display: inline-block;margin: 0 20px 20px 0">
					<div id="Button-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Button-1',type:'article'}); </script>
				        </div>
				</div>
				<div class="ads" style="display: inline-block;margin: 0 20px 20px 0">
					<div id="Button-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Button-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br />
				<div class="box" id="databox-rss-forum"><div class="box-header"><h2><span><a href="http://forum.abecedazahrady.dama.cz">Diskuzní fórum</a></span></h2></div><div class="box-data"><ul><li class="odd first"><span class="rss-date" title="Jak pěstovat amarylky"> 6 304</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=110&amp;t=100010&amp;p=12728551#p12728551" title="Jak pěstovat amarylky" class="rss-title">Jak pěstovat amarylky</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Internetové obchody s potřebami na zahradu">  57</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=122&amp;t=1098580&amp;p=12727594#p12727594" title="Internetové obchody s potřebami na zahradu" class="rss-title">Internetové obchody s potřebami…</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Jak postavit gril s udírnou?">  25</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=121&amp;t=100216&amp;p=12726018#p12726018" title="Jak postavit gril s udírnou?" class="rss-title">Jak postavit gril s udírnou?</a><span class="clear"></span></li><li class="odd last"></li></ul></div></div><div class="button-row"><a title="Další diskuze" class="button" href="http://forum.abecedazahrady.dama.cz/search.php?search_id=new"><span class="button-corner"></span><span class="button-text"><span>Další diskuze</span></span></a></div><div class="clear"></div>

				<div class="bx-bb bx-square ads">
					<div class="ads-in" id="Square-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Square-1',type:'article'}); </script>
				        </div>
				</div>
				<div class="bx-bb bx-commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/vres-patri-k-podzimu-inspirujte-se-a-vyrobte-si-nadherne-dekorace" title="Vřes patří k podzimu. Inspirujte se a vyrobte si nádherné dekorace"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=570649082' alt='Vřes patří k podzimu. Inspirujte se a vyrobte si nádherné dekorace' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/vres-patri-k-podzimu-inspirujte-se-a-vyrobte-si-nadherne-dekorace" title="Vřes patří k podzimu. Inspirujte se a vyrobte si nádherné dekorace">Vřes patří k podzimu. Inspirujte se a vyrobte…</a></h3>
						<p class="article-list-annotation noview">Vřes se stal nezbytnou součástí podzimních dekorací. Můžete ho použít do živých aranží, ale krásný je i sušený. Zdobí balkóny, terasy, truhlíky na oknech, ale dekorace z vřesu potěší i v interiéru. Inspirujte se v galerii.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">13.&nbsp; 11.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-zazimovat-levanduli-na-zahrade-i-v-kvetinaci-na-co-si-musime-dat-pozor" title="Jak zazimovat levanduli na zahradě i v květináči: Na co si musíme dát pozor?"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=997057992' alt='Jak zazimovat levanduli na zahradě i v květináči: Na co si musíme dát pozor?' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-zazimovat-levanduli-na-zahrade-i-v-kvetinaci-na-co-si-musime-dat-pozor" title="Jak zazimovat levanduli na zahradě i v květináči: Na co si musíme dát pozor?">Jak zazimovat levanduli na zahradě i v květin…</a></h3>
						<p class="article-list-annotation noview">Levandule jsou překrásné byliny charakteristické výraznou dlouhotrvající vůní a léčivými účinky. Díky všestrannému využití jsou jednou z nejoblíbenějších rostlinek pěstovaných na zahrádkách i v květináčích. Poradíme, jak je připravit na zimu, aby vám dělaly radost i příští rok.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">14.&nbsp; 11.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-zazimovat-muskaty-aby-prezily-chladne-dny" title="Jak zazimovat muškáty, aby přežily chladné dny"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=357453544' alt='Jak zazimovat muškáty, aby přežily chladné dny' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-zazimovat-muskaty-aby-prezily-chladne-dny" title="Jak zazimovat muškáty, aby přežily chladné dny">Jak zazimovat muškáty, aby přežily chladné dn…</a></h3>
						<p class="article-list-annotation noview">Muškáty neboli pelargonie patří k nejoblíbenějším květinám, které každoročně od května až do října zaplaví okna, balkony i terasy pestrou škálou barev. Aby nám muškáty dělaly radost i několik let za sebou, musíme ale věnovat zvláštní pozornost jejich zazimování.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">3.&nbsp; 10.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/nasbirejte-si-bodlaky-mochyni-ci-mesicnici-a-vyrobte-si-krasne-podzimni-dekorace-jak-na-to" title="Nasbírejte si bodláky, mochyni či měsíčnici a vyrobte si krásné podzimní dekorace. Jak na to?"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=531451105' alt='Nasbírejte si bodláky, mochyni či měsíčnici a vyrobte si krásné podzimní dekorace. Jak na to?' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nasbirejte-si-bodlaky-mochyni-ci-mesicnici-a-vyrobte-si-krasne-podzimni-dekorace-jak-na-to" title="Nasbírejte si bodláky, mochyni či měsíčnici a vyrobte si krásné podzimní dekorace. Jak na to?">Nasbírejte si bodláky, mochyni či měsíčnici a…</a></h3>
						<p class="article-list-annotation noview">I pozdní podzim nabízí mnoho materiálu, ze kterého můžete vytvořit dekorace do interiéru i exteriéru. Zkuste sytě oranžové lampionky mochyně, modravé bodláky i stříbřitě bílé plody měsíčnice. Prohledali jsme Pinterest a našli dekorace, které i vy můžete vyzkoušet. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">20.&nbsp; 11.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/vyrobte-si-adventni-venec-inspirace-tradicni-i-netradicni" title="Vyrobte si adventní věnec: Inspirace tradiční i netradiční"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=632202426' alt='Vyrobte si adventní věnec: Inspirace tradiční i netradiční' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/vyrobte-si-adventni-venec-inspirace-tradicni-i-netradicni" title="Vyrobte si adventní věnec: Inspirace tradiční i netradiční">Vyrobte si adventní věnec: Inspirace tradiční…</a></h3>
						<p class="article-list-annotation noview">Ještě jste si nestihli pořídit žádný adventní věnec? Zkuste si vyrobit vlastní. Ať už se rozhodnete pro klasický věnec nebo nějaký netradiční, většinu materiálu máte k dispozici doma, na zahradě nebo v přírodě. Přinášíme vám podrobný návod plus galerii krásných věnců pro inspiraci. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">25.&nbsp; 11.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>

<div class="clear"> </div>
				
				<div class="bx-bb bx-sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/662171/babis-v-blesku-krotil-nadeje-na-rozvolneni-cesko-v-trojce-psa-az-dva-tydny-pred-vanoci.html" title="Babiš v Blesku krotil naděje na rozvolnění: Česko v trojce „psa“ až dva týdny před Vánoci?   " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/662171/babis-v-blesku-krotil-nadeje-na-rozvolneni-cesko-v-trojce-psa-az-dva-tydny-pred-vanoci.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143414.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kmpCXkWcoc7T7XdwDTnEwA&amp;e=2145916800&amp;v=1" /></picture><h3>Babiš v Blesku krotil naděje na rozvolnění: Česko v trojce „psa“ až...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/662218/zemrel-sef-exekutorske-komory-plasil-63-prohral-boj-s-tezkou-nemoci.html" title="Zemřel šéf Exekutorské komory Plášil (†63). Prohrál boj s těžkou nemocí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/662218/zemrel-sef-exekutorske-komory-plasil-63-prohral-boj-s-tezkou-nemoci.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143506.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=X-5Dhn6EntFeJbgZ1Rm32g&amp;e=2145916800&amp;v=1" /></picture><h3>Zemřel šéf Exekutorské komory Plášil (†63). Prohrál boj s těžkou...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/662233/po-covidu-dalsi-rana-pro-hanku-zagorovou-vanocni-koncert-letos-nebude.html" title="Po covidu další rána pro Hanku Zagorovou: Vánoční koncert letos nebude!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/662233/po-covidu-dalsi-rana-pro-hanku-zagorovou-vanocni-koncert-letos-nebude.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143552.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0-woCCsrgQrgDHf1zlEXXQ&amp;e=2145916800&amp;v=1" /></picture><h3>Po covidu další rána pro Hanku Zagorovou: Vánoční koncert letos...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/662176/hvezda-ulice-zahradnicka-po-sokujici-promene-z-baru-bez-tilka-do-tepleho-pradla.html" title="Hvězda Ulice Zahradnická po šokující proměně: Z baru bez tílka do teplého prádla!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/662176/hvezda-ulice-zahradnicka-po-sokujici-promene-z-baru-bez-tilka-do-tepleho-pradla.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143541.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=WURTrPK0W88ulR7IzfUOBA&amp;e=2145916800&amp;v=1" /></picture><h3>Hvězda Ulice Zahradnická po šokující proměně: Z baru bez tílka do...</h3></a><a class="item" target="_blank" href="https://www.reflex.cz/clanek/komentare/104157/vladimir-pikora-dost-bylo-straseni-mrtvymi-spotrebitel-je-psychicky-na-dne-a-potrebuje-zlepsit-naladu.html" title="Vladimír Pikora: Dost bylo strašení mrtvými, spotřebitel je psychicky na dně a potřebuje zlepšit náladu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/104157/vladimir-pikora-dost-bylo-straseni-mrtvymi-spotrebitel-je-psychicky-na-dne-a-potrebuje-zlepsit-naladu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143500.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=14rdlbkJp_CwymmuLO58fw&amp;e=2145916800&amp;v=1" /></picture><h3>Vladimír Pikora: Dost bylo strašení mrtvými, spotřebitel je psychicky...</h3></a><a class="item" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/104168/pro-film-nejsem-dostatecne-krasna-mysli-si-herecka-anya-taylor-joy-z-damskeho-gambitu.html" title="Pro film nejsem dostatečně krásná, myslí si herečka Anya Taylor-Joy z Dámského gambitu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/104168/pro-film-nejsem-dostatecne-krasna-mysli-si-herecka-anya-taylor-joy-z-damskeho-gambitu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143502.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SWY6ZGBz-GBuUhkxJxFoVQ&amp;e=2145916800&amp;v=1" /></picture><h3>Pro film nejsem dostatečně krásná, myslí si herečka Anya Taylor-Joy z...</h3></a><a class="item" target="_blank" href="https://www.e15.cz/magazin/maradonovo-ucetnictvi-bozi-ruka-casteji-davala-nez-brala-1375666" title="Maradonovo účetnictví. „Boží ruka“ častěji dávala než brala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/magazin/maradonovo-ucetnictvi-bozi-ruka-casteji-davala-nez-brala-1375666'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143219.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=U8cJ1B8hmvNJcBm_NTNMOg&amp;e=2145916800&amp;v=1" /></picture><h3>Maradonovo účetnictví. „Boží ruka“ častěji dávala než brala</h3></a><a class="item" target="_blank" href="https://www.e15.cz/magazin/cesti-architekti-ziskali-cenu-prestizniho-magazinu-porotu-zaujala-realizace-resortu-v-kostarice-1375673" title="Čeští architekti získali cenu prestižního magazínu. Porotu zaujala realizace resortu v Kostarice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/magazin/cesti-architekti-ziskali-cenu-prestizniho-magazinu-porotu-zaujala-realizace-resortu-v-kostarice-1375673'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143358.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=E-31tXKPzm5WJ7WC0OmPSQ&amp;e=2145916800&amp;v=1" /></picture><h3>Čeští architekti získali cenu prestižního magazínu. Porotu zaujala...</h3></a><a class="item" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-recenze-kosmetiky/661921/pletove-oleje-ktere-dokazou-zazraky-do-kterych-se-vyplati-investovat.html" title="Pleťové oleje, které dokážou zázraky! Do kterých se vyplatí investovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-recenze-kosmetiky/661921/pletove-oleje-ktere-dokazou-zazraky-do-kterych-se-vyplati-investovat.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143263.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ljX8d3BkFAuz9j3pPvGMqQ&amp;e=2145916800&amp;v=1" /></picture><h3>Pleťové oleje, které dokážou zázraky! Do kterých se vyplatí...</h3></a><a class="item" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/662064/instagram-vs-realita-lide-na-socialnich-sitich-sdili-co-ve-skutecnosti-stoji-za-dokonalymi-fotkami.html" title="Instagram vs. realita: Lidé na sociálních sítích sdílí, co ve skutečnosti stojí za dokonalými fotkami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/662064/instagram-vs-realita-lide-na-socialnich-sitich-sdili-co-ve-skutecnosti-stoji-za-dokonalymi-fotkami.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143264.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sEMgioZj2RFmIZ5y--kSMA&amp;e=2145916800&amp;v=1" /></picture><h3>Instagram vs. realita: Lidé na sociálních sítích sdílí, co ve...</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/lykovecek-drobnokalisny" title="Lýkoveček drobnokališný, Chamaedaphnae calyculata"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1839' alt='Lýkoveček drobnokališný' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/lykovecek-drobnokalisny" title="Lýkoveček drobnokališný, Chamaedaphnae calyculata">Lýkoveček drobnokališný</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/borovice-heldreichova" title="Borovice Heldreichova, Pinus heldreichii"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1999' alt='Borovice Heldreichova' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/borovice-heldreichova" title="Borovice Heldreichova, Pinus heldreichii">Borovice Heldreichova</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/cechrava" title="Čechrava , Astilbe sp."><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=849' alt='Čechrava ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/cechrava" title="Čechrava , Astilbe sp.">Čechrava </a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/slezinik-ptaci-hnizdo" title="Sleziník ptáčí hnízdo, Asplenium nidus avis"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=2633' alt='Sleziník ptáčí hnízdo' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/slezinik-ptaci-hnizdo" title="Sleziník ptáčí hnízdo, Asplenium nidus avis">Sleziník ptáčí hnízdo</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/husenik-alpsky" title="Huseník alpský, Arabis alpina"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=13603' alt='Huseník alpský' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/husenik-alpsky" title="Huseník alpský, Arabis alpina">Huseník alpský</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Billboard-bottom-1',type:'article'}); </script>
		</div>
	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/koktani-je-nezastavilo-slavne-celebrity-ktere-prekonaly-handicap-a-uspely" title="Koktání je nezastavilo: Slavné celebrity, které překonaly handicap a uspěly" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/koktani-je-nezastavilo-slavne-celebrity-ktere-prekonaly-handicap-a-uspely'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143251.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=P_oRs2ECpZWnR6sGbVKtXQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.dama.cz/clanek/koktani-je-nezastavilo-slavne-celebrity-ktere-prekonaly-handicap-a-uspely" title="Koktání je nezastavilo: Slavné celebrity, které překonaly handicap a uspěly" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/koktani-je-nezastavilo-slavne-celebrity-ktere-prekonaly-handicap-a-uspely'});">Koktání je nezastavilo: Slavné celebrity, které překonaly handicap a uspěly</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/hrejive-prosivane-kabatky-a-kozisky-kde-koupit-ty-nejhezci-a-za-kolik" title="Hřejivé prošívané kabátky a kožíšky: Kde koupit ty nejhezčí a za kolik? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/hrejive-prosivane-kabatky-a-kozisky-kde-koupit-ty-nejhezci-a-za-kolik?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D107515'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142827.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=G4yPFhqpCJVW-C9CofG3hg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.dama.cz/clanek/hrejive-prosivane-kabatky-a-kozisky-kde-koupit-ty-nejhezci-a-za-kolik" title="Hřejivé prošívané kabátky a kožíšky: Kde koupit ty nejhezčí a za kolik? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/hrejive-prosivane-kabatky-a-kozisky-kde-koupit-ty-nejhezci-a-za-kolik?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D107515'});">Hřejivé prošívané kabátky a kožíšky: Kde koupit ty nejhezčí a za kolik? </a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/177818/ztrata-milionu-odpada-mi-jedna-prace-za-druhou-skuhra-rychly.html" title="Ztráta milionů! Odpadá mi jedna práce za druhou, skuhrá Rychlý" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/ztrata-milionu-odpada-mi-jedna-prace-za-druhou-skuhra-rychly?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F177818'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143230.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6heFN-eYhNjInTW5IlmC2w&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/177818/ztrata-milionu-odpada-mi-jedna-prace-za-druhou-skuhra-rychly.html" title="Ztráta milionů! Odpadá mi jedna práce za druhou, skuhrá Rychlý" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/ztrata-milionu-odpada-mi-jedna-prace-za-druhou-skuhra-rychly?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F177818'});">Ztráta milionů! Odpadá mi jedna práce za druhou, skuhrá Rychlý</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/177765/tohle-perkausova-a-puhajkova-necekaly-trapas-v-televizi.html" title="Tohle Perkausová a Puhajková nečekaly: TRAPAS v televizi!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/177765/tohle-perkausova-a-puhajkova-necekaly-trapas-v-televizi.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142817.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vwvGNUaz14Kb--3JFCPnXg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/177765/tohle-perkausova-a-puhajkova-necekaly-trapas-v-televizi.html" title="Tohle Perkausová a Puhajková nečekaly: TRAPAS v televizi!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/177765/tohle-perkausova-a-puhajkova-necekaly-trapas-v-televizi.html'});">Tohle Perkausová a Puhajková nečekaly: TRAPAS v televizi!</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-recenze-kosmetiky/661921/pletove-oleje-ktere-dokazou-zazraky-do-kterych-se-vyplati-investovat.html" title="Pleťové oleje, které dokážou zázraky! Do kterých se vyplatí investovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/pletove-oleje-ktere-dokazou-zazraky-do-kterych-se-vyplati-investovat?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F661921'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143263.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=CO26RluidjeLtpaAY95Tyw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-recenze-kosmetiky/661921/pletove-oleje-ktere-dokazou-zazraky-do-kterych-se-vyplati-investovat.html" title="Pleťové oleje, které dokážou zázraky! Do kterých se vyplatí investovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/pletove-oleje-ktere-dokazou-zazraky-do-kterych-se-vyplati-investovat?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F661921'});">Pleťové oleje, které dokážou zázraky! Do kterých se vyplatí investovat?</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/662064/instagram-vs-realita-lide-na-socialnich-sitich-sdili-co-ve-skutecnosti-stoji-za-dokonalymi-fotkami.html" title="Instagram vs. realita: Lidé na sociálních sítích sdílí, co ve skutečnosti stojí za dokonalými fotkami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/instagram-vs-realita-lide-na-socialnich-sitich-sdili-co-ve-skutecnosti-stoji-za-dokonalymi-fotkami?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F662064'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143264.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hax592DlOBkdtOwyX17Fkw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/662064/instagram-vs-realita-lide-na-socialnich-sitich-sdili-co-ve-skutecnosti-stoji-za-dokonalymi-fotkami.html" title="Instagram vs. realita: Lidé na sociálních sítích sdílí, co ve skutečnosti stojí za dokonalými fotkami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/instagram-vs-realita-lide-na-socialnich-sitich-sdili-co-ve-skutecnosti-stoji-za-dokonalymi-fotkami?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F662064'});">Instagram vs. realita: Lidé na sociálních sítích sdílí, co ve skutečnosti stojí za dokonalými fotkami</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://magazin.recepty.cz/clanky/jeleni-gulas-na-vine-podle-pana-cuketky-zvladnete-i-vy-975.html" title="Jelení guláš: recept s červeným vínem podle pana Cuketky - Magazín Recepty.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/jeleni-gulas-na-vine-podle-pana-cuketky-zvladnete-i-vy-975.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143305.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8-xAKM-ZQg2NL3WD_t4kiw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://magazin.recepty.cz/clanky/jeleni-gulas-na-vine-podle-pana-cuketky-zvladnete-i-vy-975.html" title="Jelení guláš: recept s červeným vínem podle pana Cuketky - Magazín Recepty.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/jeleni-gulas-na-vine-podle-pana-cuketky-zvladnete-i-vy-975.html'});">Jelení guláš: recept s červeným vínem podle pana Cuketky - Magazín Recepty.cz</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/holky-a-kluci-vypadaji-v-deloze-stejne-kdy-se-jejich-pohlavi-zacne-lisit" title="Holky a kluci vypadají v děloze stejně! Kdy se jejich pohlaví začne lišit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/holky-a-kluci-vypadaji-v-deloze-stejne-kdy-se-jejich-pohlavi-zacne-lisit?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D51018'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1130026.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=l-S07N89LrJyQmBUten8bQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/holky-a-kluci-vypadaji-v-deloze-stejne-kdy-se-jejich-pohlavi-zacne-lisit" title="Holky a kluci vypadají v děloze stejně! Kdy se jejich pohlaví začne lišit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/holky-a-kluci-vypadaji-v-deloze-stejne-kdy-se-jejich-pohlavi-zacne-lisit?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D51018'});">Holky a kluci vypadají v děloze stejně! Kdy se jejich pohlaví začne lišit?</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/dite-s-horeckou-nevysetrim-pozor-covid-meni-pravidla-navstev-u-pediatru" title="Dítě s horečkou nevyšetřím! Pozor, Covid mění pravidla návštěv u pediatrů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/dite-s-horeckou-nevysetrim-pozor-covid-meni-pravidla-navstev-u-pediatru?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D53160'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1119115.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=sdeaGTgF9PWPfrqKk7-ZBg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/dite-s-horeckou-nevysetrim-pozor-covid-meni-pravidla-navstev-u-pediatru" title="Dítě s horečkou nevyšetřím! Pozor, Covid mění pravidla návštěv u pediatrů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/dite-s-horeckou-nevysetrim-pozor-covid-meni-pravidla-navstev-u-pediatru?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D53160'});">Dítě s horečkou nevyšetřím! Pozor, Covid mění pravidla návštěv u pediatrů</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zeny.cz/lifestyle/30-nejkrasnejsich-blyskavych-darku-ktere-spolehlive-rozzari-kazde-vanoce-7588.html" title="30 nejkrásnějších blýskavých dárků, které spolehlivě rozzáří každé Vánoce!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/lifestyle/30-nejkrasnejsich-blyskavych-darku-ktere-spolehlive-rozzari-kazde-vanoce-7588.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143271.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=GLeBiax_ckEXyqCPlzttlA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.zeny.cz/lifestyle/30-nejkrasnejsich-blyskavych-darku-ktere-spolehlive-rozzari-kazde-vanoce-7588.html" title="30 nejkrásnějších blýskavých dárků, které spolehlivě rozzáří každé Vánoce!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/lifestyle/30-nejkrasnejsich-blyskavych-darku-ktere-spolehlive-rozzari-kazde-vanoce-7588.html'});">30 nejkrásnějších blýskavých dárků, které spolehlivě rozzáří každé Vánoce!</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 27. 11. 2020 1:11:46 -->
<!-- GetData(): 27. 11. 2020 1:11:46 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/662235/koncici-trump-rozdaval-vypovedi-pentagonu-uz-nebudou-radit-albrightova-ani-kissinger.html' title="Končící Trump rozdával výpovědi: Pentagonu už nebudou radit Albrightová ani Kissinger">Končící Trump rozdával výpovědi: Pentagonu už nebudou radit…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/662234/popularni-gynekolog-75-sestricce-nasilne-ukradl-vajicka-ceka-ho-vezeni-soud-trest-snizil.html' title="Populární gynekolog (75) sestřičce násilně ukradl vajíčka: Čeká ho vězení, soud trest snížil">Populární gynekolog (75) sestřičce násilně ukradl vajíčka: Čeká ho…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/662231/prvni-holcicka-dostala-v-cesku-nejdrazsi-lek-na-svete-plakala-jsem-rekla-maminka-lucinky-13-mes.html' title="První holčička dostala v Česku nejdražší lék na světě! Plakala jsem, řekla maminka Lucinky (13 měs.)">První holčička dostala v Česku nejdražší lék na světě! Plakala jsem,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/387644/slavia-je-bod-od-postupu-nemyslet-nespekulovat-veli-trpisovsky.html' title="Slavia je bod od postupu! Nemyslet, nespekulovat, velí Trpišovský">Slavia je bod od postupu! Nemyslet, nespekulovat, velí Trpišovský</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/387637/schick-golem-prispel-k-vyhre-milan-bez-zlatana-remizoval-v-lille.html' title="Schick gólem přispěl k výhře, Milán bez Zlatana remizoval v Lille">Schick gólem přispěl k výhře, Milán bez Zlatana remizoval v Lille</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/387643/konecne-zodpovedne-tesi-kotala-chvalil-obranu-brankare-i-utocne-duo.html' title="Konečně zodpovědně, těší Kotala. Chválil obranu, brankáře i útočné duo">Konečně zodpovědně, těší Kotala. Chválil obranu, brankáře i útočné duo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/662233/po-covidu-dalsi-rana-pro-hanku-zagorovou-vanocni-koncert-letos-nebude.html' title="Po covidu další rána pro Hanku Zagorovou: Vánoční koncert letos nebude!">Po covidu další rána pro Hanku Zagorovou: Vánoční koncert letos…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/662227/v-prazskych-kunraticich-otevrel-majitel-hospodu-k-zadnemu-poruseni-nedoslo-rekl-pred-policisty.html' title="V pražských Kunraticích otevřel majitel hospodu. „K žádnému porušení nedošlo,“ řekl před policisty">V pražských Kunraticích otevřel majitel hospodu. „K žádnému porušení…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/662232/nebe-se-zbarvilo-do-fialova-mesto-vydesila-zahadna-zare-muze-za-ni-uroda-rajcat.html' title="Nebe se zbarvilo do fialova. Město vyděsila záhadná záře, může za ni úroda rajčat">Nebe se zbarvilo do fialova. Město vyděsila záhadná záře, může za ni…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-magicke-dny/662225/advent-kde-se-vzal-a-co-znamena.html' title="Advent: Kde se vzal a co znamená?">Advent: Kde se vzal a co znamená?</a><a class="list-section-article" href='https://www.maminka.cz/clanek/meghan-markle-v-lete-potratila-uprimnost-s-jakou-o-tom-mluvi-vas-mozna-zaskoci' title="Meghan Markle v létě potratila. Upřímnost, s jakou o tom mluví, vás možná zaskočí">Meghan Markle v létě potratila. Upřímnost, s jakou o tom mluví, vás…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/177526/vanocni-peceni-bezlepkove-orechove-rohlicky.html' title="Vánoční pečení: Bezlepkové ořechové rohlíčky">Vánoční pečení: Bezlepkové ořechové rohlíčky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/bottas-si-mysli-ze-je-stale-lepsi-a-lepsi' title="Bottas si myslí, že je stále lepší a lepší ">Bottas si myslí, že je stále lepší a lepší </a><a class="list-section-article" href='https://www.auto.cz/takhle-zni-skoda-enyaq-jeji-zvuk-uz-auto-moc-nepripomina-136959' title="Takhle zní Škoda Enyaq. Její zvuk už auto moc nepřipomíná">Takhle zní Škoda Enyaq. Její zvuk už auto moc nepřipomíná</a><a class="list-section-article" href='https://www.autorevue.cz/uz-i-kia-sportage-ma-v-cesku-vybavu-black-edition-cela-cerna-ale-byt-nemusi' title="Už i Kia Sportage má v Česku výbavu Black Edition. Celá černá ale být nemusí">Už i Kia Sportage má v Česku výbavu Black Edition. Celá černá ale být…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/google-fotky-uz-nebudou-zdarma-co-dal-mate-v-podstate-dve-moznosti/sc-3-a-1349954/default.aspx' title="Google Fotky už nebudou zdarma. Co dál? Máte v podstatě dvě možnosti…">Google Fotky už nebudou zdarma. Co dál? Máte v podstatě dvě možnosti…</a><a class="list-section-article" href='https://www.zive.cz/clanky/mnozi-mu-predpovidali-stagnaci-a-smrt-jazyk-php-ale-zije-a-nove-uz-ve-verzi-80/sc-3-a-207201/default.aspx' title="Mnozí mu předpovídali stagnaci a smrt. Jazyk PHP ale žije a nově už ve verzi 8.0">Mnozí mu předpovídali stagnaci a smrt. Jazyk PHP ale žije a nově už…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/nove-laserove-4k-projektory-benq-slibuji-velky-a-kvalitni-hdr-obraz' title="Nové laserové 4K projektory BenQ slibují velký a kvalitní HDR obraz">Nové laserové 4K projektory BenQ slibují velký a kvalitní HDR obraz</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/nazory/komentar-tomase-ditrycha-ceka-advokacii-revoluce-1375571' title="Komentář Tomáše Ditrycha: Čeká advokacii revoluce?">Komentář Tomáše Ditrycha: Čeká advokacii revoluce?</a><a class="list-section-article" href='https://www.e15.cz/poradna/michal-semotan-penize-se-vraceji-do-zaslapanych-akcii-klasicke-ekonomiky-1375697' title="Michal Semotan: Peníze se vracejí do zašlapaných akcií klasické ekonomiky">Michal Semotan: Peníze se vracejí do zašlapaných akcií klasické…</a><a class="list-section-article" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/praha-bude-mit-do-peti-let-novy-most-propoji-pankrac-se-smichovem-pod-nim-vznikne-kavarna-1375674' title="Praha bude mít do pěti let nový most. Propojí Pankrác se Smíchovem, pod ním vznikne kavárna">Praha bude mít do pěti let nový most. Propojí Pankrác se Smíchovem,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/pikantni-muffiny-se-sunkou-60525' title="Pikantní muffiny se šunkou">Pikantní muffiny se šunkou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-krupinky-141094' title="Kuřecí křupinky">Kuřecí křupinky</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bramborovy-makovec-141244' title="Bramborový makovec">Bramborový makovec</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/104146/tip-na-vylet-toulky-skalnimi-bludisti-na-stolove-hore-ostas-na-broumovsku.html' title="Tip na výlet: Toulky skalními bludišti na stolové hoře Ostaš na Broumovsku">Tip na výlet: Toulky skalními bludišti na stolové hoře Ostaš na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-exotika/661125/zustan-jak-dlouho-muzes-za-jediny-poplatek-si-muzete-uzit-exoticky-raj-co-se-vam-zlibi.html' title="Zůstaň, jak dlouho můžeš! Za jediný poplatek si můžete užít exotický ráj, co se vám zlíbí">Zůstaň, jak dlouho můžeš! Za jediný poplatek si můžete užít exotický…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/104159/jan-e-svatos-divocina-s-rucenim-omezenym.html' title="Jan E. Svatoš: Divočina s ručením omezeným">Jan E. Svatoš: Divočina s ručením omezeným</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-pz_mont_s_r_o-28727100' title="PZ MONT s.r.o. - 28727100">PZ MONT s.r.o. - 28727100</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-stakona_s_r_o-26118556' title="STAKONA s.r.o. - 26118556">STAKONA s.r.o. - 26118556</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/662166/obri-loutky-projdou-prahou-rozveseli-adventni-nedele-v-ulicich-pribudou-i-ostruvky-ziveho-umeni.html' title="Obří loutky projdou Prahou! Rozveselí adventní neděle, v ulicích přibudou i „ostrůvky živého umění“">Obří loutky projdou Prahou! Rozveselí adventní neděle, v ulicích…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/psychika/jak-prezit-zimu-7-strategii-ktere-vam-pomohou-najit-radost-az-do-jara-5968.html' title="Jak přežít zimu? 7 strategií, které vám pomohou najít radost až do jara">Jak přežít zimu? 7 strategií, které vám pomohou najít radost až do…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/bolesti-hlavy-je-10-druhu-kterou-mate-vy-a-jak-se-ji-zbavit-5972.html' title="Bolestí hlavy je 10 druhů. Kterou máte vy a jak se jí zbavit?">Bolestí hlavy je 10 druhů. Kterou máte vy a jak se jí zbavit?</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/662048/jidla-ktera-prospivaji-vasim-strevum-co-jist-vedle-jogurtu.html' title="Jídla, která prospívají vašim střevům. Co jíst vedle jogurtů?">Jídla, která prospívají vašim střevům. Co jíst vedle jogurtů?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-podzimni-slevy-na-steamu-a-black-friday' title="Hry zadarmo nebo se slevou: podzimní slevy na Steamu a Black Friday">Hry zadarmo nebo se slevou: podzimní slevy na Steamu a Black Friday</a><a class="list-section-article" href='https://www.abicko.cz/clanek/komiksy-perak-jantarova-komnata/26839/perak-jantarova-komnata-8.html' title="Pérák: Jantarová komnata 8">Pérák: Jantarová komnata 8</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava-videohry/26836/special-abc-esportove-domy-v-cesku.html' title="Speciál ABC: Esportové domy v Česku  ">Speciál ABC: Esportové domy v Česku  </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6686260/sparta-celtic-4-1-skvely-dockal-nicitel-julis-spolehlivy-nita.html' title="Sparta - Celtic 4:1. Skvělý Dočkal, ničitel Juliš, spolehlivý Nita">Sparta - Celtic 4:1. Skvělý Dočkal, ničitel Juliš, spolehlivý Nita</a><a class="list-section-article" href='https://tv.blesk.cz/video/6685966/incident-v-ostrave-skoncil-napadenim-straznika.html' title="Incident v Ostravě skončil napadením strážníka">Incident v Ostravě skončil napadením strážníka</a><a class="list-section-article" href='https://tv.blesk.cz/video/6685928/potreti-tehotna-ornella-mluvi-s-koktou-o-smrti-a-rychly-prijde-o-miliony.html' title="Potřetí těhotná Ornella mluví s Koktou o smrti! A Rychlý přijde o miliony">Potřetí těhotná Ornella mluví s Koktou o smrti! A Rychlý přijde o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");

			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>