
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="cs" lang="cs">
	<head>
		
				<title>Jarní věnec na dveře: Přes 50 fotek z celého světa. Inspirujte se! – Abecedazahrady.cz</title>
				<meta name="description" content="Pokud na vašich vchodových dveřích ještě stále visí vánoční věnec, je nejvyšší čas vyměnit ho za jarní. Rozkvetlá dekorace vchod nejen hezky ozdobí, ale při každém odchodu a příchodu domů vám zlepší náladu. Podívejte se pro inspiraci do naší velké fotogalerie, kde najdete více než padesát těch nejkrásnějších věnců z celého světa." />
                
				<meta property="og:title" content="Jarní věnec na dveře: Přes 50 fotek z celého světa. Inspirujte se!" />
				<meta property="og:description" content="Pokud na vašich vchodových dveřích ještě stále visí vánoční věnec, je nejvyšší čas vyměnit ho za jarní. Rozkvetlá dekorace vchod nejen hezky ozdobí, ale při každém odchodu a příchodu domů vám zlepší náladu. Podívejte se pro inspiraci do naší velké fotogalerie, kde najdete více než padesát těch nejkrásnějších věnců z celého světa." />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=806958276" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=806958276" />
				
	            
		        <meta name="author" content="Lenka Chvostová" />

			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/nejkrasnejsi-jarni-vence-na-dvere-inspirujte-se" >
		<meta name="id" content="6187"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
	        <meta property="og:url" content="https://abecedazahrady.dama.cz/clanek/nejkrasnejsi-jarni-vence-na-dvere-inspirujte-se" />
        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/nejkrasnejsi-jarni-vence-na-dvere-inspirujte-se" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="X-UA-Compatible" content="requiresActiveX=true" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.19.18" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.29" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.003" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.1.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 02 Apr 2020 22:00:00 GMT",
		    article_authors: ["Lenka Chvostová"],
		    article_word_count: "227",
		    article_categories: ["AbecedaZahrady"]
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_6187',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/browser.js?v=6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.6"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.menu.js?v=1.0.002"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>
		<!-- FLOWPLAYER END -->
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=6187" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE4ODk0NzY0NzkPZBYGAgEPFgIeBGhyZWYFKi9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTIuMy4xOS4xOGQCAg8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj0yLjIuMjlkAgMPZBYCAgMPZBYCZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIWN0bDAzXzIzNDVfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARxjdGwwM18yMzQ1XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBI2N0bDAzXzIzNDVfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHgdWaXNpYmxlaGRkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSNjdGwwMyQyMzQ1XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbol5lIsakZ5aI1ZBx18GGV1o9NAD" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" border="0" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script type="text/javascript">
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script type="text/javascript">
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2fnejkrasnejsi-jarni-vence-na-dvere-inspirujte-se"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="//klub.ostium.cz/Login.aspx?backSite=www.abecedazahrady.cz&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" border="0" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" border="0" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" title="Nářadí a stroje">Nářadí a stroje</b></a></li>

			<li class="item"><b><a href="/zahradni-stavby" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script type="text/javascript">
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
				<!-- AZ -->



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/nejkrasnejsi-jarni-vence-na-dvere-inspirujte-se"
  },
  "headline": "Nejkrásnější jarní věnce na dveře. Inspirujte se!",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://abecedazahrady.dama.cz/getfile.aspx?id_file=806958276",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-04-02T22:00:00Z",
  "dateModified": "2020-04-02T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Lenka Chvostová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Pokud na vašich vchodových dveřích ještě stále visí vánoční věnec, je nejvyšší čas vyměnit ho za jarní. Rozkvetlá dekorace vchod nejen hezky ozdobí, ale při každém odchodu a příchodu domů vám zlepší náladu. Podívejte se pro inspiraci do naší velké fotogalerie, kde najdete více než padesát těch nejkrásnějších věnců z celého světa."
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/clanek/nejkrasnejsi-jarni-vence-na-dvere-inspirujte-se">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/vyroba">Výroba</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/diy">DIY</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/jarni-dekorace">Jarní dekorace</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/venec-na-dvere">Věnec na dveře</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/velikonoce">Velikonoce</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		Nejkrásnější jarní věnce na dveře. Inspirujte se!
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/chvostova-lenka" rel="author">Lenka Chvostová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Pokud na vašich vchodových dveřích ještě stále visí vánoční věnec, je nejvyšší čas vyměnit ho za jarní. Rozkvetlá dekorace vchod nejen hezky ozdobí, ale při každém odchodu a příchodu domů vám zlepší náladu. Podívejte se pro inspiraci do naší velké fotogalerie, kde najdete více než padesát těch nejkrásnějších věnců z celého světa.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='28712316' href='/Client.Gallery/show.aspx?id_file=28712316&article=6187' onclick='javascript:ShowArticleImage(28712316,750,500,""); return false' title='Jarní věnec dveře oživí.'><img itemprop='image' alt='Jarní věnec dveře oživí.' src='/getthumbnail.aspx?w=640&amp;h=320&amp;q=60&amp;id_file=28712316' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=37264850&article=6187'  onclick='javascript:ShowArticleImage(37264850,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Jarní věnec dveře oživí.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;id_file=37264850' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=42463449&article=6187'  onclick='javascript:ShowArticleImage(42463449,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Jarní věnec dveře oživí.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;id_file=42463449' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=45817383&article=6187'  onclick='javascript:ShowArticleImage(45817383,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Jarní věnec dveře oživí.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;id_file=45817383' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=41252305&article=6187'  onclick='javascript:ShowArticleImage(41252305,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Jarní věnec dveře oživí.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;id_file=41252305' /></a><a href='/Client.Gallery/show.aspx?id_file=28712316&article=6187' onclick='javascript:ShowArticleImage(28712316,750,500,""); return false' class='info'><span class='gallery-count'>55</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Dekorativní věnce na dveřích si už i v&nbsp;Česku získávají stále více příznivců. Zdobit vchod mohou v&nbsp;podstatě celý rok, nejen na svátky, jako jsou Vánoce a <a href="https://prozeny.blesk.cz/clanek/pro-zeny-velikonoce/520131/velikonocni-venec-jak-si-ho-vyrobit-doma-krok-za-krokem.html" target="_blank">Velikonoce</a>. Tematicky se dají ladit i podle aktuálního ročního období. A protože už je za dveřmi jaro, byla by škoda nevyužít šanci domácnost nějak oživit. A to nejen v&nbsp;interiéru, ale také zvenku. Jarní <a href="https://www.maminka.cz/clanek/nejkrasnejsi-jarni-a-velikonocni-vence-navod-jak-je-vyrobit" target="_blank">věnce</a> totiž, na rozdíl od těch vánočních, hýří pestrými a svěžími barvami. Jsou plné květin, motýlů ptáčků a zajíčků.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-si-doma-vypestovat-cibuloviny-ktere-vykvetou-uz-za-par-tydnu-a-bez-hliny" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak si doma vypěstovat cibuloviny, které vykvetou už za pár týdnů. A bez hlíny!">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=783511780' alt='Jak si doma vypěstovat cibuloviny, které vykvetou už za pár týdnů. A bez hlíny!' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-si-doma-vypestovat-cibuloviny-ktere-vykvetou-uz-za-par-tydnu-a-bez-hliny" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak si doma vypěstovat cibuloviny, které vykvetou už za pár týdnů. A bez hlíny!">
			    Jak si doma vypěstovat cibuloviny, které vykvetou už za pár týdnů. A bez hlíny!
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Jak udělat jarní věnec? Je to snadné</h2>

<p>Takový <a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/132389/jarni-venec-skorapky-jako-napadite-vazicky-od-jitky-ze-strakonic.html" target="_blank">věnec</a> si samozřejmě můžete koupit už hotový. Kdo ale touží po originalitě, vyrobí si věneček vlastní. Není na tom totiž vůbec nic složitého. Korpus si klidně kupte slaměný, proutěný nebo z&nbsp;polystyrenu. Ti zručnější si ho pak mohou vyrobit třeba z&nbsp;březových větviček. Věneček pak ozdobte dle vlastní fantazie. Na pomoc si vezměte tavnou pistoli. Chybět by určitě neměly jarní květy, ať už živé či umělé. Nakonec můžete přidat i nějakou jarní ozdobu, peříčka, barevné stužky nebo třeba skořápky vajíček.</p>

<p>Tak neváhejte a pozvěte si domů jaro! Inspiraci najdete v&nbsp;naší fotogalerii v&nbsp;úvodu článku.</p>

<p><a href="http://prozeny.blesk.cz/velikonoce"><strong>Velikonoce jsou za dveřmi! Vše, co o nich potřebujete vědět, jak uplést pomlázku, upéct mazanec nebo obarvit vajíčka, se dočtete ZDE &gt;&gt;&gt;</strong></a></p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/dekoracni-polstare-ktere-vam-domu-privolaji-jaro-vyberte-si" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Barevné dekorační polštáře, které vám domů přivolají jaro. Vyberte si!">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=259617391' alt='Barevné dekorační polštáře, které vám domů přivolají jaro. Vyberte si!' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/dekoracni-polstare-ktere-vam-domu-privolaji-jaro-vyberte-si" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Barevné dekorační polštáře, které vám domů přivolají jaro. Vyberte si!">
			    Barevné dekorační polštáře, které vám domů přivolají jaro. Vyberte si!
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/krok-za-krokem-vyrobte-si-netradicni-velikonocni-dekoraci" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Krok za krokem: Vyrobte si netradiční velikonoční dekoraci">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=45347770' alt='Krok za krokem: Vyrobte si netradiční velikonoční dekoraci' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/krok-za-krokem-vyrobte-si-netradicni-velikonocni-dekoraci" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Krok za krokem: Vyrobte si netradiční velikonoční dekoraci">
			    Krok za krokem: Vyrobte si netradiční velikonoční dekoraci
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="button-row noprint">
		<a href="/clanek/vertikalni-zahony-z-palet-hodi-se-na-balkon-terasu-i-ven" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/vyroba">Výroba</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výroba');ArticleKeyWords.push("Výroba");ArticleMainKeyWords.push("Výroba");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 339;}/*]]>*/</script>, <span class="article-tag"><a href="/dekorace">Dekorace</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dekorace');ArticleKeyWords.push("Dekorace");ArticleMainKeyWords.push("Dekorace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 340;}/*]]>*/</script>, <span class="article-tag"><a href="/diy">DIY</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('DIY');ArticleKeyWords.push("DIY");ArticleMainKeyWords.push("DIY");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 341;}/*]]>*/</script>, <span class="article-tag"><a href="/jarni-dekorace">Jarní dekorace</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jarní dekorace');ArticleKeyWords.push("Jarní dekorace");ArticleMainKeyWords.push("Jarní dekorace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 606;}/*]]>*/</script>, <span class="article-tag"><a href="/inspirace">Inspirace</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Inspirace');ArticleKeyWords.push("Inspirace");ArticleMainKeyWords.push("Inspirace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 578;}/*]]>*/</script>, <span class="article-tag"><a href="/venec-na-dvere">Věnec na dveře</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Věnec na dveře');ArticleKeyWords.push("Věnec na dveře");ArticleMainKeyWords.push("Věnec na dveře");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 426;}/*]]>*/</script>, <span class="article-tag"><a href="/velikonoce">Velikonoce</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Velikonoce');ArticleKeyWords.push("Velikonoce");ArticleMainKeyWords.push("Velikonoce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 361;}/*]]>*/</script>, <span class="article-tag"><a href="/venec">Věnec</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Věnec');ArticleKeyWords.push("Věnec");ArticleMainKeyWords.push("Věnec");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 349;}/*]]>*/</script>, <span class="article-tag"><a href="/jarni-venec">Jarní věnec</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jarní věnec');ArticleKeyWords.push("Jarní věnec");ArticleMainKeyWords.push("Jarní věnec");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 608;}/*]]>*/</script>, <span class="article-tag"><a href="/venecek">Věneček</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Věneček');ArticleKeyWords.push("Věneček");ArticleMainKeyWords.push("Věneček");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 820;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/par-tydnu">Pár týdnů</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pár týdnů');ArticleKeyWords.push("Pár týdnů");/*]]>*/</script>, <span class="article-tag"><a href="/tema/fantazie">Fantazie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Fantazie');ArticleKeyWords.push("Fantazie");/*]]>*/</script>, <span class="article-tag"><a href="/tema/skoda">Škoda</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda');ArticleKeyWords.push("Škoda");/*]]>*/</script>, <span class="article-tag"><a href="/tema/korpus">Korpus</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Korpus');ArticleKeyWords.push("Korpus");/*]]>*/</script>, <span class="article-tag"><a href="/tema/vchod">Vchod</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vchod');ArticleKeyWords.push("Vchod");/*]]>*/</script>, <span class="article-tag"><a href="/tema/rocni-obdobi">Roční období</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Roční období');ArticleKeyWords.push("Roční období");/*]]>*/</script>, <span class="article-tag"><a href="/tema/velka-fotogalerie">Velká fotogalerie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Velká fotogalerie');ArticleKeyWords.push("Velká fotogalerie");/*]]>*/</script>, <span class="article-tag"><a href="/tema/fotogalerie">Fotogalerie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotogalerie');ArticleKeyWords.push("Fotogalerie");/*]]>*/</script>, <span class="article-tag"><a href="/tema/vchodove-dvere">Vchodové dveře</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vchodové dveře');ArticleKeyWords.push("Vchodové dveře");/*]]>*/</script>, <span class="article-tag"><a href="/tema/nejvyssi-cas">Nejvyšší čas</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nejvyšší čas');ArticleKeyWords.push("Nejvyšší čas");/*]]>*/</script>, <span class="article-tag"><a href="/tema/dvere">Dveře</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dveře');ArticleKeyWords.push("Dveře");/*]]>*/</script>, <span class="article-tag"><a href="/tema/barva">Barva</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Barva');ArticleKeyWords.push("Barva");/*]]>*/</script>, <span class="article-tag"><a href="/tema/ceska-republika">Česká republika</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');ArticleKeyWords.push("Česká republika");/*]]>*/</script>
		&#160;
	</div>

	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script type="text/javascript">
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/default.aspx?article=6187') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/nejkrasnejsi-jarni-vence-na-dvere-inspirujte-se', 'Nejkrásnější jarní věnce na dveře. Inspirujte se!');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 6187);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>






<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/vyrobte-detem-vlastni-kineticky-pisek-je-to-jednoduche-a-usetrite-tady-jsou-3-vyzkousene-recepty" title="Vyrobte dětem vlastní kinetický písek. Je to jednoduché a ušetříte. Tady jsou 3 vyzkoušené recepty"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=196609360' alt='Vyrobte dětem vlastní kinetický písek. Je to jednoduché a ušetříte. Tady jsou 3 vyzkoušené recepty' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vyrobte-detem-vlastni-kineticky-pisek-je-to-jednoduche-a-usetrite-tady-jsou-3-vyzkousene-recepty" title="Vyrobte dětem vlastní kinetický písek. Je to jednoduché a ušetříte. Tady jsou 3 vyzkoušené recepty">Vyrobte dětem vlastní kinetický písek. Je to jednoduché a ušetříte. Tady jsou 3 vyzkoušené recepty</a>
                
                
			</h2>

			<p class="article-list-annotation">Na světě asi není mnoho dětí, které by si neoblíbily kinetický písek. Tenhle skvělý materiál je na omak jako skutečný písek, přitom tvárný jako těsto. Může mít krásné barvičky a navíc se nelepí na ruce jako obyčejná modelína. Zamilují si ho i dospělí – působí terapeuticky a zbavuje stresu. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/velikonocni-trhy-praha-brno-drazdany-a-dalsi-mesta-vyber-toho-nejlepsiho" title="Velikonoční trhy 2020: Praha, Brno, Drážďany a další města. Výběr toho nejlepšího!"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=358853152' alt='Velikonoční trhy 2020: Praha, Brno, Drážďany a další města. Výběr toho nejlepšího!' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/velikonocni-trhy-praha-brno-drazdany-a-dalsi-mesta-vyber-toho-nejlepsiho" title="Velikonoční trhy 2020: Praha, Brno, Drážďany a další města. Výběr toho nejlepšího!">Velikonoční trhy 2020: Praha, Brno, Drážďany a další města. Výběr toho nejlepšího!</a>
                
                
			</h2>

			<p class="article-list-annotation">Akce jsou bohužel samozřejmě zrušeny, takže se tak akorát můžeme podívat, kam bychom bývali mohli za normálních okolností vyrazit: Zmapovali jsme pro vás situaci a našli ty nejzajímavější v Praze, Brně, Plzni, Olomouci a Drážďanech. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/uz-vas-nebavi-zima-a-tma-35-dekorativnich-svitidel-ktere-zutulni-vas-byt" title="Už vás nebaví zima a tma? 35 dekorativních svítidel, které zútulní váš byt"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=791730903' alt='Už vás nebaví zima a tma? 35 dekorativních svítidel, které zútulní váš byt' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/uz-vas-nebavi-zima-a-tma-35-dekorativnich-svitidel-ktere-zutulni-vas-byt" title="Už vás nebaví zima a tma? 35 dekorativních svítidel, které zútulní váš byt">Už vás nebaví zima a tma? 35 dekorativních svítidel, které zútulní váš byt</a>
                
                
			</h2>

			<p class="article-list-annotation">Ještě to bude pár měsíců trvat, než se dočkáme dlouhých letních dní. Pokud už vás zima a tma nebaví, pořiďte si nové svítidlo a zútulněte svůj byt hned. Tady je aktuální nabídka českých obchodů.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/ulozny-box-na-hracky-obleceni-nebo-kosmetiku-si-vyrobite-sami-jak-na-to" title="Úložný box na hračky, oblečení nebo kosmetiku si vyrobíte sami. Jak na to?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=242110043' alt='Úložný box na hračky, oblečení nebo kosmetiku si vyrobíte sami. Jak na to?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/ulozny-box-na-hracky-obleceni-nebo-kosmetiku-si-vyrobite-sami-jak-na-to" title="Úložný box na hračky, oblečení nebo kosmetiku si vyrobíte sami. Jak na to?">Úložný box na hračky, oblečení nebo kosmetiku si vyrobíte sami. Jak na to?</a>
                
                
			</h2>

			<p class="article-list-annotation">Také máte rádi, když jsou věci uložené tak, aby se kdykoliv daly snadno najít? Přehlednost vám zaručí úložné boxy různých velikostí. Nemusíte je ale shánět a zbytečně za ně utrácet. Úložné krabice si totiž můžete snadno vyrobit sami.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/kresla-plot-i-dlazdice-recyklovany-plast-se-vraci-v-podobe-jakou-byste-necekali" title="Křesla, plot i dlaždice. Recyklovaný plast se vrací v podobě, jakou byste nečekali"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=752066383' alt='Křesla, plot i dlaždice. Recyklovaný plast se vrací v podobě, jakou byste nečekali' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/kresla-plot-i-dlazdice-recyklovany-plast-se-vraci-v-podobe-jakou-byste-necekali" title="Křesla, plot i dlaždice. Recyklovaný plast se vrací v podobě, jakou byste nečekali">Křesla, plot i dlaždice. Recyklovaný plast se vrací v podobě, jakou byste nečekali</a>
                
                
			</h2>

			<p class="article-list-annotation">Recyklovat se vyplatí. Z plastů, které odevzdáme do tříděného odpadu, vznikne mnoho nových výrobků, které využijete v domácnosti i kolem domu.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moderni-zidle-do-kazde-domacnosti-z-techto-40-modelu-si-vybere-kazdy" title="Moderní židle do každé domácnosti. Z těchto 40 modelů si vybere každý"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=319793069' alt='Moderní židle do každé domácnosti. Z těchto 40 modelů si vybere každý' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moderni-zidle-do-kazde-domacnosti-z-techto-40-modelu-si-vybere-kazdy" title="Moderní židle do každé domácnosti. Z těchto 40 modelů si vybere každý">Moderní židle do každé domácnosti. Z těchto 40 modelů si vybere každý</a>
                
                
			</h2>

			<p class="article-list-annotation">Chcete oživit domácnost, a tak uvažujete třeba o nákupu jídelních židlí? Než využijete široké nabídky obchodů, zamyslete se, jaké židle vlastně domů potřebujete. Inspiraci najdete v galerii v úvodu článku.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-pripravit-silvestrovske-pohosteni-inspirace-na-chutne-jednohubky-i-chlebicky" title="Jak připravit silvestrovské pohoštění? Inspirace na chutné jednohubky i chlebíčky"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=148992223' alt='Jak připravit silvestrovské pohoštění? Inspirace na chutné jednohubky i chlebíčky' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-pripravit-silvestrovske-pohosteni-inspirace-na-chutne-jednohubky-i-chlebicky" title="Jak připravit silvestrovské pohoštění? Inspirace na chutné jednohubky i chlebíčky">Jak připravit silvestrovské pohoštění? Inspirace na chutné jednohubky i chlebíčky</a>
                
                
			</h2>

			<p class="article-list-annotation">Konec roku už je za dveřmi a nás čeká příprava oblíbených chlebíčků a jednohubek. Překvapte letos své blízké či přátele vynikajícím pohoštěním, nad kterým bude zrak přecházet. Inspiraci, jak na to, najdete v naší velké fotogalerii.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/nejlepsi-novorocni-prani-texty-pro-sms-i-papirova-peefka" title="Nejlepší novoroční přání: Texty pro SMS i papírová péefka"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=654135887' alt='Nejlepší novoroční přání: Texty pro SMS i papírová péefka' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejlepsi-novorocni-prani-texty-pro-sms-i-papirova-peefka" title="Nejlepší novoroční přání: Texty pro SMS i papírová péefka">Nejlepší novoroční přání: Texty pro SMS i papírová péefka</a>
                
                
			</h2>

			<p class="article-list-annotation">Také pokaždé nevíte, co poslední den roku napsat do přání rodině, známým, přátelům a kamarádům? Přestaňte ztrácet čas přemýšlením a vyberte si některý z už hotových veršovaných textů, které jsme pro vás našli. A pokud raději než SMS či zprávu na Messengeru preferujete vlastnoručně vyrobené papírové přání, máme pro vás v galerii pár fotek pro inspiraci.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-udelat-hezkou-fotoknihu-tipy-pro-ty-kteri-chteji-darovat-vzpominky" title="Jak udělat hezkou fotoknihu? Tipy pro ty, kteří chtějí darovat vzpomínky"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=844506777' alt='Jak udělat hezkou fotoknihu? Tipy pro ty, kteří chtějí darovat vzpomínky' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-udelat-hezkou-fotoknihu-tipy-pro-ty-kteri-chteji-darovat-vzpominky" title="Jak udělat hezkou fotoknihu? Tipy pro ty, kteří chtějí darovat vzpomínky">Jak udělat hezkou fotoknihu? Tipy pro ty, kteří chtějí darovat vzpomínky</a>
                
                
			</h2>

			<p class="article-list-annotation">Přemýšlíte, čím na Vánoce potěšit své blízké nebo přátele? Máme pro vás tip na originální dárek, který nestojí moc, ale o to víc potěší. Darujte jim fotoknihu plnou nejkrásnějších vzpomínek. Poradíme vám, jak vytvořit tu nejhezčí.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-zabalit-lahev-jako-darek-mame-navod-a-galerii-plnou-vtipnych-napadu" title="Jak zabalit láhev jako dárek? Máme návod a galerii plnou vtipných nápadů"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=423854542' alt='Jak zabalit láhev jako dárek? Máme návod a galerii plnou vtipných nápadů' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-zabalit-lahev-jako-darek-mame-navod-a-galerii-plnou-vtipnych-napadu" title="Jak zabalit láhev jako dárek? Máme návod a galerii plnou vtipných nápadů">Jak zabalit láhev jako dárek? Máme návod a galerii plnou vtipných nápadů</a>
                
                
			</h2>

			<p class="article-list-annotation">Zapomeňte na nudné dárkové tašky a překvapte originálním balením. Hezky zabalená láhev, ať už jde o víno, whisky, šampus nebo třeba domácí koňak, totiž potěší hned dvakrát. A i když dárkové balení lahví vypadá složitě, není to žádná věda. S naším návodem to zvládnete!</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-vyrobit-vanocni-zvonecek-z-koralku" title="Jak vyrobit vánoční zvoneček z korálků"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=782847657' alt='Jak vyrobit vánoční zvoneček z korálků' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-vyrobit-vanocni-zvonecek-z-koralku" title="Jak vyrobit vánoční zvoneček z korálků">Jak vyrobit vánoční zvoneček z korálků</a>
                
                
			</h2>

			<p class="article-list-annotation">Toužíte letos po originálně ozdobeném vánočním stromku nebo chvojí ve váze? Pak zapomeňte na tradiční skleněné, plastové či dřevěné ozdoby z obchodu a vyrobte si ozdoby vlastní. Skvěle vypadají například ty z korálků. Báječně poslouží i jako dárek pro rodinu či přátele. Potěší totiž víc než cokoliv koupeného. S naším podrobným návodem takový zvoneček zvládne vyrobit každý.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/vanocni-skritkove-jsou-trendem-letosnich-svatku-jak-se-vam-libi" title="Vánoční skřítkové jsou trendem letošních svátků. Jak se vám líbí?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=575041450' alt='Vánoční skřítkové jsou trendem letošních svátků. Jak se vám líbí?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vanocni-skritkove-jsou-trendem-letosnich-svatku-jak-se-vam-libi" title="Vánoční skřítkové jsou trendem letošních svátků. Jak se vám líbí?">Vánoční skřítkové jsou trendem letošních svátků. Jak se vám líbí?</a>
                
                
			</h2>

			<p class="article-list-annotation">Jsou roztomilí, vousatí, s obrovským bambulatým nosem a čepicí naraženou přes oči. Kdo alespoň jednoho nemá letos doma, jako by snad ani nebyl. Tyhle malé roztomilé vánoční postavičky, které si oblíbily nejen děti, ale i dospělí, totiž rozzáří vaše Vánoce! Inspiraci najdete ve fotogalerii.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/abecedazahrady_dama');</script>
			</div>

			<div class="column column-right">
				<div class="ads" style="display: inline-block;margin: 0 20px 20px 0">
					<div id="Button-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Button-1',type:'article'}); </script>
				        </div>
				</div>
				<div class="ads" style="display: inline-block;margin: 0 20px 20px 0">
					<div id="Button-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Button-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="" class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br />
				<div class="box" id="databox-rss-forum"><div class="box-header"><h2><span><a href="http://forum.abecedazahrady.dama.cz">Diskuzní fórum</a></span></h2></div><div class="box-data"><ul><li class="odd first"><span class="rss-date" title="Čerpání vody z rybníka">  1</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=121&amp;t=1306715&amp;p=12541057#p12541057" title="Čerpání vody z rybníka" class="rss-title">Čerpání vody z rybníka</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Kalatea-klesaji a osychaji listy">  1</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=110&amp;t=1306707&amp;p=12540824#p12540824" title="Kalatea-klesaji a osychaji listy" class="rss-title">Kalatea-klesaji a osychaji listy</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Pro živý plot thuje nebo tis?">  8</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=106&amp;t=1187968&amp;p=12538594#p12538594" title="Pro živý plot thuje nebo tis?" class="rss-title">Pro živý plot thuje nebo tis?</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Poškozené listy">  4</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=110&amp;t=1306388&amp;p=12538046#p12538046" title="Poškozené listy" class="rss-title">Poškozené listy</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Kdo u vás žije na zahradě?"> 3 602</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=127&amp;t=1039997&amp;p=12537366#p12537366" title="Kdo u vás žije na zahradě?" class="rss-title">Kdo u vás žije na zahradě?</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Internetové obchody s potřebami na zahradu">  53</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=122&amp;t=1098580&amp;p=12537360#p12537360" title="Internetové obchody s potřebami na zahradu" class="rss-title">Internetové obchody s potřebami…</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Jaký internetový obchod pro nákup rostlin?">  46</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=122&amp;t=100015&amp;p=12537359#p12537359" title="Jaký internetový obchod pro nákup rostlin?" class="rss-title">Jaký internetový obchod pro náku…</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Jakou rostlinu jste si naposledy přinesli domů a odkud?">  713</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=122&amp;t=100397&amp;p=12537355#p12537355" title="Jakou rostlinu jste si naposledy přinesli domů a odkud?" class="rss-title">Jakou rostlinu jste si naposledy…</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Dětský stan na zahradu- kde koupit?">  3</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=122&amp;t=1299769&amp;p=12537351#p12537351" title="Dětský stan na zahradu- kde koupit?" class="rss-title">Dětský stan na zahradu- kde koup…</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Využíváte řetězec Mounfield k nákupům?">  27</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=122&amp;t=100100&amp;p=12537347#p12537347" title="Využíváte řetězec Mounfield k nákupům?" class="rss-title">Využíváte řetězec Mounfield k ná…</a><span class="clear"></span></li><li class="odd last"></li></ul></div></div><div class="button-row"><a title="Další diskuze" class="button" href="http://forum.abecedazahrady.dama.cz/search.php?search_id=new"><span class="button-corner"></span><span class="button-text"><span>Další diskuze</span></span></a></div><div class="clear"></div>

				<div class="bx-bb bx-square ads">
					<div class="ads-in" id="Square-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Square-1',type:'article'}); </script>
				        </div>
				</div>
				<div class="bx-bb bx-commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/prakticke-tipy-pro-male-byty-galerie-plna-inspirace" title="Praktické tipy pro malé byty. Galerie plná inspirace"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=70317103' alt='Praktické tipy pro malé byty. Galerie plná inspirace' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/prakticke-tipy-pro-male-byty-galerie-plna-inspirace" title="Praktické tipy pro malé byty. Galerie plná inspirace">Praktické tipy pro malé byty. Galerie plná in…</a></h3>
						<p class="article-list-annotation noview">Bydlíte v garsonce či jiném malometrážním bytě a cítíte se v něm doslova jako v králíkárně? Pak je čas na změnu. Nemusíte si hned pořizovat jiné bydlení, stačí malý byt upravit tak, aby byl zařízený účelně, stylově a pěkně. Našli jsme pro vás fotografie téměř šedesáti takových bytů. Ve kterém z nich byste chtěli bydlet?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">5.&nbsp; 12.&nbsp; 2019</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/medvedi-cesnek-je-prvni-jarni-zivotabudic-vyzkousejte-nase-recepty" title="Medvědí česnek je první jarní životabudič. Vyzkoušejte naše recepty"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=411245761' alt='Medvědí česnek je první jarní životabudič. Vyzkoušejte naše recepty' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/medvedi-cesnek-je-prvni-jarni-zivotabudic-vyzkousejte-nase-recepty" title="Medvědí česnek je první jarní životabudič. Vyzkoušejte naše recepty">Medvědí česnek je první jarní životabudič. Vy…</a></h3>
						<p class="article-list-annotation noview">Roste pouze na jaře a vychutnávat si ho můžete jen necelé dva měsíce. Jak ho v lese bezpečně poznat a odlišit ho od konvalinky? Jak ho pěstovat na zahradě? A co si z něj uvařit?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">20.&nbsp; 3.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/vyrobte-detem-vlastni-kineticky-pisek-je-to-jednoduche-a-usetrite-tady-jsou-3-vyzkousene-recepty" title="Vyrobte dětem vlastní kinetický písek. Je to jednoduché a ušetříte. Tady jsou 3 vyzkoušené recepty"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=196609360' alt='Vyrobte dětem vlastní kinetický písek. Je to jednoduché a ušetříte. Tady jsou 3 vyzkoušené recepty' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/vyrobte-detem-vlastni-kineticky-pisek-je-to-jednoduche-a-usetrite-tady-jsou-3-vyzkousene-recepty" title="Vyrobte dětem vlastní kinetický písek. Je to jednoduché a ušetříte. Tady jsou 3 vyzkoušené recepty">Vyrobte dětem vlastní kinetický písek. Je to …</a></h3>
						<p class="article-list-annotation noview">Na světě asi není mnoho dětí, které by si neoblíbily kinetický písek. Tenhle skvělý materiál je na omak jako skutečný písek, přitom tvárný jako těsto. Může mít krásné barvičky a navíc se nelepí na ruce jako obyčejná modelína. Zamilují si ho i dospělí – působí terapeuticky a zbavuje stresu. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">27.&nbsp; 3.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/karantena-nas-uveznila-doma-co-je-ted-idealni-udelat-na-zahrade-a-kolem-domu" title="Karanténa nás uvěznila doma: Co je teď ideální udělat na zahradě a kolem domu?"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=649293127' alt='Karanténa nás uvěznila doma: Co je teď ideální udělat na zahradě a kolem domu?' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/karantena-nas-uveznila-doma-co-je-ted-idealni-udelat-na-zahrade-a-kolem-domu" title="Karanténa nás uvěznila doma: Co je teď ideální udělat na zahradě a kolem domu?">Karanténa nás uvěznila doma: Co je teď ideáln…</a></h3>
						<p class="article-list-annotation noview">Všechno zlé je pro něco dobré. Snažte se proto na současné složité situaci najít i nějaká pozitiva. Jaro se pomalu hlásí o slovo, a tak můžete získaný volný čas v karanténě využít třeba k práci na zahradě a okolo domu. Poradíme vám, do čeho je teď vhodné se pustit. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">24.&nbsp; 3.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jarni-bylinky-a-plevel-uz-pomalu-rasi-nasbirejte-si-je-a-nacerpejte-silu-z-prirody" title="Jarní bylinky a plevel už pomalu raší. Nasbírejte si je a načerpejte sílu z přírody"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=318718353' alt='Jarní bylinky a plevel už pomalu raší. Nasbírejte si je a načerpejte sílu z přírody' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jarni-bylinky-a-plevel-uz-pomalu-rasi-nasbirejte-si-je-a-nacerpejte-silu-z-prirody" title="Jarní bylinky a plevel už pomalu raší. Nasbírejte si je a načerpejte sílu z přírody">Jarní bylinky a plevel už pomalu raší. Nasbír…</a></h3>
						<p class="article-list-annotation noview">Sluneční paprsky v posledních dnech získávají na síle a ze země začínají vytahovat první jarní bylinky. Ty mají údajně největší sílu, vždyť ty malé výhonky musí prorazit zeminu a prodrat se ke slunci. Už brzy začne všechno pučet a rašit a ze zimního spánku by se měli probrat i bylinkáři.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">22.&nbsp; 3.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>

<div class="clear"> </div>
				
				<div class="bx-bb bx-sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-53-mrtvych-v-cr-4091-nakazenych-covid-19-ma-hejtman-plzne.html" title="Koronavirus ONLINE: 53 mrtvých v ČR, 4091 nakažených. COVID-19 má hejtman Plzně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-53-mrtvych-v-cr-4091-nakazenych-covid-19-ma-hejtman-plzne.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1063783.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=xRO2d6t9XrAaC_uJROnA0A&amp;e=2145916800&amp;v=1" alt="Koronavirus ONLINE: 53 mrtvých v ČR, 4091 nakažených. COVID-19 má hejtman Plzně" title="Koronavirus ONLINE: 53 mrtvých v ČR, 4091 nakažených. COVID-19 má hejtman Plzně"></img><h3>Koronavirus ONLINE: 53 mrtvých v ČR, 4091 nakažených. COVID-19 má...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/639684/odstraneni-sochy-koneva-nadzvedlo-rusy-nezustane-to-bez-reakce-vyhrozuje-velvyslanectvi.html" title="Odstranění sochy Koněva nadzvedlo Rusy. „Nezůstane to bez reakce,“ vyhrožuje velvyslanectví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/639684/odstraneni-sochy-koneva-nadzvedlo-rusy-nezustane-to-bez-reakce-vyhrozuje-velvyslanectvi.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064385.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4DDE4zhSaNrxY0i_aB6cdA&amp;e=2145916800&amp;v=1" alt="Odstranění sochy Koněva nadzvedlo Rusy. „Nezůstane to bez reakce,“ vyhrožuje velvyslanectví" title="Odstranění sochy Koněva nadzvedlo Rusy. „Nezůstane to bez reakce,“ vyhrožuje velvyslanectví"></img><h3>Odstranění sochy Koněva nadzvedlo Rusy. „Nezůstane to bez reakce,“...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/639670/superstar-emma-drobna-se-bude-vdavat-fotka-vyspuleneho-zadecku-mluvi-za-vse.html" title="SuperStar Emma Drobná se bude vdávat?! Fotka vyšpuleného zadečku mluví za vše!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/639670/superstar-emma-drobna-se-bude-vdavat-fotka-vyspuleneho-zadecku-mluvi-za-vse.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064392.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=7hWdtCxZ2cJjwvdjJ-G2AA&amp;e=2145916800&amp;v=1" alt="SuperStar Emma Drobná se bude vdávat?! Fotka vyšpuleného zadečku mluví za vše!" title="SuperStar Emma Drobná se bude vdávat?! Fotka vyšpuleného zadečku mluví za vše!"></img><h3>SuperStar Emma Drobná se bude vdávat?! Fotka vyšpuleného zadečku...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/639703/zemrel-autor-slavnych-hitu-billu-withersovi-bylo-81-let.html" title="Zemřel autor slavných hitů! Billu Withersovi bylo 81 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/639703/zemrel-autor-slavnych-hitu-billu-withersovi-bylo-81-let.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064446.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KuNhaOXo7TGesR8PsgMBmg&amp;e=2145916800&amp;v=1" alt="Zemřel autor slavných hitů! Billu Withersovi bylo 81 let" title="Zemřel autor slavných hitů! Billu Withersovi bylo 81 let"></img><h3>Zemřel autor slavných hitů! Billu Withersovi bylo 81 let</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/komentare/100592/marek-stonis-jesitnost-politickeho-aktivisty-cizinskeho-likviduje-uspesnou-skolu-v-praze-7.html" title="Marek Stoniš: Ješitnost politického aktivisty Čižinského likviduje úspěšnou školu v Praze 7" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/100592/marek-stonis-jesitnost-politickeho-aktivisty-cizinskeho-likviduje-uspesnou-skolu-v-praze-7.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064468.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HLTFs660u2If_FDPPWMpfQ&amp;e=2145916800&amp;v=1" alt="Marek Stoniš: Ješitnost politického aktivisty Čižinského likviduje úspěšnou školu v Praze 7" title="Marek Stoniš: Ješitnost politického aktivisty Čižinského likviduje úspěšnou školu v Praze 7"></img><h3>Marek Stoniš: Ješitnost politického aktivisty Čižinského likviduje...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/100590/josef-stredula-vyssi-schodek-je-mensi-zlo-nez-abychom-kvuli-uspore-50-miliard-polozili-polovinu-ekonomiky.html" title="Josef Středula: Vyšší schodek je menší zlo, než abychom kvůli úspoře 50 miliard položili polovinu ekonomiky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/100590/josef-stredula-vyssi-schodek-je-mensi-zlo-nez-abychom-kvuli-uspore-50-miliard-polozili-polovinu-ekonomiky.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064469.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=PLHJvY23LqXXqcF38mQyuQ&amp;e=2145916800&amp;v=1" alt="Josef Středula: Vyšší schodek je menší zlo, než abychom kvůli úspoře 50 miliard položili polovinu ekonomiky" title="Josef Středula: Vyšší schodek je menší zlo, než abychom kvůli úspoře 50 miliard položili polovinu ekonomiky"></img><h3>Josef Středula: Vyšší schodek je menší zlo, než abychom kvůli úspoře...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/obrazem-vinohradsky-pivovar-je-na-hrane-sve-kapacity-ted-se-musel-prizpusobit-koronakrizi-1367536" title="OBRAZEM: Vinohradský pivovar je na hraně své kapacity. Teď se musel přizpůsobit koronakrizi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/magazin/obrazem-vinohradsky-pivovar-je-na-hrane-sve-kapacity-ted-se-musel-prizpusobit-koronakrizi-1367536'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064452.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=jN8vTNU3BSC5hJHOIlYuwA&amp;e=2145916800&amp;v=1" alt="OBRAZEM: Vinohradský pivovar je na hraně své kapacity. Teď se musel přizpůsobit koronakrizi" title="OBRAZEM: Vinohradský pivovar je na hraně své kapacity. Teď se musel přizpůsobit koronakrizi"></img><h3>OBRAZEM: Vinohradský pivovar je na hraně své kapacity. Teď se musel...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/a-mimochodem-festival-prochazky-mestskou-krajinou-bude-ted-na-nej-pouta-online-vystava-1368343" title="A mimochodem... Festival procházky městskou krajinou bude. Teď na něj poutá online výstava" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/magazin/a-mimochodem-festival-prochazky-mestskou-krajinou-bude-ted-na-nej-pouta-online-vystava-1368343'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064199.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=yLKml82kSGuDvADun2WYkQ&amp;e=2145916800&amp;v=1" alt="A mimochodem... Festival procházky městskou krajinou bude. Teď na něj poutá online výstava" title="A mimochodem... Festival procházky městskou krajinou bude. Teď na něj poutá online výstava"></img><h3>A mimochodem... Festival procházky městskou krajinou bude. Teď na něj...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/svet/balkan-v-cele-evropy-hvezdna-chvilka-chorvatska-koronaviru-navzdory-44801.html" title="Balkán v čele Evropy: Hvězdná chvilka Chorvatska koronaviru navzdory?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.info.cz/svet/balkan-v-cele-evropy-hvezdna-chvilka-chorvatska-koronaviru-navzdory-44801.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064462.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=OP8izj3XBt_sXOPumCNHHQ&amp;e=2145916800&amp;v=1" alt="Balkán v čele Evropy: Hvězdná chvilka Chorvatska koronaviru navzdory?" title="Balkán v čele Evropy: Hvězdná chvilka Chorvatska koronaviru navzdory?"></img><h3>Balkán v čele Evropy: Hvězdná chvilka Chorvatska koronaviru navzdory?</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/svet/je-to-urazka-vsech-obeti-komunismu-historici-se-bouri-proti-vztyceni-sochy-lenina-44796.html" title="„Je to urážka všech obětí komunismu.“ Historici se bouří proti vztyčení sochy Lenina " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.info.cz/svet/je-to-urazka-vsech-obeti-komunismu-historici-se-bouri-proti-vztyceni-sochy-lenina-44796.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064463.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zJ8hKxC0xonLlQ210m_b_w&amp;e=2145916800&amp;v=1" alt="„Je to urážka všech obětí komunismu.“ Historici se bouří proti vztyčení sochy Lenina " title="„Je to urážka všech obětí komunismu.“ Historici se bouří proti vztyčení sochy Lenina "></img><h3>„Je to urážka všech obětí komunismu.“ Historici se bouří proti...</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/parocie-perska" title="Parócie perská, Parrotia persica"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1840' alt='Parócie perská' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/parocie-perska" title="Parócie perská, Parrotia persica">Parócie perská</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/fikus-pryzodarny" title="Fíkus pryžodárný, Ficus elastica"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=2700' alt='Fíkus pryžodárný' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/fikus-pryzodarny" title="Fíkus pryžodárný, Ficus elastica">Fíkus pryžodárný</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/cemerice--smrduta" title="Čemeřice  smrdutá, Helleborus foetidus L."><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=8166' alt='Čemeřice  smrdutá' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/cemerice--smrduta" title="Čemeřice  smrdutá, Helleborus foetidus L.">Čemeřice  smrdutá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/ladonka-sibirska" title="Ladoňka sibiřská, Scilla siberica"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1156' alt='Ladoňka sibiřská' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/ladonka-sibirska" title="Ladoňka sibiřská, Scilla siberica">Ladoňka sibiřská</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/jerab-oskeruse" title="Jeřáb oskeruše, Sorbus domestica"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1974' alt='Jeřáb oskeruše' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table" cellspacing="0">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/jerab-oskeruse" title="Jeřáb oskeruše, Sorbus domestica">Jeřáb oskeruše</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Billboard-bottom-1',type:'article'}); </script>
		</div>
	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/takhle-byste-nikdy-nemeli-zacit-hubnout-7-chyb-kvuli-kterym-to-nezvladnete" title="Takhle byste nikdy neměli začít hubnout. 7 chyb, kvůli kterým to nezvládnete" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/takhle-byste-nikdy-nemeli-zacit-hubnout-7-chyb-kvuli-kterym-to-nezvladnete'});"><img alt="Takhle byste nikdy neměli začít hubnout. 7 chyb, kvůli kterým to nezvládnete" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047344.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EomdxlLs7qRX3V_nrm3oXg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.dama.cz/clanek/takhle-byste-nikdy-nemeli-zacit-hubnout-7-chyb-kvuli-kterym-to-nezvladnete" title="Takhle byste nikdy neměli začít hubnout. 7 chyb, kvůli kterým to nezvládnete" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/takhle-byste-nikdy-nemeli-zacit-hubnout-7-chyb-kvuli-kterym-to-nezvladnete'});">Takhle byste nikdy neměli začít hubnout. 7 chyb, kvůli kterým to nezvládnete</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/test-osobnosti-co-uvidite-na-obrazku-jako-prvni-odhali-vasi-povahu" title="Test osobnosti: Co uvidíte na obrázku jako první, odhalí vaši povahu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/test-osobnosti-co-uvidite-na-obrazku-jako-prvni-odhali-vasi-povahu?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D106479'});"><img alt="Test osobnosti: Co uvidíte na obrázku jako první, odhalí vaši povahu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1061602.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rnDhMBEAcHrbO5lBtYQLAA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.dama.cz/clanek/test-osobnosti-co-uvidite-na-obrazku-jako-prvni-odhali-vasi-povahu" title="Test osobnosti: Co uvidíte na obrázku jako první, odhalí vaši povahu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/test-osobnosti-co-uvidite-na-obrazku-jako-prvni-odhali-vasi-povahu?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D106479'});">Test osobnosti: Co uvidíte na obrázku jako první, odhalí vaši povahu</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/170645/to-nemysli-vazne-prohlaseni-ivanky-trumpove-vam-vyrazi-dech.html" title="To nemyslí vážně?! Prohlášení Ivanky Trumpové vám vyrazí dech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/to-nemysli-vazne-prohlaseni-ivanky-trumpove-vam-vyrazi-dech?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F170645'});"><img alt="To nemyslí vážně?! Prohlášení Ivanky Trumpové vám vyrazí dech" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064324.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zrhrvgbTVVWqNSzrMJqsWw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/170645/to-nemysli-vazne-prohlaseni-ivanky-trumpove-vam-vyrazi-dech.html" title="To nemyslí vážně?! Prohlášení Ivanky Trumpové vám vyrazí dech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/to-nemysli-vazne-prohlaseni-ivanky-trumpove-vam-vyrazi-dech?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F170645'});">To nemyslí vážně?! Prohlášení Ivanky Trumpové vám vyrazí dech</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/170642/kdy-bude-svatba-bila-a-filipi-konecne-kapli-bozskou.html" title="Kdy bude svatba? Bílá a Filipi konečně kápli božskou!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/170642/kdy-bude-svatba-bila-a-filipi-konecne-kapli-bozskou.html'});"><img alt="Kdy bude svatba? Bílá a Filipi konečně kápli božskou!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064300.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=68TzDdND7vgbHZBRNgkPlA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/170642/kdy-bude-svatba-bila-a-filipi-konecne-kapli-bozskou.html" title="Kdy bude svatba? Bílá a Filipi konečně kápli božskou!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/170642/kdy-bude-svatba-bila-a-filipi-konecne-kapli-bozskou.html'});">Kdy bude svatba? Bílá a Filipi konečně kápli božskou!</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/639507/6-vecne-nespokojenych-znameni-ktera-se-nikdy-neciti-dost-dobre-patrite-k-nim.html" title="6 věčně nespokojených znamení, která se nikdy necítí dost dobře. Patříte k nim?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/6-vecne-nespokojenych-znameni-ktera-se-nikdy-neciti-dost-dobre-patrite-k-nim?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F639507'});"><img alt="6 věčně nespokojených znamení, která se nikdy necítí dost dobře. Patříte k nim?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064211.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=QJN0uZQRrk-vqYUqTuuwYg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/639507/6-vecne-nespokojenych-znameni-ktera-se-nikdy-neciti-dost-dobre-patrite-k-nim.html" title="6 věčně nespokojených znamení, která se nikdy necítí dost dobře. Patříte k nim?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/6-vecne-nespokojenych-znameni-ktera-se-nikdy-neciti-dost-dobre-patrite-k-nim?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F639507'});">6 věčně nespokojených znamení, která se nikdy necítí dost dobře. Patříte k nim?</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-cviceni/639199/sex-nebo-behani-zjistete-pri-jake-aktivite-spalite-nejvice-kalorii.html" title="Sex, nebo běhání? Zjistěte, při jaké aktivitě spálíte nejvíce kalorií" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/sex-nebo-behani-zjistete-pri-jake-aktivite-spalite-nejvice-kalorii?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F639199'});"><img alt="Sex, nebo běhání? Zjistěte, při jaké aktivitě spálíte nejvíce kalorií" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064210.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IIf4gJ3U8bMbASe3vlx_6A&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-cviceni/639199/sex-nebo-behani-zjistete-pri-jake-aktivite-spalite-nejvice-kalorii.html" title="Sex, nebo běhání? Zjistěte, při jaké aktivitě spálíte nejvíce kalorií" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/sex-nebo-behani-zjistete-pri-jake-aktivite-spalite-nejvice-kalorii?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F639199'});">Sex, nebo běhání? Zjistěte, při jaké aktivitě spálíte nejvíce kalorií</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://magazin.recepty.cz/clanky/jednoducha-domaci-granola-zatocte-s-nezdravymi-cerealiemi-pro-deti-660.html" title="Jednoduchá domácí granola: Zatočte s nezdravými cereáliemi pro děti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/jednoducha-domaci-granola-zatocte-s-nezdravymi-cerealiemi-pro-deti-660.html'});"><img alt="Jednoduchá domácí granola: Zatočte s nezdravými cereáliemi pro děti" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1063886.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=HMczO7SnQLdXjrpUm9Mt3Q&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://magazin.recepty.cz/clanky/jednoducha-domaci-granola-zatocte-s-nezdravymi-cerealiemi-pro-deti-660.html" title="Jednoduchá domácí granola: Zatočte s nezdravými cereáliemi pro děti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/jednoducha-domaci-granola-zatocte-s-nezdravymi-cerealiemi-pro-deti-660.html'});">Jednoduchá domácí granola: Zatočte s nezdravými cereáliemi pro děti</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/ve-trinacti-matkou-tehotenstvi-tajila-jeji-mama-ale-ucitila-pohyby-ditete" title="Ve třinácti matkou! Těhotenství tajila, její máma ale ucítila pohyby dítěte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/ve-trinacti-matkou-tehotenstvi-tajila-jeji-mama-ale-ucitila-pohyby-ditete?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D52284'});"><img alt="Ve třinácti matkou! Těhotenství tajila, její máma ale ucítila pohyby dítěte" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989564.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ArJWZF0Wb7TgoPR3qnA3uQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/ve-trinacti-matkou-tehotenstvi-tajila-jeji-mama-ale-ucitila-pohyby-ditete" title="Ve třinácti matkou! Těhotenství tajila, její máma ale ucítila pohyby dítěte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/ve-trinacti-matkou-tehotenstvi-tajila-jeji-mama-ale-ucitila-pohyby-ditete?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D52284'});">Ve třinácti matkou! Těhotenství tajila, její máma ale ucítila pohyby dítěte</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/vyborny-domaci-chleba-i-bez-pekarny---vyzkousejte-nas-recept" title="Výborný domácí chleba i bez pekárny - vyzkoušejte náš recept!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/vyborny-domaci-chleba-i-bez-pekarny-vyzkousejte-nas-recept?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D38736'});"><img alt="Výborný domácí chleba i bez pekárny - vyzkoušejte náš recept!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051044.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fgOSzqJCTjYRwqm-_hHX1Q&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/vyborny-domaci-chleba-i-bez-pekarny---vyzkousejte-nas-recept" title="Výborný domácí chleba i bez pekárny - vyzkoušejte náš recept!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/vyborny-domaci-chleba-i-bez-pekarny-vyzkousejte-nas-recept?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D38736'});">Výborný domácí chleba i bez pekárny - vyzkoušejte náš recept!</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/tridite-satnik-tohle-je-5-modnich-piliru-na-ktere-sazeji-stylove-francouzky-6683.html" title="Třídíte šatník? Tohle je 5 módních pilířů, na které sázejí stylové Francouzky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/tridite-satnik-tohle-je-5-modnich-piliru-na-ktere-sazeji-stylove-francouzky-6683.html'});"><img alt="Třídíte šatník? Tohle je 5 módních pilířů, na které sázejí stylové Francouzky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064183.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aer76R9XO-jGY8j8he8opg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/tridite-satnik-tohle-je-5-modnich-piliru-na-ktere-sazeji-stylove-francouzky-6683.html" title="Třídíte šatník? Tohle je 5 módních pilířů, na které sázejí stylové Francouzky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/tridite-satnik-tohle-je-5-modnich-piliru-na-ktere-sazeji-stylove-francouzky-6683.html'});">Třídíte šatník? Tohle je 5 módních pilířů, na které sázejí stylové Francouzky</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 3. 4. 2020 22:58:13 -->
<!-- GetData(): 3. 4. 2020 22:58:13 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/639671/nad-smrti-slovenskych-manzelu-visi-otaznik-kazde-telo-nasli-na-jine-strane-zamcenych-dveri.html' title="Nad smrtí slovenských manželů visí otazník: Každé tělo našli na jiné straně zamčených dveří">Nad smrtí slovenských manželů visí otazník: Každé tělo našli na jiné…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639756/skolak-13-umiral-sam-maminku-nepustili-ani-na-pohreb-nakazil-sve-sourozence.html' title="Školák (†13) umíral sám, maminku nepustili ani na pohřeb. Nakazil své sourozence?">Školák (†13) umíral sám, maminku nepustili ani na pohřeb. Nakazil své…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639583/divadla-v-dobe-koronavirove-vstupenky-na-nic-a-spejbl-s-hurvinkem-online.html' title="Divadla v době koronavirové: Vstupenky na NIC a Spejbl s Hurvínkem online">Divadla v době koronavirové: Vstupenky na NIC a Spejbl s Hurvínkem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-tribuna-v-dortmundu-poslouzi-v-boji-s-koronavirem.html' title="Koronavirus ONLINE: Tribuna v Dortmundu poslouží v boji s koronavirem">Koronavirus ONLINE: Tribuna v Dortmundu poslouží v boji s koronavirem</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej/377731/uzasna-finta-z-florbalu-je-v-hokeji-hit-v-nhl-se-jako-prvni-nachytal-rittich.html' title="Úžasná finta z florbalu je v hokeji hit. V NHL se jako první nachytal Rittich">Úžasná finta z florbalu je v hokeji hit. V NHL se jako první nachytal…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/377758/spartane-snizi-svuj-plat-o-polovinu-zlinsti-se-vzdali-40-procent-vydelku.html' title="Sparťané sníží svůj plat o polovinu. Zlínští se vzdali 40 procent výdělků">Sparťané sníží svůj plat o polovinu. Zlínští se vzdali 40 procent…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/639666/sexbomba-bendova-vzorem-pro-ostatni-reklamu-vyuzila-necekanym-zpusobem.html' title="Sexbomba Bendová vzorem pro ostatní? Reklamu využila nečekaným způsobem!">Sexbomba Bendová vzorem pro ostatní? Reklamu využila nečekaným…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639751/expert-who-otocil-domaci-rousky-nejsou-spatny-napad-driv-je-nedoporucoval.html' title="Expert WHO otočil: Domácí roušky nejsou špatný nápad. Dřív je nedoporučoval">Expert WHO otočil: Domácí roušky nejsou špatný nápad. Dřív je…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/639692/byvaly-liberecky-radni-roman-sotola-zemrel-neprezil-pad-z-druheho-patra.html' title="Bývalý liberecký radní Roman Šotola zemřel: Nepřežil pád z druhého patra">Bývalý liberecký radní Roman Šotola zemřel: Nepřežil pád z druhého…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/porodila-doma-petikilove-dite-byli-u-toho-manzel-i-starsi-sourozenci' title="Porodila doma pětikilové dítě! Byli u toho manžel i starší sourozenci">Porodila doma pětikilové dítě! Byli u toho manžel i starší sourozenci</a><a class="list-section-article" href='https://www.maminka.cz/clanek/zadny-modni-trend-otcove-chteji-byt-u-porodu-a-reknou-vam-proc' title="Žádný módní trend. Otcové chtějí být u porodu. A řeknou vám proč">Žádný módní trend. Otcové chtějí být u porodu. A řeknou vám proč</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/170311/miska-z-drevenych-kulatin-se-vam-bude-hodit-na-dobrutky.html' title="Miska z dřevěných kulatin se vám bude hodit na dobrůtky...">Miska z dřevěných kulatin se vám bude hodit na dobrůtky...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/bmw-charakterizuji-ruzne-barvy-neni-to-jen-bilo-modra-z-loga-133951' title="BMW charakterizují různé barvy, není to jen bílo-modrá z loga">BMW charakterizují různé barvy, není to jen bílo-modrá z loga</a><a class="list-section-article" href='https://www.auto.cz/sef-volkswagenu-mozna-poodhalil-podobu-noveho-tiguanu-133958' title="Šéf Volkswagenu možná poodhalil podobu nového Tiguanu">Šéf Volkswagenu možná poodhalil podobu nového Tiguanu</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/pokud-bude-sezona-kratsi-verstappen-bude-mit-vetsi-sanci-mysli-si-rosberg' title="Pokud bude sezóna kratší, Verstappen bude mít větší šanci, myslí si Rosberg ">Pokud bude sezóna kratší, Verstappen bude mít větší šanci, myslí si…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://samsungmania.mobilmania.cz/clanky/mobilni-divize-samsungu-si-bude-vyrabet-vlastni-skladaci-displeje-chce-usetrit/sc-309-a-1347959/default.aspx' title="Mobilní divize Samsungu si bude vyrábět vlastní skládací displeje. Chce ušetřit">Mobilní divize Samsungu si bude vyrábět vlastní skládací displeje.…</a><a class="list-section-article" href='https://www.e15.cz/magazin/obrazem-vinohradsky-pivovar-je-na-hrane-sve-kapacity-ted-se-musel-prizpusobit-koronakrizi-1367536' title="OBRAZEM: Vinohradský pivovar je na hraně své kapacity. Teď se musel přizpůsobit koronakrizi">OBRAZEM: Vinohradský pivovar je na hraně své kapacity. Teď se musel…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/zamestnanci-general-electric-chteji-vyrabet-plicni-ventilatory-na-protest-odesli-z-prace/sc-870-a-203222/default.aspx' title="Zaměstnanci General Electric chtějí vyrábět plicní ventilátory. Na protest odešli z práce">Zaměstnanci General Electric chtějí vyrábět plicní ventilátory. Na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/financni-krize-svetovou-ekonomiku-zadusila-koronavirus-ji-zaskrti-mini-sefka-mmf-1368382' title="Finanční krize světovou ekonomiku zadusila, koronavirus ji zaškrtí, míní šéfka MMF">Finanční krize světovou ekonomiku zadusila, koronavirus ji zaškrtí,…</a><a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/vpravde-narodni-dopravci-evropa-prichazi-na-chut-zestatnovani-aerolinek-1368375' title="Vpravdě národní dopravci. Evropa přichází na chuť zestátňování aerolinek">Vpravdě národní dopravci. Evropa přichází na chuť zestátňování…</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/venkovni-sportoviste-a-nektere-obchody-by-se-mohly-otevrit-do-velikonoc-v-pondeli-to-projedna-vlada-1368374' title="Venkovní sportoviště a některé obchody by se mohly otevřít do Velikonoc. V pondělí to projedná vláda">Venkovní sportoviště a některé obchody by se mohly otevřít do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/170310/velikonocni-recepty-bezlepkove-cupcakes.html' title="VELIKONOČNÍ RECEPTY: Bezlepkové cupcakes">VELIKONOČNÍ RECEPTY: Bezlepkové cupcakes</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/170309/velikonocni-recepty-zdrave-bezlepkova-nadivka-s-cizrnou.html' title="VELIKONOČNÍ RECEPTY - ZDRAVÉ: Bezlepková nádivka s cizrnou">VELIKONOČNÍ RECEPTY - ZDRAVÉ: Bezlepková nádivka s cizrnou</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/170308/velikonocni-recepty-kokosovy-beranek.html' title="VELIKONOČNÍ RECEPTY:Kokosový beránek">VELIKONOČNÍ RECEPTY:Kokosový beránek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/100211/fotoreportaz-martina-vanka-cesta-po-transsibirske-magistrale-aneb-vlakem-po-velke-rusi.html' title="Fotoreportáž Martina Vaňka: Cesta po Transsibiřské magistrále aneb Vlakem po velké Rusi">Fotoreportáž Martina Vaňka: Cesta po Transsibiřské magistrále aneb…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/100582/cestovatelske-prednasky-diaky-budou-online-prvni-uz-dnes-vecer.html' title="Cestovatelské přednášky Diáky budou online! První už dnes večer">Cestovatelské přednášky Diáky budou online! První už dnes večer</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/100571/nejzranitelnejsi-zeme-sveta-a-covid-19-je-vubec-mozne-tyto-oblasti-na-prichod-epidemie-pripravit.html' title="Nejzranitelnější země světa a COVID-19. Je vůbec možné tyto oblasti na příchod epidemie připravit?">Nejzranitelnější země světa a COVID-19. Je vůbec možné tyto oblasti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby-houby/639649/muchomurka-jarni-vzacna-houba-podobna-zampionu-jak-ji-poznat.html' title="Muchomůrka jarní: Vzácná houba podobná žampionu. Jak ji poznat?">Muchomůrka jarní: Vzácná houba podobná žampionu. Jak ji poznat?</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/636884/dramaticka-rekonstrukce-miniaturni-apartman-designeri-promenili-v-raj-pro-dva-a-kocku.html' title="Dramatická rekonstrukce! Miniaturní apartmán designéři proměnili v ráj pro dva a kočku">Dramatická rekonstrukce! Miniaturní apartmán designéři proměnili v…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/639542/do-ceska-dorazi-skutecne-jaro-v-nedeli-i-15-c-velikonocni-tyden-prinese-az-22-c' title="Do Česka dorazí skutečné jaro: V neděli i 15°C, velikonoční týden přinese až 22°C">Do Česka dorazí skutečné jaro: V neděli i 15°C, velikonoční týden…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/covid-19-v-pripade-onemocneni-prestante-pouzivat-kontaktni-cocky-5468.html' title="Covid-19: V případě onemocnění přestaňte používat kontaktní čočky">Covid-19: V případě onemocnění přestaňte používat kontaktní čočky</a><a class="list-section-article" href='https://www.mojezdravi.cz/pece-o-zuby/cesi-nechodi-k-zubari-zanet-dasni-pak-nici-cele-telo-5460.html' title="Češi nechodí k zubaři. Zánět dásní pak ničí celé tělo">Češi nechodí k zubaři. Zánět dásní pak ničí celé tělo</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/koronavirus-v-cesku-opatreni-doporuceni-a-aktualni-informace-5404.html' title="Koronavirus v Česku: Opatření, doporučení a aktuální informace">Koronavirus v Česku: Opatření, doporučení a aktuální informace</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/novy-update-do-areaz-hru-vyrazne-zjednodussi' title="Nový update do AreaZ hru výrazně zjednodušší">Nový update do AreaZ hru výrazně zjednodušší</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/ceske-fireball-vstupuje-na-kickstarter-podporte-virtualni-draci-doupe' title="České Fireball vstupuje na Kickstarter, podpořte virtuální Dračí doupě">České Fireball vstupuje na Kickstarter, podpořte virtuální Dračí doupě</a><a class="list-section-article" href='https://www.abicko.cz/clanek/komiksy-potomci-imperia/26068/potomci-imperia-5-dil.html' title="Potomci impéria - 5. díl">Potomci impéria - 5. díl</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6269367/spolu-z-domu-jan-cina-s-pritelem-zahrali-u-srdce-zdravotniky-z-bulovky.html' title="Spolu z domu: Jan Cina s přítelem zahřáli u srdce zdravotníky z Bulovky!">Spolu z domu: Jan Cina s přítelem zahřáli u srdce zdravotníky z…</a><a class="list-section-article" href='https://tv.prozeny.blesk.cz/video/6269328/za-rodinu-pohromade-otcove-chteji-k-porodu.html' title="Za rodinu pohromadě: Otcové chtějí k porodu">Za rodinu pohromadě: Otcové chtějí k porodu</a><a class="list-section-article" href='https://tv.blesk.cz/video/6269304/tiskova-rendesivir-taxikar.html' title="Tiskova rendesivir - taxikář">Tiskova rendesivir - taxikář</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type="text/javascript">
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>