
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Štěnice v bytě: Jak je poznat a jak vypadá kousnutí? – Abecedazahrady.cz</title>
				<meta name="description" content="Jak poznat, že máte doma štěnice, jak vypadá kousnutí a kde se vlastně tito malí broučci berou? Kdy likvidaci štěnic zvládnete sami a kdy je lepší pozvat deratizátora? Máme pro vás spoustu praktických informací." />
                
				<meta property="og:title" content="Štěnice v bytě: Jak je poznat a jak vypadá kousnutí?" />
				<meta property="og:description" content="Jak poznat, že máte doma štěnice, jak vypadá kousnutí a kde se vlastně tito malí broučci berou? Kdy likvidaci štěnic zvládnete sami a kdy je lepší pozvat deratizátora? Máme pro vás spoustu praktických informací." />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=743724379" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=743724379" />
				
	            
		        <meta name="author" content="Lenka Chvostová" />

			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/jak-se-pozna-kousnuti-od-stenice-a-jak-stenice-vypada" >
		<meta name="id" content="5928"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
	        <meta property="og:url" content="https://abecedazahrady.dama.cz/clanek/jak-se-pozna-kousnuti-od-stenice-a-jak-stenice-vypada" />
        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/jak-se-pozna-kousnuti-od-stenice-a-jak-stenice-vypada" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.21" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.29" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.003" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.2.000" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 01 Sep 2019 22:00:00 GMT",
		    article_authors: ["Lenka Chvostová"],
		    article_word_count: "1024",
		    article_categories: ["AbecedaZahrady"]
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_5928',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.2"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.005"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>
		<!-- FLOWPLAYER END -->
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=5928" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE4ODk0NzY0NzkPZBYGAgEPFgIeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTIuMy4yMWQCAg8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj0yLjIuMjlkAgMPZBYCAgMPZBYEZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIWN0bDAzXzIzNDVfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARxjdGwwM18yMzQ1XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBI2N0bDAzXzIzNDVfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHgdWaXNpYmxlaGRkAjgPZBYCAgEPZBYCZg9kFgQCAQ9kFgYCAQ9kFgICAQ8WAh8ABVkvY2xhbmVrL2phay1zZS1wb3puYS1rb3VzbnV0aS1vZC1zdGVuaWNlLWEtamFrLXN0ZW5pY2UtdnlwYWRhLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAw8WAh8BaBYEZg8VAQEwZAIBDxYCHwAFSi9jbGFuZWsvamFrLXNlLXBvem5hLWtvdXNudXRpLW9kLXN0ZW5pY2UtYS1qYWstc3RlbmljZS12eXBhZGEvP3Nob3dmb3J1bT0xZAIHDxYCHwFoZAIDDxYCHwFoFgQCAQ8WBB8ABUovY2xhbmVrL2phay1zZS1wb3puYS1rb3VzbnV0aS1vZC1zdGVuaWNlLWEtamFrLXN0ZW5pY2UtdnlwYWRhLz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABVkvY2xhbmVrL2phay1zZS1wb3puYS1rb3VzbnV0aS1vZC1zdGVuaWNlLWEtamFrLXN0ZW5pY2UtdnlwYWRhLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFI2N0bDAzJDIzNDVfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2lup+aZuneKtpimHrM+hWaL2iE0HDU=" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2fjak-se-pozna-kousnuti-od-stenice-a-jak-stenice-vypada"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="//klub.ostium.cz/Login.aspx?backSite=www.abecedazahrady.cz&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" title="Nářadí a stroje">Nářadí a stroje</a></b></li>

			<li class="item"><b><a href="/zahradni-stavby" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script>
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
				<!-- AZ -->



<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/jak-se-pozna-kousnuti-od-stenice-a-jak-stenice-vypada"
  },
  "headline": "Jak vypadají štěnice a jak se pozná kousnutí?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://abecedazahrady.dama.cz/getfile.aspx?id_file=743724379",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2019-09-01T22:00:00Z",
  "dateModified": "2019-09-01T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Lenka Chvostová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Pokud jste se probudili s větším či menším množstvím svědivých pupínků na těle a jste si jistí, že to není kopřivka ani komáří štípnutí, máte zřejmě před sebou velký problém. Asi máte doma štěnice. Prozradíme vám, kde se schovávají, jak je poznat a co s nimi dělat."
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/clanek/jak-se-pozna-kousnuti-od-stenice-a-jak-stenice-vypada">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/domacnost">Domácnost</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/domaci-paraziti">Domácí paraziti</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/stenice">Štěnice</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		Jak vypadají štěnice a jak se pozná kousnutí?
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/chvostova-lenka" rel="author">Lenka Chvostová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Pokud jste se probudili s větším či menším množstvím svědivých pupínků na těle a jste si jistí, že to není kopřivka ani komáří štípnutí, máte zřejmě před sebou velký problém. Asi máte doma štěnice. Prozradíme vám, kde se schovávají, jak je poznat a co s nimi dělat.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='896735128' href='/Client.Gallery/show.aspx?id_file=896735128&article=5928' onclick='javascript:ShowArticleImage(896735128,750,500,""); return false' title='Dospělí jedinci měří v průměru okolo čtyř až pěti milimetrů.'><img alt='Dospělí jedinci měří v průměru okolo čtyř až pěti milimetrů.' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=896735128' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=900051797&article=5928'  onclick='javascript:ShowArticleImage(900051797,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Zadeček čerstvě napité štěnice je doruda zbarvený krví.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=900051797' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=901672865&article=5928'  onclick='javascript:ShowArticleImage(901672865,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='V místě kolonie obvykle najdete svlečky a drobná bílá vajíčka.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=901672865' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=905287662&article=5928'  onclick='javascript:ShowArticleImage(905287662,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Štěnice není větší, než zrnko rýže.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=905287662' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=893530257&article=5928'  onclick='javascript:ShowArticleImage(893530257,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Dospělé štěnice mají ploché oválné žlutohnědé nebo červenohnědé tělo s třemi páry nohou, na hlavě tykadla.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=893530257' /></a><a href='/Client.Gallery/show.aspx?id_file=896735128&article=5928' onclick='javascript:ShowArticleImage(896735128,750,500,""); return false' class='info'><span class='gallery-count'>8</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Ještě nedávno jsme o štěnicích mohli slyšet nejčastěji jen od cestovatelů, kteří se vrátili například z Ameriky&nbsp;či Velké Británie. V posledních letech ale tenhle parazit zamořil také zbytek Evropy a dostal se už i do <a href="http://www.blesk.cz/clanek/regiony-plzen/463381/rodiny-terorizuji-stenice-lucie-vnucce-1-lezla-po-hlave-bylo-to-peklo.html">Česka</a>. Pokud jste si ale mysleli, že jde jen o problém sociálně slabších rodin a těch, kteří příliš nedbají na čistotu a <a href="http://hobby.blesk.cz/clanek/hobby-jak-na-to/438523/uklid-na-posledni-chvili-vyhnete-se-chybam-pri-luxovani.html?kapitola=632773">úklid domácnosti</a>, vyvedeme vás z omylu.</p>

<p><a href="http://hobby.blesk.cz/clanek/hobby-jak-na-to/438255/10-skvelych-triku-jak-vyuzit-citron-pri-uklidu.html">Nechcete si domácnost zamořovat chemickými prostředky? 10 tipů, jak při úklidu využít citron, najdete ZDE!</a></p>

<p>Hromadný výskyt štěnice domácí, jinak také nazývané štěnice postelní, podle místa, kde ji můžete najít nejčastěji, totiž hygienici museli řešit už v několika krajích, například Ústeckém, Libereckém, na <a href="http://www.blesk.cz/clanek/regiony-plzen/463381/rodiny-terorizuji-stenice-lucie-vnucce-1-lezla-po-hlave-bylo-to-peklo.html">Plzeňsku</a>, v <a href="http://www.blesk.cz/clanek/regiony-plzen/463381/rodiny-terorizuji-stenice-lucie-vnucce-1-lezla-po-hlave-bylo-to-peklo.html">Českých Budějovicích</a> nebo třeba v&nbsp; Brně. Parazit tam zamořil nejen ubytovny či například dům s pečovatelskou službou, ale dokonce celá sídliště.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-se-zbavit-rybenek-rychle-a-ucinne" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak se zbavit rybenek rychle a účinně">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=286835352' alt='Jak se zbavit rybenek rychle a účinně' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-se-zbavit-rybenek-rychle-a-ucinne" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak se zbavit rybenek rychle a účinně">
			    Jak se zbavit rybenek rychle a účinně
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Jak se&nbsp;štěnice dostanou&nbsp;do bytu?</h2>

<p>Nemusíte být špindíra, aby se problém s tímto parazitem začal týkat i vás. Prevence v tomto případě téměř neexistuje. Přivézt si ho můžete například v kufru i z toho nejluxusnějšího hotelu, přinesete si ho na oblečení z prostředku městské hromadné dopravy, dostane se k vám stoupačkami od sousedů bydlících několik pater od vás. Bez potravy totiž obávaný parazit přežije i několik měsíců.</p>

<p>Dalším způsobem, jak se štěnice šíří, je pak starší nábytek a bytové doplňky, které pořídíte třeba v bazaru nebo na inzerát. Nebezpečí však hrozí i v případě starých obrazů, ať už jsou koupené na aukci starožitností nebo na bleším trhu. Malí broučci se totiž rádi ukrývají i ve skulinách rámů. Stačí jediný jedinec, ale i pouhé vajíčko. A máte zaděláno na obrovský problém. Pozor si dejte, i pokud kupujete oblečení či hračky z druhé ruky.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/neviditelny-skudce-vyhlaste-boj-smutnicim" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Neviditelný škůdce: Vyhlaste boj smutnicím!">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=804032053' alt='Neviditelný škůdce: Vyhlaste boj smutnicím!' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/neviditelny-skudce-vyhlaste-boj-smutnicim" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Neviditelný škůdce: Vyhlaste boj smutnicím!">
			    Neviditelný škůdce: Vyhlaste boj smutnicím!
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Jak se poznají štěnice?</h2>

<p>Dospělí jedinci měří v průměru okolo čtyř až pěti milimetrů. Mají ploché oválné žlutohnědé nebo červenohnědé tělo s třemi páry nohou, na hlavě tykadla. Po nasátí krve se tělíčko zaoblí, barva je červená, později, když krev stráví, pak úplně dočerna.</p>

<p><a href="http://hobby.blesk.cz/clanek/hobby-dum-a-byt/502144/stenice-jak-vypada-jak-se-pozna-jeji-kousnuti-a-jak-se-jich-zbavit.html">Štěnice</a>, která žije v průměru jeden až jeden a půl roku, má několik vývojových stádií, od vajíčka přes nymfu až po dospělce. Vajíčka jsou bílé podlouhlé útvary, které na délku měří jen necelý milimetr. Nymfy jsou pak slámově zbarvené o velikosti asi 1,3 milimetru.</p>

<p>Protože jde o brouky z podřádu ploštic, můžete je poznat i podle typického nepříjemného zápachu, který vám po jejich rozmáčknutí zůstane na rukou. Pro ujištění se, že jde skutečně o štěnice, stačí rozemnout i prázdnou svlečku, kterou jste někde pod postelí objevili.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/kdy-a-jakou-pomoc-od-nas-potrebuji-jezci-pri-zazimovani" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Kdy a jakou pomoc od nás potřebují ježci při zazimování">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=47992313' alt='Kdy a jakou pomoc od nás potřebují ježci při zazimování' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/kdy-a-jakou-pomoc-od-nas-potrebuji-jezci-pri-zazimovani" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Kdy a jakou pomoc od nás potřebují ježci při zazimování">
			    Kdy a jakou pomoc od nás potřebují ježci při zazimování
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Trus štěnice bývá&nbsp;pod postelí</h2>

<p>Pokud se vy nebo některý z členů rodiny probouzíte s červenými pupínky, které během dne začnou nesnesitelně svědit, měli byste se v první řadě podívat pod a za postel. I když na první pohled zřejmě žádné broučky neuvidíte, najdete tam pravděpodobně shluky nedefinovatelných černých teček. Především v rozích postele, ale mohou být i jinde. Jde o výkaly <a href="http://hobby.blesk.cz/clanek/hobby-dum-a-byt/502144/stenice-jak-vypada-jak-se-pozna-jeji-kousnuti-a-jak-se-jich-zbavit.html">štěnic</a>.</p>

<p>Kromě výkalů tam pak budou i průsvitné svlečky různých velikostí, které zůstávají po štěnicích vždy při přechodu na další vývojová stádia. Samotné štěnice začnou své kolonie opouštět nejčastěji při vyrušení, jako jsou otřesy, ostřejší světlo nebo třeba aplikace insekticidů.</p>

<p>Tito <a href="https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zdravi/286469/pozor-na-parazity-uvnitr-vaseho-tela-parazite-napadaji-nas-vsechny.html">parazité</a>, kteří se živí jen a pouze lidskou krví, ve dne jinak obvykle zůstávají zalezlí v úkrytu. Vylézají až v noci. Bodají hlavně na odhalených, nepřikrytých částech těla. Podle vývojového stádia, ve kterém se štěnice zrovna nachází, trvá sání krve pět až dvacet minut.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/ty-nejlepsi-vychytavky-z-palet-inspiraci-najdete-v-galerii" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Ty nejlepší vychytávky z palet! Inspiraci najdete v galerii">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=487487694' alt='Ty nejlepší vychytávky z palet! Inspiraci najdete v galerii' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/ty-nejlepsi-vychytavky-z-palet-inspiraci-najdete-v-galerii" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Ty nejlepší vychytávky z palet! Inspiraci najdete v galerii">
			    Ty nejlepší vychytávky z palet! Inspiraci najdete v galerii
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Jak se pozná kousnutí štěnice?</h2>

<p>O samotném kousnutí a hodování nebudete mít ani ponětí, při vpichu totiž tihle nevítaní spolubydlící vstříknou do rány anestetikum, takže žádnou bolest neucítíte. Zarudnutí a svědivost se objeví až o několik hodin později, v případě prvního pokousání to může být dokonce až za týden. Pupínky připomínají <a href="http://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/471062/je-pravda-ze-na-nekoho-jdou-komari-casteji-jak-se-jim-ubranit.html">komáří štípance</a>. Štěnice ale zpravidla saje v řadě nebo trojúhelníku po třech a více štípancích.</p>

<p><a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/stenice-prenaseji-chripku-a-mohou-zpusobit-i-poskozeni-mozku-3903.html">Věděli jste, že š</a><a href="http://www.mojezdravi.cz/zdravy-zivotni-styl/stenice-prenaseji-chripku-a-mohou-zpusobit-i-poskozeni-mozku-3903.html">těnice přenášejí třeba také chřipku a mohou způsobit i poškození mozku? O tom, jaké další nemoci</a><a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/stenice-prenaseji-chripku-a-mohou-zpusobit-i-poskozeni-mozku-3903.html"> štěnice přenášejí, se dočtete ZDE.</a></p>

<p>Poštípání se ale často neprojeví pouhými pupínky. Sliny štěnic, které při sání vypouštějí, totiž u mnoha jedinců vyvolávají poměrně výrazné kožní reakce a vznik celých ložisek vodou vyplněných větších a menších puchýřků, které připomínají kopřivku.</p>

<p>Právě proto bývá toto pokousání velmi často praktickými lékaři zaměňováno za reakci na kyselé potraviny a podobné vyrážky, a pravý původ tak zůstává dlouho neodhalen. Po rozškrabání, případně po opakovaném pobodání, mohou štípance dosáhnout průměru až dvaceti centimetrů a mohou mít podobu velkých <a href="https://www.mojezdravi.cz/nemoci/absces-2681.html">puchýřů naplněných hnisem</a>.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-ulozit-kolo-v-byte-inspirujte-se-napady-z-celeho-sveta" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak uložit kolo v bytě? Inspirujte se nápady z celého světa">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=768078316' alt='Jak uložit kolo v bytě? Inspirujte se nápady z celého světa' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-ulozit-kolo-v-byte-inspirujte-se-napady-z-celeho-sveta" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak uložit kolo v bytě? Inspirujte se nápady z celého světa">
			    Jak uložit kolo v bytě? Inspirujte se nápady z celého světa
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Jak se zbavit štěnic?</h2>

<p>Poměrně malý brouček vypadá neškodně, kdo s ním ale někdy měl co do činění, ví, že zbavit se ho je téměř nadlidský úkon. Nejúčinnější je samozřejmě prevence. Při příjezdu z dovolené tedy hned vyperte všechno prádlo na šedesát stupňů. Teprve při této teplotě totiž zahubíte všechna vývojová stádia. Pokud kupujete starší nábytek nebo ho třeba zdědíte, dobře ho prohlédněte, především zespodu, zda někde neobjevíte černé štěničí výkaly.</p>

<p><a href="http://hobby.blesk.cz/clanek/hobby-jak-na-to/338301/vyrobte-si-doma-prasek-na-prani-tablety-do-zachodu-ci-prostredek-na-nadobi.html">Chcete mít prášek na praní, tablety do záchodu či prostředek na nádobí za pár korun? Vyrobte si je doma! Návod najdete ZDE.</a></p>

<p>Někdy ale ani prevence nepomůže. V takovém případě hlavně dlouho neotálejte. Je důležité jednat včas, dokud se <a href="https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zdravi/286469/pozor-na-parazity-uvnitr-vaseho-tela-parazite-napadaji-nas-vsechny.html">štěnice</a> příliš nerozmnoží. Dospělá samička totiž naklade i pět vajíček denně. Jejich počet pak narůstá geometrickou řadou.</p>

<p>Ověřit si, že se vám doma skutečně zabydlely štěnice, můžete tak, že okolo postele nastražíte&nbsp;plastovou ampulku s feromony, která má štěnice přilákat, a lepicí kartónky, na kterých parazité uváznou. Pokud na nich během několika týdnů štěnici objevíte, zahoďte stud a pozvěte si rovnou odbornou firmu. Šance na jejich vyhubení svépomocí jsou totiž téměř nulové. Vůči běžným insekticidům a volně prodávaným přípravkům jsou totiž imunní.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/neviditelny-skudce-vyhlaste-boj-smutnicim" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Neviditelný škůdce: Vyhlaste boj smutnicím!">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=804032053' alt='Neviditelný škůdce: Vyhlaste boj smutnicím!' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/neviditelny-skudce-vyhlaste-boj-smutnicim" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Neviditelný škůdce: Vyhlaste boj smutnicím!">
			    Neviditelný škůdce: Vyhlaste boj smutnicím!
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Na likvidaci si pozvěte odborníky</h2>

<p><a href="http://www.blesk.cz/clanek/regiony-praha-praha-servis/502688/praha-zamorena-potkany-deratizatori-do-kanalu-nasypali-13-5-tuny-jedu.html">Deratizátoři</a> mají k dispozici speciální profesionální insekticidy s vysokou koncentrací účinných látek a další prostředky, které nejsou běžně prodejné. Při jejich koupi je totiž nutné prokázat se certifikátem uděleným městskou či krajskou hygienickou stanicí, který opravňuje k výkonu speciální ochranné dezinfekce, dezinsekce a deratizace. Ten si nechte ukázat i vy, abyste měli jistotu, že u vás zasahuje skutečně odborník.</p>

<p>A připravte se předem na to, že jedna návštěva stačit nebude. Aplikaci postřiku je totiž nutné nejméně dvakrát i vícekrát zopakovat v několikadenních až několikatýdenních intervalech. Celková cena za zásah odborné firmy se pohybuje většinou od dvou do šesti tisíc korun. Záleží jen na tom, kolikrát budou muset přijet, jak daleko to k vám mají a také kolik přípravků, případně speciálních dýmovnic, nakonec spotřebují.</p>

<p><a href="http://hobby.blesk.cz/clanek/hobby-jak-na-to/405750/vyrobte-si-levny-domaci-repelent-ochrani-vas-pred-klistaty-i-komary.html">Neutrácejte za předražené repelenty! Návod na výrobu účinného domácího přípravku najdete ZDE.</a></p>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="button-row noprint">
		<a href="/clanek/kuchynske-linky-2019-co-je-aktualne-in-pri-zarizovani-nove-kuchyne" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/domacnost">Domácnost</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Domácnost');ArticleKeyWords.push("Domácnost");ArticleMainKeyWords.push("Domácnost");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 302;}/*]]>*/</script>, <span class="article-tag"><a href="/domaci-paraziti">Domácí paraziti</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Domácí paraziti');ArticleKeyWords.push("Domácí paraziti");ArticleMainKeyWords.push("Domácí paraziti");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 452;}/*]]>*/</script>, <span class="article-tag"><a href="/praha">Praha</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Praha');ArticleKeyWords.push("Praha");ArticleMainKeyWords.push("Praha");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 674;}/*]]>*/</script>, <span class="article-tag"><a href="/skudce">Škůdce</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Škůdce');ArticleKeyWords.push("Škůdce");ArticleMainKeyWords.push("Škůdce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1114;}/*]]>*/</script>, <span class="article-tag"><a href="/parazit">Parazit</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Parazit');ArticleKeyWords.push("Parazit");ArticleMainKeyWords.push("Parazit");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1096;}/*]]>*/</script>, <span class="article-tag"><a href="/brno">Brno</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Brno');ArticleKeyWords.push("Brno");ArticleMainKeyWords.push("Brno");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 675;}/*]]>*/</script>, <span class="article-tag"><a href="/pradlo">prádlo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('prádlo');ArticleKeyWords.push("prádlo");ArticleMainKeyWords.push("prádlo");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1048;}/*]]>*/</script>, <span class="article-tag"><a href="/aplikace">Aplikace</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace');ArticleKeyWords.push("Aplikace");ArticleMainKeyWords.push("Aplikace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1127;}/*]]>*/</script>, <span class="article-tag"><a href="/bytove-doplnky">Bytové doplňky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bytové doplňky');ArticleKeyWords.push("Bytové doplňky");ArticleMainKeyWords.push("Bytové doplňky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 818;}/*]]>*/</script>, <span class="article-tag"><a href="/stenice">Štěnice</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Štěnice');ArticleKeyWords.push("Štěnice");ArticleMainKeyWords.push("Štěnice");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 453;}/*]]>*/</script>, <span class="article-tag"><a href="/zazimovani">Zazimování</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zazimování');ArticleKeyWords.push("Zazimování");ArticleMainKeyWords.push("Zazimování");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1010;}/*]]>*/</script>, <span class="article-tag"><a href="/plz">Plž</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Plž');ArticleKeyWords.push("Plž");ArticleMainKeyWords.push("Plž");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1113;}/*]]>*/</script>, <span class="article-tag"><a href="/bazar">Bazar</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bazar');ArticleKeyWords.push("Bazar");ArticleMainKeyWords.push("Bazar");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1005;}/*]]>*/</script>, <span class="article-tag"><a href="/vajicka">Vajíčka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vajíčka');ArticleKeyWords.push("Vajíčka");ArticleMainKeyWords.push("Vajíčka");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 465;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/plzen">Plzeň</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Plzeň');ArticleKeyWords.push("Plzeň");/*]]>*/</script>, <span class="article-tag"><a href="/tema/karton">Kartón</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kartón');ArticleKeyWords.push("Kartón");/*]]>*/</script>, <span class="article-tag"><a href="/tema/nemo">Nemo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nemo');ArticleKeyWords.push("Nemo");/*]]>*/</script>, <span class="article-tag"><a href="/tema/brouk">Brouk</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Brouk');ArticleKeyWords.push("Brouk");/*]]>*/</script>, <span class="article-tag"><a href="/tema/vajicko">Vajíčko</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vajíčko');ArticleKeyWords.push("Vajíčko");/*]]>*/</script>, <span class="article-tag"><a href="/tema/jak">Jak</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jak');ArticleKeyWords.push("Jak");/*]]>*/</script>, <span class="article-tag"><a href="/tema/potraviny">Potraviny</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Potraviny');ArticleKeyWords.push("Potraviny");/*]]>*/</script>, <span class="article-tag"><a href="/tema/stadium">Stádium</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stádium');ArticleKeyWords.push("Stádium");/*]]>*/</script>, <span class="article-tag"><a href="/tema/inzerat">Inzerát</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Inzerát');ArticleKeyWords.push("Inzerát");/*]]>*/</script>, <span class="article-tag"><a href="/tema/clen-rodiny">Člen rodiny</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Člen rodiny');ArticleKeyWords.push("Člen rodiny");/*]]>*/</script>, <span class="article-tag"><a href="/tema/postel">Postel</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Postel');ArticleKeyWords.push("Postel");/*]]>*/</script>
		&#160;
	</div>

	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script>
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/default.aspx?article=5928') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/jak-se-pozna-kousnuti-od-stenice-a-jak-stenice-vypada', 'Jak vypadají štěnice a jak se pozná kousnutí?');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "AbecedaZahrady");

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 5928);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>






<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/co-na-podzim-do-skleniku-vsadte-na-salaty-redkvicky-a-pekingske-zeli" title="Co na podzim do skleníku? Vsaďte na saláty, ředkvičky a pekingské zelí"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=547652259' alt='Co na podzim do skleníku? Vsaďte na saláty, ředkvičky a pekingské zelí' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/co-na-podzim-do-skleniku-vsadte-na-salaty-redkvicky-a-pekingske-zeli" title="Co na podzim do skleníku? Vsaďte na saláty, ředkvičky a pekingské zelí">Co na podzim do skleníku? Vsaďte na saláty, ředkvičky a pekingské zelí</a>
                
                
			</h2>

			<p class="article-list-annotation">Úroda na zahrádkách je v polovině září už z větší části sklizená. Pokud ale vlastníte skleník, navíc třeba ještě vytápěný, můžete si sezónu vlastnoručně vypěstované čerstvé zeleniny podstatně prodloužit. Poradíme vám, co všechno se dá sklízet už za měsíc i jak si zajistit bohatou úrodu svěží zeleniny na brzké jaro. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/co-na-molice-ve-skleniku-a-v-zahrade-jak-tyto-skudce-poznat" title="Co na molice ve skleníku a v zahradě, jak tyto škůdce poznat?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=117818733' alt='Co na molice ve skleníku a v zahradě, jak tyto škůdce poznat?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/co-na-molice-ve-skleniku-a-v-zahrade-jak-tyto-skudce-poznat" title="Co na molice ve skleníku a v zahradě, jak tyto škůdce poznat?">Co na molice ve skleníku a v zahradě, jak tyto škůdce poznat?</a>
                
                
			</h2>

			<p class="article-list-annotation">Maličké nenápadné bílé mušky vypadají neškodně, jejich larvy ale dokážou zlikvidovat rajčata, okurky, papriky, brukvovité rostliny, maliny, ale také ovocné stromy, okrasné květiny a keře. Poradíme vám, jak rozpoznat projevy napadení těmito škůdci a jak se proti nim účinně bránit. Běžně prodávaným chemickým přípravkům totiž často odolávají.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/mate-radi-cerstva-vejce-zacnete-chovat-slepice-rady-pro-zacatecniky" title="Máte rádi čerstvá vejce? Začněte chovat slepice. Rady pro začátečníky"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=31615717' alt='Máte rádi čerstvá vejce? Začněte chovat slepice. Rady pro začátečníky' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/mate-radi-cerstva-vejce-zacnete-chovat-slepice-rady-pro-zacatecniky" title="Máte rádi čerstvá vejce? Začněte chovat slepice. Rady pro začátečníky">Máte rádi čerstvá vejce? Začněte chovat slepice. Rady pro začátečníky</a>
                
                
			</h2>

			<p class="article-list-annotation">Pokud máte velkou zahradu a máte rádi čerstvá vejce, není nic lepšího, než si pořídit vlastní slepice. Za minimální péči se vám odvděčí kopou vajíček.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/msice-utoci-brante-sve-rostliny-pomuzou-berusky-ocet-ci-mleko" title="Mšice útočí, braňte své rostliny. Pomůžou berušky, ocet či mléko "><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=840140370' alt='Mšice útočí, braňte své rostliny. Pomůžou berušky, ocet či mléko ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/msice-utoci-brante-sve-rostliny-pomuzou-berusky-ocet-ci-mleko" title="Mšice útočí, braňte své rostliny. Pomůžou berušky, ocet či mléko ">Mšice útočí, braňte své rostliny. Pomůžou berušky, ocet či mléko </a>
                
                
			</h2>

			<p class="article-list-annotation">Mšice dokáží svým urputným sáním rostlinu zcela zničit, takže když se objeví, je třeba proti nim okamžitě zakročit. Než sáhnete po chemii, vyzkoušejte tyhle ekologické prostředky.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/5-skvelych-aplikaci-ktere-vam-pomohou-doma-neplytvat-a-naopak-usetri-penize" title="5 skvělých aplikací, které vám pomohou doma neplýtvat a naopak ušetří peníze"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=769130419' alt='5 skvělých aplikací, které vám pomohou doma neplýtvat a naopak ušetří peníze' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/5-skvelych-aplikaci-ktere-vam-pomohou-doma-neplytvat-a-naopak-usetri-penize" title="5 skvělých aplikací, které vám pomohou doma neplýtvat a naopak ušetří peníze">5 skvělých aplikací, které vám pomohou doma neplýtvat a naopak ušetří peníze</a>
                
                
			</h2>

			<p class="article-list-annotation">Zdroje na planetě nejsou nekonečné. Moderní proto je neplýtvat, používat starší věci, upcyclovat. Žijeme v době chytrých telefonů, a tak nám s ekologičtějším životem mohou pomoci aplikace. Vybrali jsme za vás takové aplikace a služby, které stojí za to vyzkoušet.
</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-na-slimaky-bez-chemie-postavte-zabrany-sbirejte-vyuzijte-bylinky-a-nasadte-hlistice" title="Jak na slimáky bez chemie: Postavte zábrany, sbírejte, využijte bylinky a nasaďte hlístice"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=837904881' alt='Jak na slimáky bez chemie: Postavte zábrany, sbírejte, využijte bylinky a nasaďte hlístice' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-na-slimaky-bez-chemie-postavte-zabrany-sbirejte-vyuzijte-bylinky-a-nasadte-hlistice" title="Jak na slimáky bez chemie: Postavte zábrany, sbírejte, využijte bylinky a nasaďte hlístice">Jak na slimáky bez chemie: Postavte zábrany, sbírejte, využijte bylinky a nasaďte hlístice</a>
                
                
			</h2>

			<p class="article-list-annotation">Jedna věc je slimáky likvidovat, druhá ale ochránit svou zeleninu či ovoce. Jen kombinace obou metod vám zajistí bohatou úrodu. Prostě nezbývá, než svou úrodu před jejich invazí bránit. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-povesit-spravne-obrazy-drzte-se-pravidla-145-cm-zvolte-si-ustredni-linii-a-nezapomente-na-rohy" title="Jak pověsit správně obrazy: Držte se pravidla 145 cm, zvolte si ústřední linii a nezapomeňte na rohy"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=366566' alt='Jak pověsit správně obrazy: Držte se pravidla 145 cm, zvolte si ústřední linii a nezapomeňte na rohy' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-povesit-spravne-obrazy-drzte-se-pravidla-145-cm-zvolte-si-ustredni-linii-a-nezapomente-na-rohy" title="Jak pověsit správně obrazy: Držte se pravidla 145 cm, zvolte si ústřední linii a nezapomeňte na rohy">Jak pověsit správně obrazy: Držte se pravidla 145 cm, zvolte si ústřední linii a nezapomeňte na rohy</a>
                
                
			</h2>

			<p class="article-list-annotation">Prázdná stěna je horší než nakřivo pověšený obraz. Křivý rám navíc snadno srovnáte – ovšem vakuum dýchající z prázdných stěn je nemožné ignorovat. Pokud ještě váháte, jak si pověsit obrazy, protože třeba každý má jinou velikost nebo barvu rámečku, tak vězte, že to není nic složitého. Přinášíme vám užitečné rady, které jsou ze skvělé praktické knihy Manuál stylu a designu pro každý domov od švédské autorky Fridy Ramstedtové. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/doma-jako-v-tropickem-raji-inspiraci-najdete-v-novem-cisle-blesk-bydleni" title="Doma jako v tropickém ráji? Inspiraci najdete v novém čísle Blesk Bydlení"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=944168812' alt='Doma jako v tropickém ráji? Inspiraci najdete v novém čísle Blesk Bydlení' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/doma-jako-v-tropickem-raji-inspiraci-najdete-v-novem-cisle-blesk-bydleni" title="Doma jako v tropickém ráji? Inspiraci najdete v novém čísle Blesk Bydlení">Doma jako v tropickém ráji? Inspiraci najdete v novém čísle Blesk Bydlení</a>
                
                
			</h2>

			<p class="article-list-annotation">Vypadá to, že letos hodně z nás výlety do zahraničí oželí. To ale neznamená, že si kousek vzdálené destinace nemůžeme přenést domů. Máme pro vás pár jednoduchých tipů, čím se obklopit, abyste se cítili jako v tropickém ráji. A svou oblíbenou zemi vám přiblíží také designérka Monika White.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-na-slimaky-na-zahrade-pomuzou-indicti-bezci-rucni-sber-i-ferramol" title="Jak na slimáky na zahradě? Pomůžou indičtí běžci, ruční sběr i Ferramol"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=113685384' alt='Jak na slimáky na zahradě? Pomůžou indičtí běžci, ruční sběr i Ferramol' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-na-slimaky-na-zahrade-pomuzou-indicti-bezci-rucni-sber-i-ferramol" title="Jak na slimáky na zahradě? Pomůžou indičtí běžci, ruční sběr i Ferramol">Jak na slimáky na zahradě? Pomůžou indičtí běžci, ruční sběr i Ferramol</a>
                
                
			</h2>

			<p class="article-list-annotation">Slimáci a plzáci klidně sežerou zahrádkářům celou úrodu. Chcete-li se jich zbavit, vytáhněte do boje a buďte důslední. Poradíme vám, jak na to. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/pekny-a-stylovy-byt-ziskate-i-za-par-korun-5-rad-jak-levne-zaridit-byt" title="Pěkný a stylový byt získáte i za pár korun. 5 rad, jak levně zařídit byt  "><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=188487698' alt='Pěkný a stylový byt získáte i za pár korun. 5 rad, jak levně zařídit byt  ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/pekny-a-stylovy-byt-ziskate-i-za-par-korun-5-rad-jak-levne-zaridit-byt" title="Pěkný a stylový byt získáte i za pár korun. 5 rad, jak levně zařídit byt  ">Pěkný a stylový byt získáte i za pár korun. 5 rad, jak levně zařídit byt  </a>
                
                
			</h2>

			<p class="article-list-annotation">Je jedno, zda peníze nemáte, nebo je prostě za vybavení bytu utrácet nechcete. Skvělý interiér získáte i díky recyklaci starších kousků, kterým vdechnete druhý život a pěkně je sladíte. Tohle všechno získáte za pár korun či v podstatě zadarmo. Inspirujte se!</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/vyrobte-si-domaci-krem-na-ruce-z-ciste-prirodnich-surovin-a-bylinek" title="Vyrobte si domácí krém na ruce z čistě přírodních surovin a bylinek"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=522317814' alt='Vyrobte si domácí krém na ruce z čistě přírodních surovin a bylinek' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vyrobte-si-domaci-krem-na-ruce-z-ciste-prirodnich-surovin-a-bylinek" title="Vyrobte si domácí krém na ruce z čistě přírodních surovin a bylinek">Vyrobte si domácí krém na ruce z čistě přírodních surovin a bylinek</a>
                
                
			</h2>

			<p class="article-list-annotation">Krémů na ruce je na trhu i těch v biokvalitě nepřeberné množství. Ale pokud ráda tvoříte, zkuste si vyrobit svůj vlastní –⁠ budete přesně vědět, z čeho se skládá, a můžete si tak vytvořit pěkný dárek pro maminku či kamarádky. Níže najdete postup i potřebné ingredience, vše uvidíte i na videu. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/klistata-ohrozuji-i-psy-a-kocky-jim-take-hrozi-borelioza-a-dalsi-nemoci-jak-je-chranit" title="Klíšťata ohrožují i psy a kočky. Jim také hrozí borelióza a další nemoci. Jak je chránit?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=592154037' alt='Klíšťata ohrožují i psy a kočky. Jim také hrozí borelióza a další nemoci. Jak je chránit?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/klistata-ohrozuji-i-psy-a-kocky-jim-take-hrozi-borelioza-a-dalsi-nemoci-jak-je-chranit" title="Klíšťata ohrožují i psy a kočky. Jim také hrozí borelióza a další nemoci. Jak je chránit?">Klíšťata ohrožují i psy a kočky. Jim také hrozí borelióza a další nemoci. Jak je chránit?</a>
                
                
			</h2>

			<p class="article-list-annotation">Letošní sezona přeje klíšťatům snad ještě víc než loni. Po jedné procházce listnatým lesem může na sebe jeden pes nachytat i několik desítek parazitů. A to i v případě, že je ošetřen pipetou proti klíšťatům. Jak klíště správně odstranit a které spreje klíště hned usmrtí? </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/abecedazahrady_dama');</script>
			</div>

			<div class="column column-right">
				<div class="ads" style="display: inline-block;margin: 0 20px 20px 0">
					<div id="Button-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Button-1',type:'article'}); </script>
				        </div>
				</div>
				<div class="ads" style="display: inline-block;margin: 0 20px 20px 0">
					<div id="Button-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Button-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br />
				<div class="box" id="databox-rss-forum"><div class="box-header"><h2><span><a href="http://forum.abecedazahrady.dama.cz">Diskuzní fórum</a></span></h2></div><div class="box-data"><ul><li class="odd first"><span class="rss-date" title="Identifikace rostliny">  442</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=108&amp;t=1071431&amp;p=12661146#p12661146" title="Identifikace rostliny" class="rss-title">Identifikace rostliny</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Pro živý plot thuje nebo tis?">  10</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=106&amp;t=1187968&amp;p=12660789#p12660789" title="Pro živý plot thuje nebo tis?" class="rss-title">Pro živý plot thuje nebo tis?</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Dětský stan na zahradu- kde koupit?">  6</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=122&amp;t=1299769&amp;p=12660010#p12660010" title="Dětský stan na zahradu- kde koupit?" class="rss-title">Dětský stan na zahradu- kde koup…</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Jak postavit gril s udírnou?">  24</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=121&amp;t=100216&amp;p=12659807#p12659807" title="Jak postavit gril s udírnou?" class="rss-title">Jak postavit gril s udírnou?</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Jaký internetový obchod pro nákup rostlin?">  49</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=122&amp;t=100015&amp;p=12656216#p12656216" title="Jaký internetový obchod pro nákup rostlin?" class="rss-title">Jaký internetový obchod pro náku…</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Jak pěstovat melouny ?">  89</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=115&amp;t=100314&amp;p=12655878#p12655878" title="Jak pěstovat melouny ?" class="rss-title">Jak pěstovat melouny ?</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Hladinomer - Monitor výšky hladiny - Arduino + ultrazvuk">  1</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=1931&amp;t=1309996&amp;p=12652956#p12652956" title="Hladinomer - Monitor výšky hladiny - Arduino + ultrazvuk" class="rss-title">Hladinomer - Monitor výšky hladi…</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Indiánská borůvka- Muchovník jako strom">  6</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=114&amp;t=1303481&amp;p=12647324#p12647324" title="Indiánská borůvka- Muchovník jako strom" class="rss-title">Indiánská borůvka- Muchovník jak…</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Kdy sázet vinnou révu v kontejneru-prosím radu">  1</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=113&amp;t=1309642&amp;p=12643080#p12643080" title="Kdy sázet vinnou révu v kontejneru-prosím radu" class="rss-title">Kdy sázet vinnou révu v kontejne…</a><span class="clear"></span></li><li class="odd last"></li></ul></div></div><div class="button-row"><a title="Další diskuze" class="button" href="http://forum.abecedazahrady.dama.cz/search.php?search_id=new"><span class="button-corner"></span><span class="button-text"><span>Další diskuze</span></span></a></div><div class="clear"></div>

				<div class="bx-bb bx-square ads">
					<div class="ads-in" id="Square-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Square-1',type:'article'}); </script>
				        </div>
				</div>
				<div class="bx-bb bx-commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/kam-na-houby-vime-kde-rostou-podivejte-se-na-tipy-z-cele-cr" title="Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=427671347' alt='Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/kam-na-houby-vime-kde-rostou-podivejte-se-na-tipy-z-cele-cr" title="Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR">Kam na houby: Víme, kde rostou! Podívejte se …</a></h3>
						<p class="article-list-annotation noview">První houbařská vlna už je letos za námi. Řada z nás má nasušeno, naloženo, mrazáky plné podušených hub. Pokud jste to ale před prázdninami nestihli, nevěšte hlavu. I když červencové sucho houbám příliš nepřálo, brzy může být všechno jinak. Díky deštivému počasí v poslední době se podhoubí zase probouzí k životu. Kde tedy teď právě rostou?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">23.&nbsp; 7.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/recept-na-rychly-domaci-kecup-bez-zavarovani-za-par-korun-bez-chemie" title="Recept na rychlý domácí kečup bez zavařování. Za pár korun, bez chemie"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=12932200' alt='Recept na rychlý domácí kečup bez zavařování. Za pár korun, bez chemie' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/recept-na-rychly-domaci-kecup-bez-zavarovani-za-par-korun-bez-chemie" title="Recept na rychlý domácí kečup bez zavařování. Za pár korun, bez chemie">Recept na rychlý domácí kečup bez zavařování.…</a></h3>
						<p class="article-list-annotation noview">Nejen děti, ale ani mnozí dospělí nedají bez kečupu ani ránu. Tak proč si ho nevyrobit z vlastní úrody, alespoň máte jistotu, že je ze zralých, zdravých rajčátek.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">26.&nbsp; 8.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/indukcni-varna-deska-vyhody-a-nevyhody-aneb-zakladni-informace-nez-si-ji-poridite" title="Indukční varná deska: Výhody a nevýhody aneb základní informace, než si ji pořídíte"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=810202002' alt='Indukční varná deska: Výhody a nevýhody aneb základní informace, než si ji pořídíte' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/indukcni-varna-deska-vyhody-a-nevyhody-aneb-zakladni-informace-nez-si-ji-poridite" title="Indukční varná deska: Výhody a nevýhody aneb základní informace, než si ji pořídíte">Indukční varná deska: Výhody a nevýhody aneb …</a></h3>
						<p class="article-list-annotation noview">Kdysi velmi drahé indukční varné desky zlevnily a staly se dostupnou alternativou pro všechny, kdo zařizují kuchyň. Stojí za to o nich uvažovat, protože nabízí rychlejší vaření, tepelnou stálost a menší spotřebu elektrické energie. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">21.&nbsp; 8.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/pestovani-hortenzie" title="Všechno o pěstování hortenzií. Co řešit na zahradě a co na terase? "><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=373916874' alt='Všechno o pěstování hortenzií. Co řešit na zahradě a co na terase? ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/pestovani-hortenzie" title="Všechno o pěstování hortenzií. Co řešit na zahradě a co na terase? ">Všechno o pěstování hortenzií. Co řešit na za…</a></h3>
						<p class="article-list-annotation noview">Pro hortenzie jsou charakteristické velké nádherné květy nejrůznějších barev a typů. Jedna z nejoblíbenějších rostlin vám bude přinášet pouze radost, dokážete-li si s ní poradit. Jak na to?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">29.&nbsp; 7.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/sametky-utoci-kdyz-se-vam-parazit-zavrta-do-kuze" title="Sametky útočí: Když se vám parazit zavrtá do kůže"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=152220032' alt='Sametky útočí: Když se vám parazit zavrtá do kůže' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/sametky-utoci-kdyz-se-vam-parazit-zavrta-do-kuze" title="Sametky útočí: Když se vám parazit zavrtá do kůže">Sametky útočí: Když se vám parazit zavrtá do …</a></h3>
						<p class="article-list-annotation noview">Pokud máte tu smůlu a napadne právě vaši zahradu, stojí to za to. Sametka podzimní, nepříjemná příbuzná klíšťat, způsobuje úporné svědění lidem i domácím zvířatům. Co pomůže na pupínky a dá se sametka zlikvidovat?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">18.&nbsp; 8.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl03_2349_1029_ctl00_rptrData_ForumInfo_4" class="article-list-forum"><a href="/clanek/sametky-utoci-kdyz-se-vam-parazit-zavrta-do-kuze/?forum">21&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>

<div class="clear"> </div>
				
				<div class="bx-bb bx-sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-rekordni-pocet-novych-pripadu-v-praze-a-nakaza-kosi-cesky-hokej.html" title="Koronavirus ONLINE: Rekordní počet nových případů v Praze. A nákaza kosí český hokej" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-rekordni-pocet-novych-pripadu-v-praze-a-nakaza-kosi-cesky-hokej.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093512.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1iQ1k541dcg5T6AOXQ5Opw&amp;e=2145916800&amp;v=1" /></picture><h3>Koronavirus ONLINE: Rekordní počet nových případů v Praze. A nákaza...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/654079/vicepremier-havlicek-v-karantene-rodina-je-odizolovana-tvrdi-a-rekl-jak-dopadl-test.html" title="Vicepremiér Havlíček v karanténě: „Rodina je odizolovaná,“ tvrdí. A řekl, jak dopadl test" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/654079/vicepremier-havlicek-v-karantene-rodina-je-odizolovana-tvrdi-a-rekl-jak-dopadl-test.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1115176.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=k_vm-NqpgZBKpV-2XSPlGQ&amp;e=2145916800&amp;v=1" /></picture><h3>Vicepremiér Havlíček v karanténě: „Rodina je odizolovaná,“ tvrdí. A...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/654123/monika-absolonova-strachy-bez-sebe-mladsiho-syna-musi-necekane-operovat.html" title="Monika Absolonová strachy bez sebe: Mladšího syna musí nečekaně operovat!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/654123/monika-absolonova-strachy-bez-sebe-mladsiho-syna-musi-necekane-operovat.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1115277.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ZKdIxy8M0_HlcsENdniPGg&amp;e=2145916800&amp;v=1" /></picture><h3>Monika Absolonová strachy bez sebe: Mladšího syna musí nečekaně...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/653959/iva-kubelkova-musi-zase-nosit-bryle-i-pres-operaci-se-ji-opet-vratila-vada.html" title="Iva Kubelková musí zase nosit brýle: I přes operaci se jí opět vrátila vada!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/653959/iva-kubelkova-musi-zase-nosit-bryle-i-pres-operaci-se-ji-opet-vratila-vada.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1115311.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=txvIHJBzJdD9uextvLD3Jw&amp;e=2145916800&amp;v=1" /></picture><h3>Iva Kubelková musí zase nosit brýle: I přes operaci se jí opět...</h3></a><a class="item" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/102576/na-ms-jsme-si-pripadali-jako-alenka-v-risi-divu-rika-nejlepe-placeny-cesky-sportovec-tomas-satoransky.html" title="Na MS jsme si připadali jako Alenka v říši divů, říká nejlépe placený český sportovec Tomáš Satoranský" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/102576/na-ms-jsme-si-pripadali-jako-alenka-v-risi-divu-rika-nejlepe-placeny-cesky-sportovec-tomas-satoransky.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1115275.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RAvmroGK39rd8_gz_Ghh3g&amp;e=2145916800&amp;v=1" /></picture><h3>Na MS jsme si připadali jako Alenka v říši divů, říká nejlépe placený...</h3></a><a class="item" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-evropa-chorvatsko/102648/10-nejvyznamnejsich-ostrovu-chorvatska-uzijte-si-slavne-plaze-ochutnejte-mistni-delikatesy.html" title="10 nejvýznamnějších ostrovů Chorvatska. Užijte si slavné pláže, ochutnejte místní delikatesy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-evropa-chorvatsko/102648/10-nejvyznamnejsich-ostrovu-chorvatska-uzijte-si-slavne-plaze-ochutnejte-mistni-delikatesy.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1115280.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BFnOgep_l-IqAn2Kx8RNvg&amp;e=2145916800&amp;v=1" /></picture><h3>10 nejvýznamnějších ostrovů Chorvatska. Užijte si slavné pláže,...</h3></a><a class="item" target="_blank" href="https://www.e15.cz/domaci/reportaz-ze-stavby-klastera-bose-karmelitky-zachranuji-ruiny-ve-stredoceskych-sudetech-1372433" title="Reportáž ze stavby kláštera: bosé karmelitky zachraňují ruiny ve „středočeských Sudetech“ " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/domaci/reportaz-ze-stavby-klastera-bose-karmelitky-zachranuji-ruiny-ve-stredoceskych-sudetech-1372433'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1113881.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Kf4MdmCoMnOKrbg960VvyQ&amp;e=2145916800&amp;v=1" /></picture><h3>Reportáž ze stavby kláštera: bosé karmelitky zachraňují ruiny ve...</h3></a><a class="item" target="_blank" href="https://www.e15.cz/magazin/vyroci-150-let-od-narozeni-zakladatelky-skol-montessori-1372854" title="Výročí: 150 let od narození zakladatelky škol Montessori" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/magazin/vyroci-150-let-od-narozeni-zakladatelky-skol-montessori-1372854'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1115127.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=u_EwDAfvtJXuJIbQy-riAw&amp;e=2145916800&amp;v=1" /></picture><h3>Výročí: 150 let od narození zakladatelky škol Montessori</h3></a><a class="item" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/615723/nebezpecna-kosmetika-ktere-beauty-trendy-skodi-vasi-krase-i-zdravi.html" title="Nebezpečná kosmetika: Které beauty trendy škodí vaší kráse i zdraví?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/615723/nebezpecna-kosmetika-ktere-beauty-trendy-skodi-vasi-krase-i-zdravi.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1115011.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ANoC6hIaJPMI7fqfcB5Hig&amp;e=2145916800&amp;v=1" /></picture><h3>Nebezpečná kosmetika: Které beauty trendy škodí vaší kráse i zdraví?</h3></a><a class="item" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/572982/jak-zhubnout-a-usetrit-na-jidle-naucte-se-nakupovat-tyto-potraviny.html" title="Jak zhubnout a ušetřit na jídle? Naučte se nakupovat tyto potraviny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/572982/jak-zhubnout-a-usetrit-na-jidle-naucte-se-nakupovat-tyto-potraviny.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1115107.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hh_Ixk1PysvbISnPhzxcMQ&amp;e=2145916800&amp;v=1" /></picture><h3>Jak zhubnout a ušetřit na jídle? Naučte se nakupovat tyto potraviny</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/loubinec-kratkostopecny" title="Loubinec krátkostopečný, Ampelopsis brevipedunculata"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=885' alt='Loubinec krátkostopečný' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/loubinec-kratkostopecny" title="Loubinec krátkostopečný, Ampelopsis brevipedunculata">Loubinec krátkostopečný</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/cyprisek-tupolisty" title="Cypřišek tupolistý, Chamaecyparis obtusa"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=706' alt='Cypřišek tupolistý' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/cyprisek-tupolisty" title="Cypřišek tupolistý, Chamaecyparis obtusa">Cypřišek tupolistý</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/ixie" title="Ixie , Ixia sp."><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1426' alt='Ixie ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/ixie" title="Ixie , Ixia sp.">Ixie </a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/pastinak-sety_1" title="Pastinák setý, Pastinaca sativa"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=168108004' alt='Pastinák setý' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/pastinak-sety_1" title="Pastinák setý, Pastinaca sativa">Pastinák setý</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/borovice-limba" title="Borovice limba, Pinus cembra"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=704' alt='Borovice limba' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/borovice-limba" title="Borovice limba, Pinus cembra">Borovice limba</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Billboard-bottom-1',type:'article'}); </script>
		</div>
	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/horoskop-na-zari-kdo-by-mel-zariskovat-a-jit-za-svymi-sny" title="Horoskop na září: Kdo by měl zariskovat a jít za svými sny?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/horoskop-na-zari-kdo-by-mel-zariskovat-a-jit-za-svymi-sny'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1115000.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xyjwxGv4fbw4_O3nwjehDw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.dama.cz/clanek/horoskop-na-zari-kdo-by-mel-zariskovat-a-jit-za-svymi-sny" title="Horoskop na září: Kdo by měl zariskovat a jít za svými sny?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/horoskop-na-zari-kdo-by-mel-zariskovat-a-jit-za-svymi-sny'});">Horoskop na září: Kdo by měl zariskovat a jít za svými sny?</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/horoskop-na-tento-tyden-kdo-by-si-mel-dat-pozor-na-penize-a-na-utraceni" title="Horoskop na tento týden: Kdo by si měl dát pozor na peníze a na utrácení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/horoskop-na-tento-tyden-kdo-by-si-mel-dat-pozor-na-penize-a-na-utraceni?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D107158'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1114647.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=cuMVpCTKxG6Njm5TEmg3QA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.dama.cz/clanek/horoskop-na-tento-tyden-kdo-by-si-mel-dat-pozor-na-penize-a-na-utraceni" title="Horoskop na tento týden: Kdo by si měl dát pozor na peníze a na utrácení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/horoskop-na-tento-tyden-kdo-by-si-mel-dat-pozor-na-penize-a-na-utraceni?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D107158'});">Horoskop na tento týden: Kdo by si měl dát pozor na peníze a na utrácení</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/175123/predpoved-pocasi-o-vikendu-nastane-mega-zmena.html" title="Předpověď počasí: O víkendu nastane MEGA ZMĚNA!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/predpoved-pocasi-o-vikendu-nastane-mega-zmena?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F175123'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1114984.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7NJARdl8wsjoaRyS0DdM3w&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/175123/predpoved-pocasi-o-vikendu-nastane-mega-zmena.html" title="Předpověď počasí: O víkendu nastane MEGA ZMĚNA!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/predpoved-pocasi-o-vikendu-nastane-mega-zmena?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F175123'});">Předpověď počasí: O víkendu nastane MEGA ZMĚNA!</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/175106/necekane-prohlaseni-harryho-a-meghan-navrat-do-anglie.html" title=" Nečekané prohlášení Harryho a Meghan: Návrat do Anglie! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/175106/necekane-prohlaseni-harryho-a-meghan-navrat-do-anglie.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1114785.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=szcJ_Bbec8kfc2nR7Fl1dA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/175106/necekane-prohlaseni-harryho-a-meghan-navrat-do-anglie.html" title=" Nečekané prohlášení Harryho a Meghan: Návrat do Anglie! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/175106/necekane-prohlaseni-harryho-a-meghan-navrat-do-anglie.html'});"> Nečekané prohlášení Harryho a Meghan: Návrat do Anglie! </a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/615723/nebezpecna-kosmetika-ktere-beauty-trendy-skodi-vasi-krase-i-zdravi.html" title="Nebezpečná kosmetika: Které beauty trendy škodí vaší kráse i zdraví?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/nebezpecna-kosmetika-ktere-beauty-trendy-skodi-vasi-krase-i-zdravi?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F615723'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1115011.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=oOMQWJcL169hxw2ZyGoP2w&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/615723/nebezpecna-kosmetika-ktere-beauty-trendy-skodi-vasi-krase-i-zdravi.html" title="Nebezpečná kosmetika: Které beauty trendy škodí vaší kráse i zdraví?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/nebezpecna-kosmetika-ktere-beauty-trendy-skodi-vasi-krase-i-zdravi?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F615723'});">Nebezpečná kosmetika: Které beauty trendy škodí vaší kráse i zdraví?</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/572982/jak-zhubnout-a-usetrit-na-jidle-naucte-se-nakupovat-tyto-potraviny.html" title="Jak zhubnout a ušetřit na jídle? Naučte se nakupovat tyto potraviny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/jak-zhubnout-a-usetrit-na-jidle-naucte-se-nakupovat-tyto-potraviny?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F572982'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1115107.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=PX6aXPke3B3nrai58qpRDQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/572982/jak-zhubnout-a-usetrit-na-jidle-naucte-se-nakupovat-tyto-potraviny.html" title="Jak zhubnout a ušetřit na jídle? Naučte se nakupovat tyto potraviny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/jak-zhubnout-a-usetrit-na-jidle-naucte-se-nakupovat-tyto-potraviny?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F572982'});">Jak zhubnout a ušetřit na jídle? Naučte se nakupovat tyto potraviny</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://magazin.recepty.cz/clanky/jak-upect-domaci-rohliky-zkuste-recept-od-cuketky-jine-uz-nebudete-chtit-893.html" title="Domácí rohlíky: Zkuste recept od Cuketky, jiné už nebudete chtít - Magazín Recepty.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/jak-upect-domaci-rohliky-zkuste-recept-od-cuketky-jine-uz-nebudete-chtit-893.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1115159.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AaoQi-fdc_VhqoqiF-ozuA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://magazin.recepty.cz/clanky/jak-upect-domaci-rohliky-zkuste-recept-od-cuketky-jine-uz-nebudete-chtit-893.html" title="Domácí rohlíky: Zkuste recept od Cuketky, jiné už nebudete chtít - Magazín Recepty.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/jak-upect-domaci-rohliky-zkuste-recept-od-cuketky-jine-uz-nebudete-chtit-893.html'});">Domácí rohlíky: Zkuste recept od Cuketky, jiné už nebudete chtít - Magazín Recepty.cz</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/100-veci-ktere-by-melo-zazit-kazde-dite-driv-nez-pujde-do-skoly-ma-vase-aspon-pulku" title="100 věcí, které by mělo zažít každé dítě dřív, než půjde do školy. Má vaše aspoň půlku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/100-veci-ktere-by-melo-zazit-kazde-dite-driv-nez-pujde-do-skoly-ma-vase-aspon-pulku?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D53082'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1111676.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=PEdjZymF2FxavipJiVWZdw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/100-veci-ktere-by-melo-zazit-kazde-dite-driv-nez-pujde-do-skoly-ma-vase-aspon-pulku" title="100 věcí, které by mělo zažít každé dítě dřív, než půjde do školy. Má vaše aspoň půlku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/100-veci-ktere-by-melo-zazit-kazde-dite-driv-nez-pujde-do-skoly-ma-vase-aspon-pulku?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D53082'});">100 věcí, které by mělo zažít každé dítě dřív, než půjde do školy. Má vaše aspoň půlku?</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/zase-spatne--nejhorsi-myty-o-detskych-botach-kterym-rodice-veri" title="Zase špatně! Nejhorší mýty o dětských botách, kterým rodiče věří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/zase-spatne-nejhorsi-myty-o-detskych-botach-kterym-rodice-veri?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D52719'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1100712.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=DD78vuLHsLosdaUW3juR0A&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/zase-spatne--nejhorsi-myty-o-detskych-botach-kterym-rodice-veri" title="Zase špatně! Nejhorší mýty o dětských botách, kterým rodiče věří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/zase-spatne-nejhorsi-myty-o-detskych-botach-kterym-rodice-veri?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D52719'});">Zase špatně! Nejhorší mýty o dětských botách, kterým rodiče věří</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/trendy-boty-ktere-si-na-podzim-budete-chtit-doopravdy-koupit-7224.html" title="Trendy boty, které si na podzim budete chtít doopravdy koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/trendy-boty-ktere-si-na-podzim-budete-chtit-doopravdy-koupit-7224.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1115020.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Bf6P_2ncU_y_epbr7hq-vQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/trendy-boty-ktere-si-na-podzim-budete-chtit-doopravdy-koupit-7224.html" title="Trendy boty, které si na podzim budete chtít doopravdy koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/trendy-boty-ktere-si-na-podzim-budete-chtit-doopravdy-koupit-7224.html'});">Trendy boty, které si na podzim budete chtít doopravdy koupit</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 2. 9. 2020 1:16:58 -->
<!-- GetData(): 2. 9. 2020 1:16:58 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-rekordni-pocet-novych-pripadu-v-praze-a-nakaza-kosi-cesky-hokej.html' title="Koronavirus ONLINE: Rekordní počet nových případů v Praze. A nákaza kosí český hokej">Koronavirus ONLINE: Rekordní počet nových případů v Praze. A nákaza…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-kultura/654143/kapela-z-valasska-debutuje-bramborovymi-hity-kone-a-prase-bavi-nadhledem-i-nastroji-s-pribehem.html' title="Kapela z Valašska debutuje Bramborovými hity: Koňe a Prase baví nadhledem i nástroji s příběhem">Kapela z Valašska debutuje Bramborovými hity: Koňe a Prase baví…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/654142/stat-se-za-zemanova-slova-o-peroutkovi-zatim-neomluvi-soud-vyhovel-pravnikum-od-schillerove.html' title="Stát se za Zemanova slova o Peroutkovi zatím neomluví. Soud vyhověl právníkům od Schillerové">Stát se za Zemanova slova o Peroutkovi zatím neomluví. Soud vyhověl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/383591/nhl-online-voracek-s-flyers-odvraceji-konec-vegas-muze-postoupit.html' title="NHL ONLINE: Voráček s Flyers odvracejí konec, Vegas může postoupit">NHL ONLINE: Voráček s Flyers odvracejí konec, Vegas může postoupit</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/tenis-us-open/383571/us-open-online-v-akci-vesely-a-tri-cesky-muchovou-ceka-boj-s-venus.html' title="US Open ONLINE: v akci Veselý a tři Češky. Muchovou čeká boj s Venus">US Open ONLINE: v akci Veselý a tři Češky. Muchovou čeká boj s Venus</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-mma-oktagon/383598/oktagon-se-opevni-v-brne-souboj-vemola-vs-mikulasek-ma-novy-termin.html' title="Oktagon se opevní v Brně. Souboj Vémola vs. Mikulášek má nový termín">Oktagon se opevní v Brně. Souboj Vémola vs. Mikulášek má nový termín</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zabava-souteze/653531/krizovkova-soutez-casopisu-blesk-vase-recepty.html' title="Křížovková soutěž časopisu Blesk Vaše recepty">Křížovková soutěž časopisu Blesk Vaše recepty</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/653958/lijaky-zvedaji-hladiny-rek-v-cesku-hasici-stavi-ochranne-hraze-sledujte-radar-blesku' title="Lijáky zvedají hladiny řek v Česku. Hasiči staví ochranné hráze, sledujte radar Blesku">Lijáky zvedají hladiny řek v Česku. Hasiči staví ochranné hráze,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/654141/zemrel-legendarni-erick-morillo-49-smutni-fanousci-madagaskaru-i-hudby-90-let.html' title="Zemřel legendární Erick Morillo (†49): Smutní fanoušci Madagaskaru i hudby 90. let">Zemřel legendární Erick Morillo (†49): Smutní fanoušci Madagaskaru i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.dama.cz/clanek/stenice-zamoruji-cesko-jak-vypadaji-a-jak-poznat-jejich-kousnuti' title="Štěnice zamořují Česko: Jak vypadají a jak poznat jejich kousnutí">Štěnice zamořují Česko: Jak vypadají a jak poznat jejich kousnutí</a><a class="list-section-article" href='https://www.maminka.cz/clanek/gabina-laskova-je-dvojnasobna-mama-to-je-takova-laska-a-benik-je-braska' title="Gábina Lašková je dvojnásobná máma: Je to láska. A Beník je bráška ">Gábina Lašková je dvojnásobná máma: Je to láska. A Beník je bráška </a><a class="list-section-article" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/654092/ravenuv-horoskop-na-zari-vaham-preje-stesti-berany-cekaji-neprijemne-povinnosti.html' title="Ravenův horoskop na záři: Vahám přeje štěstí, Berany čekají nepříjemné povinnosti.">Ravenův horoskop na záři: Vahám přeje štěstí, Berany čekají…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/zakaz-kvalifikacnich-rezimu-je-tady-tymy-netusi-co-se-stane' title="Zákaz kvalifikačních režimů je tady. Týmy netuší, co se stane ">Zákaz kvalifikačních režimů je tady. Týmy netuší, co se stane </a><a class="list-section-article" href='https://www.auto.cz/jak-jsem-byl-na-elektrizujici-premiere-aneb-co-vsechno-bylo-jinak-135837' title="Jak jsem byl na elektrizující premiéře, aneb co všechno bylo jinak">Jak jsem byl na elektrizující premiéře, aneb co všechno bylo jinak</a><a class="list-section-article" href='https://www.auto.cz/skoda-enyaq-iv-odhaluje-prvni-cenu-startuje-lehce-nad-milionem-135805' title="Škoda Enyaq iV odhaluje první cenu. Startuje lehce nad milionem">Škoda Enyaq iV odhaluje první cenu. Startuje lehce nad milionem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/4k-laserovy-projektor-lg-cinebeam-hu810p-zajisti-obraz-s-uhloprickou-pres-7-metru' title="4K laserový projektor LG CineBeam HU810P zajistí obraz s úhlopříčkou přes 7 metrů">4K laserový projektor LG CineBeam HU810P zajistí obraz s úhlopříčkou…</a><a class="list-section-article" href='https://avmania.zive.cz/q-acoustics-3030i-skvele-regalove-hi-fi-reprobedny-s-cenou-pod-10-tisic-test' title="Q Acoustics 3030i: skvělé regálové Hi-Fi reprobedny s cenou pod 10 tisíc [test]">Q Acoustics 3030i: skvělé regálové Hi-Fi reprobedny s cenou pod 10…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/sennheiser-cx-400bt-nova-true-wireless-sluchatka-budou-konkurovat-airpodum' title="Sennheiser CX 400BT: nová True Wireless sluchátka budou konkurovat AirPodům ">Sennheiser CX 400BT: nová True Wireless sluchátka budou konkurovat…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/casto-po-dlouhe-pauze-nekde-s-rouskami-deti-po-celem-svete-se-vraceji-do-skol-1372878' title="Často po dlouhé pauze, někde s rouškami. Děti po celém světě se vracejí do škol">Často po dlouhé pauze, někde s rouškami. Děti po celém světě se…</a><a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/elektromobil-skoda-enyaq-bude-stat-pres-milion-vyroba-zustane-v-cesku-1372877' title="Elektromobil Škoda Enyaq bude stát přes milion. Výroba zůstane v Česku">Elektromobil Škoda Enyaq bude stát přes milion. Výroba zůstane v Česku</a><a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/tesla-vyuziva-hladu-po-svych-akciich-proda-cenne-papiry-za-az-pet-miliard-dolaru-1372876' title="Tesla využívá hladu po svých akciích. Prodá cenné papíry za až pět miliard dolarů">Tesla využívá hladu po svých akciích. Prodá cenné papíry za až pět…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/advokatska-kava-1300' title="Advokátská káva">Advokátská káva</a><a class="list-section-article" href='https://www.fitweb.cz/recept/coq-au-vin-se-zampiony-60135' title="Coq au vin se žampiony">Coq au vin se žampiony</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/174968/peceme-susenky-dvoubarevne.html' title="Pečeme sušenky: Dvoubarevné">Pečeme sušenky: Dvoubarevné</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-chorvatsko/102648/10-nejvyznamnejsich-ostrovu-chorvatska-uzijte-si-slavne-plaze-ochutnejte-mistni-delikatesy.html' title="10 nejvýznamnějších ostrovů Chorvatska. Užijte si slavné pláže, ochutnejte místní delikatesy">10 nejvýznamnějších ostrovů Chorvatska. Užijte si slavné pláže,…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/102448/fotograf-a-publicista-pavel-svoboda-moje-petka-nej-zazitku.html' title="Fotograf a publicista Pavel Svoboda: Moje pětka nej zážitků">Fotograf a publicista Pavel Svoboda: Moje pětka nej zážitků</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-exotika/654051/turiste-kvuli-covidu-zmizeli-z-thajskeho-lopburi-mesto-se-zmenilo-v-planetu-opic.html' title="Turisté kvůli covidu zmizeli z thajského Lopburi: Město se změnilo v »planetu opic«!">Turisté kvůli covidu zmizeli z thajského Lopburi: Město se změnilo v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-monia_spol_s_r_o-45280851' title="MONIA , spol. s r.o. - 45280851">MONIA , spol. s r.o. - 45280851</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-fashion_dreams_s_r_o-4867629' title="Fashion Dreams s.r.o. - 4867629">Fashion Dreams s.r.o. - 4867629</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/651269/kam-s-tim-v-malem-byte-prinasime-9-tipu-na-ulozne-prostory.html' title="Kam s tím v malém bytě? Přinášíme 9 tipů na úložné prostory">Kam s tím v malém bytě? Přinášíme 9 tipů na úložné prostory</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/psychika/nepodcenujte-psychiku-nemoc-mohou-spustit-i-silne-emoce-5811.html' title="Nepodceňujte psychiku: Nemoc mohou spustit i silné emoce">Nepodceňujte psychiku: Nemoc mohou spustit i silné emoce</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/jak-zvladnout-psychicke-problemy-pri-nastupu-do-skolky-pomuze-homeopatie-5810.html' title="Jak zvládnout psychické problémy při nástupu do školky? Pomůže homeopatie">Jak zvládnout psychické problémy při nástupu do školky? Pomůže…</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/vztah-a-manzelstvi-bez-sexu-kdy-muze-fungovat-a-kdy-je-cas-odejit-5809.html' title="Vztah a manželství bez sexu: Kdy může fungovat a kdy je čas odejít?">Vztah a manželství bez sexu: Kdy může fungovat a kdy je čas odejít?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/legendy-zapadu-nejakou-tu-kulku-holt-chlap-obcas-chytne--recenze' title="Legendy Západu: nějakou tu kulku holt chlap občas chytne | Recenze">Legendy Západu: nějakou tu kulku holt chlap občas chytne | Recenze</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/vyvojari-sdili-dojmy-z-ssd-a-audio-enginu-noveho-playstationu' title="Vývojáři sdílí dojmy z SSD a audio enginu nového PlayStationu">Vývojáři sdílí dojmy z SSD a audio enginu nového PlayStationu</a><a class="list-section-article" href='https://www.abicko.cz/clanek/komiksy-mourrison/26566/mourrison-bumerang.html' title="Mourrison: Bumerang">Mourrison: Bumerang</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6526357/terminator-a-baba-jaga-se-hadali-online-jsem-pro-tebe-zivotni-zapas-vzkazal-vemola.html' title="Terminátor a Baba Jaga se hádali online: Jsem pro tebe životní zápas, vzkázal Vémola">Terminátor a Baba Jaga se hádali online: Jsem pro tebe životní zápas,…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6526345/odlozeni-fightu-s-vemolou-me-nastvalo-vzteka-se-baba-jaga.html' title="Odložení fightu s Vémolou mě naštvalo, vzteká se Baba Jaga">Odložení fightu s Vémolou mě naštvalo, vzteká se Baba Jaga</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6526207/rudej-fanda-julis-jako-kral-mejdanu-lojzik-a-klasicky-plzensky-trik.html' title="RUDEJ FANDA: Juliš jako král mejdanů Lojzík a klasický plzeňský trik">RUDEJ FANDA: Juliš jako král mejdanů Lojzík a klasický plzeňský trik</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");

			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>