
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '2716',
		    sourceId: 'abecedazahrady-dama-cz',
		    userId: '6f24d035-a47d-4b6a-9819-03172a009d8f'
		  };
		</script>

		
				<title>Je burčák nešizený a kvalitní? Poznat to vám pomohou 4 smysly – Abecedazahrady.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Chcete vědět, jak rozpoznat kvalitní burčák od šizeného? Řiďte se zrakem, sluchem, čichem a chutí. Vinař Jan Plaček vám poradí, jak na to." />
                
				<meta property="og:title" content="Je burčák nešizený a kvalitní? Poznat to vám pomohou 4 smysly" />
				<meta property="og:description" content="Chcete vědět, jak rozpoznat kvalitní burčák od šizeného? Řiďte se zrakem, sluchem, čichem a chutí. Vinař Jan Plaček vám poradí, jak na to." />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=326864953" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=326864953" />
				
	            
		        <meta name="author" content="Kateřina Hradová" />
			
			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/jak-poznat-kvalitni-burcak" >
		<meta name="id" content="2716"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="http://abecedazahrady.dama.cz/clanek/jak-poznat-kvalitni-burcak" />

        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/jak-poznat-kvalitni-burcak" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.21" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.30" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.003" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.2.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-zbozi.css?v=1.0.004" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var dataLayer = dataLayer || [];
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Abeceda zahrady","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"abecedazahrady","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-WTJZDL');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/vKyjGre8uOlm'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Mon, 19 Sep 2022 22:01:00 GMT",
	    			article_authors: ["Kateřina Hradová"],
	    			article_word_count: "637",
	    			article_categories: ["AbecedaZahrady"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_2716',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://abecedazahrady.dama.cz/?rsstags=1&tags=151">

		<link rel="alternate" type="application/rss+xml" href="https://abecedazahrady.dama.cz/?rsstags=1&tags=306">

		<link rel="alternate" type="application/rss+xml" href="https://abecedazahrady.dama.cz/?rsstags=1&tags=160">

		<link rel="alternate" type="application/rss+xml" href="https://abecedazahrady.dama.cz/?rsstags=1&tags=119">

		<link rel="alternate" type="application/rss+xml" href="https://abecedazahrady.dama.cz/?rsstags=1&tags=150">


		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.001"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.2"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.001"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.004"></script>
		<!-- FLOWPLAYER END -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'abecedazahrady';
			window.__cncPageDefinition.keywords = ['Užitečná zahrada', 'Užitková zahrada', 'Zdraví', 'Drobné ovoce', 'Úroda', 'Zahrádkářův diář', 'Nápoj', 'Víno', 'Burčák', 'Tmavá barva', 'Prodejce', 'Oxid uhličitý', 'Vinař', 'Kvašení', 'Jak', 'Hrozny', 'Jan Plaček', 'Nákup', 'Hana', 'Jablka', 'Hana Plačková', 'Kvasinka', 'Zrak', 'Základní pravidlo', 'Bobule', 'Vína na Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=2716" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2fjak-poznat-kvalitni-burcak"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="javascript: dataLayer.push({\'event\':\'user_login_start\'});document.location=\'//klub.ostium.cz/Login.aspx?backSite=abecedazahrady.dama.cz&systemid=abecedazahrady&servicename=Abeceda zahrady&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo dt-ct-nav-h" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" class="dt-ct-nav-h" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a class="dt-ct-nav-h" title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a class="dt-ct-nav-h" href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a class="dt-ct-nav-h" href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="dt-ct-nav-h" class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" class="dt-ct-nav-menu" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" class="dt-ct-nav-menu" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" class="dt-ct-nav-menu" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" class="dt-ct-nav-menu" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" class="dt-ct-nav-menu" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" class="dt-ct-nav-menu" title="Nářadí a stroje">Nářadí a stroje</a></b></li>

			<li class="item"><b><a href="/zahradni-stavby" class="dt-ct-nav-menu" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" class="dt-ct-nav-menu" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" class="dt-ct-nav-menu" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" class="dt-ct-nav-menu" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" class="dt-ct-nav-menu" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" class="dt-ct-nav-menu" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" class="dt-ct-nav-menu" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" class="dt-ct-nav-menu" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" class="dt-ct-nav-menu" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" class="dt-ct-nav-menu" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" class="dt-ct-nav-menu" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" class="dt-ct-nav-menu" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script>
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
					<!-- AZ -->



<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/jak-poznat-kvalitni-burcak"
  },
  "headline": "Vinař radí, jak poznat kvalitní burčák",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1303378420.rsc.cdn77.org/getfile.aspx?id_file=326864953",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2022-09-19T22:01:00Z",
  "dateModified": "2022-09-19T22:01:00Z",
  "author": {
    "@type": "Person",
    "name": "Kateřina Hradová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Máte rádi burčák, ale nejste žádní znalci, a tak máte při jeho nákupu obavu, aby vás prodejce nenapálil? Vinař Jan Plaček nám poradil, jak má vypadat, vonět a chutnat kvalitní nešizený burčák, kde ho pořídit, jak se o něj starat, kde ho skladovat a co mu dopřát, než si na něm pochutnáte."
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/clanek/jak-poznat-kvalitni-burcak">

<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/uzitecna-zahrada" class="article-crumb">Užitečná zahrada</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/uzitkova-zahrada" class="article-crumb">Užitková zahrada</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/zdravi" class="article-crumb">Zdraví</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/drobne-ovoce" class="article-crumb">Drobné ovoce</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/uroda" class="article-crumb">Úroda</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		Vinař radí, jak poznat kvalitní burčák
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/hradova-katerina" rel="author">Kateřina Hradová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Máte rádi burčák, ale nejste žádní znalci, a tak máte při jeho nákupu obavu, aby vás prodejce nenapálil? Vinař Jan Plaček nám poradil, jak má vypadat, vonět a chutnat kvalitní nešizený burčák, kde ho pořídit, jak se o něj starat, kde ho skladovat a co mu dopřát, než si na něm pochutnáte.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='12548' href='/Client.Gallery/show.aspx?id_file=12548&article=2716' onclick='javascript:ShowArticleImage(12548,750,500,""); return false' title='Vzhled burčáku je to první, co byste měli prozkoumat. Měli jste burčák v ledničce? Abyste si jej skutečně vychutnali, nepijte ho hned: nechte ho venku zahřát&nbsp;'><img alt='Vzhled burčáku je to první, co byste měli prozkoumat. Měli jste burčák v ledničce? Abyste si jej skutečně vychutnali, nepijte ho hned: nechte ho venku zahřát&nbsp;' src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?w=640&amp;h=320&amp;q=60&amp;id_file=12548' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=12547&article=2716'  onclick='javascript:ShowArticleImage(12547,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Bublinky oxidu uhličitého v detailu: měli byste je vidět i slyšet.' src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=12547' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=795623421&article=2716'  onclick='javascript:ShowArticleImage(795623421,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Manželé Plačkovi, majitelé vinařství, které jsme navštívili.' src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=795623421' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=12549&article=2716'  onclick='javascript:ShowArticleImage(12549,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Měli jste burčák v ledničce? Abyste si jej skutečně vychutnali, nepijte ho hned: nechte ho venku zahřát.' src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;id_file=12549' /></a><a href='/Client.Gallery/show.aspx?id_file=12548&article=2716' onclick='javascript:ShowArticleImage(12548,750,500,""); return false' class='info'><span class='gallery-count'>4</span> FOTOGRAFIE<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Jan Plaček vyznává základní pravidlo: člověk si má koupit jen takový nápoj, na němž si pochutná. Okoštování před nákupem proto nesmíte vynechat. Tím by náš návod vlastně mohl končit, jenže nic není tak jednoduché. Pokud nemáte vyškolené chuťové pohárky, lahodný se vám může zdát i burčák zředěný vodou. <strong>Právě z tohoto důvodu je vhodné řídit se i dalšími smysly a minimalizovat tak riziko podvodu.</strong></p>

<div class="cnc-video-wrap" data-magazine="26" data-video="7204386"><div id="video-7204386"></div></div>
<div class="clear"></div>

<h2>Co vám o burčáku napoví zrak</h2>

<p>Prvotním ukazatelem je vzhled nápoje. <a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/proc-je-burcak-zdravy-a-da-se-po-nem-zhubnout-3476.html" target="_blank">Burčák</a> z bílých hroznů by měl mít <strong>mléčně bílou až světle žlutou barvu</strong> a v určité míře být zkalen kvasinkami. Už na pohled musí být hustý. <strong>Je-li narezlý až průhledný, jedná se o burčák smíchaný s vodou.&nbsp; </strong></p>

<p>Tmavá barva má dvojí vysvětlení. Prvním je, že nápoj, ačkoli je vám nabízen coby burčák, nebyl vyroben z hroznů (ty bývají nejčastěji nahrazovány jablky), druhým je, že jeho čas již nevratně minul (v této fázi obsahuje větší množství alkoholu i mrtvých kvasinek).</p>

<p>Na stěnách nádoby, v němž je stočen, i na jejím dně může být patrná <strong>jemná usazeninka</strong> (většinou jsou to zbytky kvasinek a pozůstatky hroznů). Burčák by neměl obsahovat žádné nečistoty, velké shluky kvasinek či pevné části (například kousíčky jablek, které v něm nemají co dělat).</p>

<p>Nápoj, respektive kvasinky v něm, musejí pořád pracovat (tvoří se oxid uhličitý). Ve sklenici, do níž vám prodejce nalije vzorek, jsou jasně vidět <strong>uvolňující se bublinky a pěna</strong>.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/male-domaci-vinobrani" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Malé domácí vinobraní">
		    <img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=7589' alt='Malé domácí vinobraní' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/male-domaci-vinobrani" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Malé domácí vinobraní">
			    Malé domácí vinobraní
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Co vám o burčáku napoví sluch a čich</h2>

<p>S aktivitou kvasinek souvisí i zvukový efekt: přiblížíte-li si skleničku s nápojem k uchu, musí se ozývat <strong>příjemné šumění</strong>. Přivoňte si k burčáku docela zblízka. Pokud cítíte hrozny a kvasný buket (později se v hotovém víně ztratí), je to v pořádku.</p>

<h2>Co vám o burčáku napoví chuť</h2>

<p>Jak už bylo zmíněno na začátku, nápoj vám musí chutnat. Sami nejlépe víte, v jaké fázi burčák upřednostňujete (pokud zatím netušíte, že burčák nějaké fáze má, přečtěte si článek <u><a href="https://abecedazahrady.dama.cz/clanek/burcak-je-v-plnem-proudu-jak-dobre-se-v-nem-vyznate">Burčák: co byste o něm měli vědět ještě před nákupem</a></u>).</p>

<p>Do úst naberte menší množství tekutiny a poválejte ji v ústech stejně jako víno. Patrná by měla být kyselinka, ti zkušenější ucítí i odrůdovou chuť. Když je burčák na vrcholu a takzvaně vaří, bude váš chuťový vjem harmonický, <strong>nebude převažovat ani sladkost, ani trpkost</strong>.</p>

<p>Cítit byste měli i to, že je burčák teplý, ve varu má teplotu lidského těla. Jedná se o <strong>přirozené teplo</strong>, které se uvolňuje při kvašení. Vinaři sice uchovávají <a href="https://www.blesk.cz/burcak-alkohol-kalorie-zdravi-skladovani" target="_blank">burčák</a> v chladu, ale před prodejem jej nechávají nějakou chvíli ohřát na sluníčku. To potom chutná nejlépe.&nbsp;</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/burcak-co-byste-o-nem-meli-vedet-jeste-pred-nakupem" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Burčák: co byste o něm měli vědět ještě před nákupem">
		    <img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=589305326' alt='Burčák: co byste o něm měli vědět ještě před nákupem' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/burcak-co-byste-o-nem-meli-vedet-jeste-pred-nakupem" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Burčák: co byste o něm měli vědět ještě před nákupem">
			    Burčák: co byste o něm měli vědět ještě před nákupem
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Kde burčák kupovat a kde raději ne</h2>

<p>Burčák je nejlepší pořídit přímo u vinaře nebo ve vinotéce, kam celoročně chodíte pro kvalitní vína. „Prodejcům u silnic bych se vyhnula,“ radí Hana Plačková. Burčák stočený do plastových lahví a vystavený celodennímu působení vyšších teplot, jak lze často vidět také na stáncích, samozřejmě pracuje a jeho kvalita se rychle mění.</p>

<p>Většinou ani není jasné, kdo je výrobcem či z jaké odrůdy burčák je, přestože to zákon nařizuje. „A pokud prodejce uvádí, o jakou odrůdu se jedná, ale ta se během celé sezony nezmění, pak se s největší pravděpodobností jedná o klamavý údaj,“ dodávají Plačkovi.</p>

<p>Pamatujte také na to, že ředění, dobarvování či umělé doslazování je u nás bohužel stále běžnou praktikou (známy jsou případy, kdy stánkoví prodejci nabízeli burčák, v němž převažovala voda, a to až 74 procenty obsahu).&nbsp;&nbsp;&nbsp;&nbsp;</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-vyrobit-domaci-sipkove-vino-bez-pridanych-kvasinek" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak vyrobit domácí šípkové víno bez přidaných kvasinek">
		    <img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=705368293' alt='Jak vyrobit domácí šípkové víno bez přidaných kvasinek' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-vyrobit-domaci-sipkove-vino-bez-pridanych-kvasinek" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak vyrobit domácí šípkové víno bez přidaných kvasinek">
			    Jak vyrobit domácí šípkové víno bez přidaných kvasinek
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Starejte se o něj a nezapomeňte: Burčák stále pracuje!</h2>

<p>Když si <a href="https://magazin.recepty.cz/clanky/jak-na-domaci-burcak-dulezita-je-teplota-kvaseni-175.html" target="_blank">burčák</a> koupíte, věnujte mu náležitou péči. Nádobu s ním <strong>uzavřete jen lehce</strong>, aby uzávěr propouštěl vzduch, případně je možné provrtat do víčka otvor. Neprodyšné uzavření by mohlo skončit přesně tak, jak ukazuje film Bobule, tedy výbuchem.&nbsp;</p>

<p>Než budete nápoj pít, nechte ho <strong>ohřát na sluníčku</strong>. Pokud plánujete jeho konzumaci až další den, dejte ho do lednice. Částečně můžete ovlivnit jeho chuť: pokud je spíš sladký, dopřejte mu ještě pár hodin nebo nějaký ten den. Jestliže ho koupíte už „za zenitem“, nezbude vám nic jiného&nbsp;než si počkat do příštího roku.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-doma-vyrobit-ovocne-vino" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak doma vyrobit ovocné víno">
		    <img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=910561222' alt='Jak doma vyrobit ovocné víno' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-doma-vyrobit-ovocne-vino" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak doma vyrobit ovocné víno">
			    Jak doma vyrobit ovocné víno
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row noprint">
		<a href="/clanek/30-nejkrasnejsich-hacku-a-vesaku-ktere-ozdobi-i-vasi-predsin" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><span class="article-tag"><a href="/uzitecna-zahrada">Užitečná&nbsp;zahrada</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Užitečná zahrada'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/uzitkova-zahrada">Užitková&nbsp;zahrada</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Užitková zahrada'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/zdravi">Zdraví</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zdraví'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/drobne-ovoce">Drobné&nbsp;ovoce</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Drobné ovoce'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/uroda">Úroda</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Úroda'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/zahradkaruv-diar">Zahrádkářův&nbsp;diář</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zahrádkářův diář'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/napoj">Nápoj</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nápoj'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/vino">Víno</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Víno'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/burcak">Burčák</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Burčák'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/tmava-barva">Tmavá&nbsp;barva</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tmavá barva'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/prodejce">Prodejce</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prodejce'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/oxid-uhlicity">Oxid&nbsp;uhličitý</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Oxid uhličitý'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/vinar">Vinař</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vinař'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/kvaseni">Kvašení</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kvašení'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/jak">Jak</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jak'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/hrozny">Hrozny</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hrozny'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/jan-placek">Jan&nbsp;Plaček</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jan Plaček'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/nakup">Nákup</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nákup'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/hana">Hana</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hana'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/jablka">Jablka</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jablka'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/hana-plackova">Hana&nbsp;Plačková</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hana Plačková'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/kvasinka">Kvasinka</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kvasinka'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/zrak">Zrak</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zrak'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/zakladni-pravidlo">Základní&nbsp;pravidlo</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Základní pravidlo'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/bobule">Bobule</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bobule'); /*]]>*/</script>, <span class="article-tag"><a href="https://vina.heureka.cz/" target="_blank">Vína na Heureka.cz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vína na Heureka.cz'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script>
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/clanek/jak-poznat-kvalitni-burcak') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/jak-poznat-kvalitni-burcak', 'Vinař radí, jak poznat kvalitní burčák');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "AbecedaZahrady");

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 2716);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"2716","name":"Vinař radí, jak poznat kvalitní burčák","imageCount":"0"}}
        var cncArticle = {"id":2716,"versionId":"1663629780000","title":"Vinař radí, jak poznat kvalitní burčák","author":["Kateřina Hradová"],"published":"2022-09-20T00:01:00","created":"2011-10-05T21:08:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>



<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="přečtěteSiTaké">




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7513" data-rel="1663106400000"  data-ver="1663161840000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-susit-ovoce-v-susicce-troube-i-na-vzduchu" class="gtm-track-t" title="Jak sušit ovoce: V sušičce, troubě i na vzduchu "><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=837142886' alt='Jak sušit ovoce: V sušičce, troubě i na vzduchu ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-susit-ovoce-v-susicce-troube-i-na-vzduchu" class="gtm-track-t" title="Jak sušit ovoce: V sušičce, troubě i na vzduchu ">Jak sušit ovoce: V sušičce, troubě i na vzduchu </a>
                
                
			</h2>

			<p class="article-list-annotation">Nejstarším a přitom nejjednodušším způsobem konzervace ovoce je sušení. Nejlépe se tak zpracovává dobře vyzrálá úroda, u některých druhů ještě lépe přezrálá, protože má nejvyšší obsah cukru i živin. Domácí sušené ovoce přijde vhod nejen v zimě. Jak jej můžeme sušit?</p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Domácnost</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7818" data-rel="1661032800000"  data-ver="1661045340000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/5-receptu-na-jidla-z-cukety-po-kterych-se-jen-zaprasi-slane-tycinky-i-nadivka" class="gtm-track-t" title="5 receptů na jídla z cukety, po kterých se jen zapráší. Slané tyčinky i nádivka"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=565972254' alt='5 receptů na jídla z cukety, po kterých se jen zapráší. Slané tyčinky i nádivka' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/5-receptu-na-jidla-z-cukety-po-kterych-se-jen-zaprasi-slane-tycinky-i-nadivka" class="gtm-track-t" title="5 receptů na jídla z cukety, po kterých se jen zapráší. Slané tyčinky i nádivka">5 receptů na jídla z cukety, po kterých se jen zapráší. Slané tyčinky i nádivka</a>
                
                
			</h2>

			<p class="article-list-annotation">Lidé se dělí na dvě skupiny – na ty, kdo cuketu nenávidí, a na ty, kdo ji milují. Pokud patříte do té druhé skupiny, máme pro vás recepty, které vás nadchnou. Právě teď je nejlepší čas - cukety dozrávají ve velkém, takže vyzkoušet můžete rovnou všechny.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">cuketa</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7811" data-rel="1660428000000"  data-ver="1660432620000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/zavreniny-nejsou-zavareniny-vyzkousejte-je-ovoce-zustane-plne-vitaminu" class="gtm-track-t" title="Zavřeniny nejsou zavařeniny. Vyzkoušejte je, ovoce zůstane plné vitaminů"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=81834262' alt='Zavřeniny nejsou zavařeniny. Vyzkoušejte je, ovoce zůstane plné vitaminů' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/zavreniny-nejsou-zavareniny-vyzkousejte-je-ovoce-zustane-plne-vitaminu" class="gtm-track-t" title="Zavřeniny nejsou zavařeniny. Vyzkoušejte je, ovoce zůstane plné vitaminů">Zavřeniny nejsou zavařeniny. Vyzkoušejte je, ovoce zůstane plné vitaminů</a>
                
                
			</h2>

			<p class="article-list-annotation">Máte na zahradě hromadu ovoce, ale marmelád a kompotů už je plná spíž a vám už se nechce nic dělat? Vyzkoušejte zavřeniny.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Zavřeniny</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="6814" data-rel="1659650400000"  data-ver="1659681540000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/co-zasit-v-srpnu-abyste-jeste-letos-mohli-sklizet-zeleninu" class="gtm-track-t" title="Co sázet v srpnu, abyste ještě letos mohli sklízet zeleninu?"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=586502729' alt='Co sázet v srpnu, abyste ještě letos mohli sklízet zeleninu?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/co-zasit-v-srpnu-abyste-jeste-letos-mohli-sklizet-zeleninu" class="gtm-track-t" title="Co sázet v srpnu, abyste ještě letos mohli sklízet zeleninu?">Co sázet v srpnu, abyste ještě letos mohli sklízet zeleninu?</a>
                
                
			</h2>

			<p class="article-list-annotation">Máte pocit, že je v srpnu na sázení zeleniny pozdě? Omyl. Když zasejete nyní, budete mít čerstvou zeleninu z vlastní zahrádky až do prvních mrazíků.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Zelenina</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7475" data-rel="1659045600000"  data-ver="1659442260000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/nalev-na-okurky-nejlepsi-recepty" class="gtm-track-t" title="Lák na okurky: Vyberte si z osvědčených receptů"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=351355041' alt='Lák na okurky: Vyberte si z osvědčených receptů' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nalev-na-okurky-nejlepsi-recepty" class="gtm-track-t" title="Lák na okurky: Vyberte si z osvědčených receptů">Lák na okurky: Vyberte si z osvědčených receptů</a>
                
                
			</h2>

			<p class="article-list-annotation">Pokud jste se letos pustili do pěstování okurek a úroda se vydařila natolik, že syrové je nesníte, pustíte se pravděpodobně do jejich nakládání. A i když možná máte na nálev na okurky svůj oblíbený recept, proč nevyzkoušet alespoň s částí úrody něco nového?</p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">zavařování</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7785" data-rel="1658440800000"  data-ver="1658485140000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/venkovni-sauny-nabizi-dvojnasobnou-porci-relaxace-kde-je-poridite-a-za-kolik" class="gtm-track-t" title="Venkovní sauny nabízí dvojnásobnou porci relaxace. Kde je pořídíte a za kolik?"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=350754836' alt='Venkovní sauny nabízí dvojnásobnou porci relaxace. Kde je pořídíte a za kolik?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/venkovni-sauny-nabizi-dvojnasobnou-porci-relaxace-kde-je-poridite-a-za-kolik" class="gtm-track-t" title="Venkovní sauny nabízí dvojnásobnou porci relaxace. Kde je pořídíte a za kolik?">Venkovní sauny nabízí dvojnásobnou porci relaxace. Kde je pořídíte a za kolik?</a>
                
                
			</h2>

			<p class="article-list-annotation">Finové, kteří mají saunování jako národní sport, tvrdí, že pobyt ve venkovní sauně je zdraví prospěšný hned dvojnásob. Teplo vytopené sauny působí na tělo, krásný výhled ven pak na psychiku. Máte-li zahradu, pořiďte si venkovní saunu.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Venkovní sauna</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="6810" data-rel="1656453600000"  data-ver="1662982560000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/bylinky-a-rostliny-ktere-odpuzuji-komary-funguje-levandule-vratic-i-afrikan" class="gtm-track-t" title="Bylinky a rostliny, které odpuzují komáry: Funguje levandule, vratič i afrikán"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=704847738' alt='Bylinky a rostliny, které odpuzují komáry: Funguje levandule, vratič i afrikán' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/bylinky-a-rostliny-ktere-odpuzuji-komary-funguje-levandule-vratic-i-afrikan" class="gtm-track-t" title="Bylinky a rostliny, které odpuzují komáry: Funguje levandule, vratič i afrikán">Bylinky a rostliny, které odpuzují komáry: Funguje levandule, vratič i afrikán</a>
                
                
			</h2>

			<p class="article-list-annotation">Posezení za vlahých letních večerů s lahvinkou vína a přáteli patří k radostem krásného léta. Kdyby ovšem kolem nebzučeli ti otravní komáři. Tady jsou bylinky, které proti nim fungují.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Bylinky</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7762" data-rel="1655589600000"  data-ver="1655570820000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/domaci-sumiva-limonada-z-ruzi-nebo-jinych-lecivek-recept" class="gtm-track-t" title="Domácí šumivá limonáda z růží nebo jiných léčivek. RECEPT"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=413001902' alt='Domácí šumivá limonáda z růží nebo jiných léčivek. RECEPT' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/domaci-sumiva-limonada-z-ruzi-nebo-jinych-lecivek-recept" class="gtm-track-t" title="Domácí šumivá limonáda z růží nebo jiných léčivek. RECEPT">Domácí šumivá limonáda z růží nebo jiných léčivek. RECEPT</a>
                
                
			</h2>

			<p class="article-list-annotation">Za pár dní získáte domácí léčivou limonádu, která má říz. Už po třech dnech si pochutnáte. Zralý nápoj obsahuje malé množství alkoholu, a tak se nehodí pro děti, těhotné a řidiče. </p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Domácí limonáda</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="6967" data-rel="1655330400000"  data-ver="1662983280000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/5-bylin-ktere-spali-tuky-a-usnadni-hubnuti-ktere-to-jsou" class="gtm-track-t" title="5 bylin, které spálí tuky a usnadní hubnutí. Které to jsou?"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=523459833' alt='5 bylin, které spálí tuky a usnadní hubnutí. Které to jsou?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/5-bylin-ktere-spali-tuky-a-usnadni-hubnuti-ktere-to-jsou" class="gtm-track-t" title="5 bylin, které spálí tuky a usnadní hubnutí. Které to jsou?">5 bylin, které spálí tuky a usnadní hubnutí. Které to jsou?</a>
                
                
			</h2>

			<p class="article-list-annotation">Bylinky obsahují látky, které nám mohou pomoci v cestě za vysněnou postavou. Urychlí metabolismus, pomohou s nedostatečnou činností žlučníku, zbaví organismus nadbytečné vody. Které bylinky se hodí?</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">hubnutí</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7754" data-rel="1654984800000"  data-ver="1655100540000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/mata-voni-nejen-po-mentolu-ale-i-zazvoru-ci-cokolade-jak-ji-pestovat" class="gtm-track-t" title="Máta: voní nejen po mentolu, ale i zázvoru či čokoládě. Jak ji pěstovat? "><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=497949670' alt='Máta: voní nejen po mentolu, ale i zázvoru či čokoládě. Jak ji pěstovat? ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/mata-voni-nejen-po-mentolu-ale-i-zazvoru-ci-cokolade-jak-ji-pestovat" class="gtm-track-t" title="Máta: voní nejen po mentolu, ale i zázvoru či čokoládě. Jak ji pěstovat? ">Máta: voní nejen po mentolu, ale i zázvoru či čokoládě. Jak ji pěstovat? </a>
                
                
			</h2>

			<p class="article-list-annotation">Tuhle bylinu obvykle na záhonku poznají i malé děti, protože ji prozradí typická mentolová vůně. Její pěstování je jednoduché, využití široké a navíc v záhoně i krásně vypadá. Řeč je o mátě peprné. Existuje ale celá řada dalších mát, které stojí za vaši pozornost.
</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Máta</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7721" data-rel="1651960800000"  data-ver="1651964640000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/cas-grilovani-a-opekani-burtu-se-blizi-postavte-si-na-zahrade-luxusni-ohniste-inspirace-v-galerii" class="gtm-track-t" title="Čas grilování a opékání buřtů se blíží, postavte si na zahradě luxusní ohniště. Inspirace v galerii"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=814084783' alt='Čas grilování a opékání buřtů se blíží, postavte si na zahradě luxusní ohniště. Inspirace v galerii' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/cas-grilovani-a-opekani-burtu-se-blizi-postavte-si-na-zahrade-luxusni-ohniste-inspirace-v-galerii" class="gtm-track-t" title="Čas grilování a opékání buřtů se blíží, postavte si na zahradě luxusní ohniště. Inspirace v galerii">Čas grilování a opékání buřtů se blíží, postavte si na zahradě luxusní ohniště. Inspirace v galerii</a>
                
                
			</h2>

			<p class="article-list-annotation">Zapomeňte na jámu v zemi obehnanou nevzhlednými kameny. Vytvořit si vlastní pěkné ohniště je mnohem jednodušší, než si myslíte. Prohledali jsme za vás Pinterest a našli ta nejkrásnější ohniště. Inspirujte se.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Ohniště</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7723" data-rel="1651878000000"  data-ver="1651876260000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/koriandr-sety-jake-ma-ucinky-a-jak-ho-vypestovat" class="gtm-track-t" title="Koriandr setý: Jaké má účinky a jak ho vypěstovat"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=854245972' alt='Koriandr setý: Jaké má účinky a jak ho vypěstovat' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/koriandr-sety-jake-ma-ucinky-a-jak-ho-vypestovat" class="gtm-track-t" title="Koriandr setý: Jaké má účinky a jak ho vypěstovat">Koriandr setý: Jaké má účinky a jak ho vypěstovat</a>
                
                
			</h2>

			<p class="article-list-annotation">Koriandr patří k bylinám, které dodávají specifickou chuť mnoha asijským pokrmům, ale jako koření i léčivá rostlina se čím dál víc používá i u nás. Jeho plusem je, že jde snadno vypěstovat jak v záhonu, tak v truhlíku. Zkuste to i vy, poradíme vám, jak na to.</p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Zahrada</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<div class="box" id="rec-zbozi-data">
  <div class="box-header">
    <h2>
      <a onclick='trackGA("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz", null)' target="_blank" href="https://zbozi.dama.cz" title="Katalog zboží na Dámě">Katalog zboží na Dámě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.dama.cz/bioderma-photoderm-bio-family-spray-spf30-400-ml-d4315073" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="4315073" data-rec-source-id="produkt-dama" data-rec-position="0" data-rec-slate-id="0cfb0498-5927-416b-999e-133544361e38" data-rec-method-id="rnd" data-rec-variant="00"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='trackGA("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/bioderma-photoderm-bio-family-spray-spf30-400-ml-d4315073", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/bioderma-photoderm-bio-family-spray-spf30-400-ml-d4315073">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/1e1/1e191d0fa7eac59bc0b82de3f84e813f--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 599 Kč</b></span>
            	<span class="zbozi_category">
            		Přípravky na opalování
		</span>
                <span class="ar-title zbozi_title ar-premium-free"><b>Bioderma Photoderm Bio Family spray SPF30 400 ml</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/vicko-solarni-na-hrbitovni-svicku-72-mm-mix-barev_5-d964147462" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="964147462" data-rec-source-id="produkt-dama" data-rec-position="1" data-rec-slate-id="0cfb0498-5927-416b-999e-133544361e38" data-rec-method-id="rnd" data-rec-variant="00"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='trackGA("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/vicko-solarni-na-hrbitovni-svicku-72-mm-mix-barev_5-d964147462", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/vicko-solarni-na-hrbitovni-svicku-72-mm-mix-barev_5-d964147462">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/06f/06f33799b1c2459bcef430317703364e--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 66 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="ar-title zbozi_title ar-premium-free"><b>Víčko solární na hřbitovní svíčku 72 mm mix barev</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/vaza-hrbitovni-roseta-stribrna-se-zatezi-d725684022" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="725684022" data-rec-source-id="produkt-dama" data-rec-position="2" data-rec-slate-id="0cfb0498-5927-416b-999e-133544361e38" data-rec-method-id="rnd" data-rec-variant="00"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='trackGA("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/vaza-hrbitovni-roseta-stribrna-se-zatezi-d725684022", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/vaza-hrbitovni-roseta-stribrna-se-zatezi-d725684022">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b76/b762800dc51566f08f5e5cb229806479--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 250 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="ar-title zbozi_title ar-premium-free"><b>Váza hřbitovní Roseta stříbrná se zátěží</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/plastia-roseta-vaza-se-zatezi-1-l-stribrna-d948587839" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="948587839" data-rec-source-id="produkt-dama" data-rec-position="3" data-rec-slate-id="0cfb0498-5927-416b-999e-133544361e38" data-rec-method-id="rnd" data-rec-variant="00"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='trackGA("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/plastia-roseta-vaza-se-zatezi-1-l-stribrna-d948587839", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/plastia-roseta-vaza-se-zatezi-1-l-stribrna-d948587839">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/149/14974abecd16900811f3c478b7177321--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 277 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="ar-title zbozi_title ar-premium-free"><b>Plastia Roseta váza se zátěží 1 l -stříbrná</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/garnier-ambre-solaire-sensitive-advanced-face-spf50-plus-krem-na-oblicej-s-kyselinou-hyaluronovou-40-ml-d847722230" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="847722230" data-rec-source-id="produkt-dama" data-rec-position="4" data-rec-slate-id="0cfb0498-5927-416b-999e-133544361e38" data-rec-method-id="rnd" data-rec-variant="00"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='trackGA("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/garnier-ambre-solaire-sensitive-advanced-face-spf50-plus-krem-na-oblicej-s-kyselinou-hyaluronovou-40-ml-d847722230", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/garnier-ambre-solaire-sensitive-advanced-face-spf50-plus-krem-na-oblicej-s-kyselinou-hyaluronovou-40-ml-d847722230">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/cc6/cc632944ea5399d759c95b32e7f6a1be--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 188 Kč</b></span>
            	<span class="zbozi_category">
            		Přípravky na opalování
		</span>
                <span class="ar-title zbozi_title ar-premium-free"><b>Garnier Ambre Solaire Sensitive Advanced Face SPF50+ krém na obličej s kyselinou hyaluronovou 40 ml</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/crivit-damske-mikinove-saty-seda-d1017626889" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1017626889" data-rec-source-id="produkt-dama" data-rec-position="5" data-rec-slate-id="0cfb0498-5927-416b-999e-133544361e38" data-rec-method-id="rnd" data-rec-variant="00"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='trackGA("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/crivit-damske-mikinove-saty-seda-d1017626889", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/crivit-damske-mikinove-saty-seda-d1017626889">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/a71/a7123d2a4cacc45e0840f03c41b760c4--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 399 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské šaty
		</span>
                <span class="ar-title zbozi_title ar-premium-free"><b>Crivit dámské mikinové šaty Šedá</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/detska-porcelanova-miska-kompotova-thun-krtecek-d1040120713" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1040120713" data-rec-source-id="produkt-dama" data-rec-position="6" data-rec-slate-id="0cfb0498-5927-416b-999e-133544361e38" data-rec-method-id="rnd" data-rec-variant="00"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='trackGA("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/detska-porcelanova-miska-kompotova-thun-krtecek-d1040120713", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/detska-porcelanova-miska-kompotova-thun-krtecek-d1040120713">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/eba/eba4df37f100ab42456b6bceff787150--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 173 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="ar-title zbozi_title ar-premium-free"><b>Dětská porcelánová miska kompotová, Thun, Krteček</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/malfini-two-in-one-sukne-cerna-d766462434" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="766462434" data-rec-source-id="produkt-dama" data-rec-position="7" data-rec-slate-id="0cfb0498-5927-416b-999e-133544361e38" data-rec-method-id="rnd" data-rec-variant="00"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='trackGA("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/malfini-two-in-one-sukne-cerna-d766462434", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/malfini-two-in-one-sukne-cerna-d766462434">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/cb8/cb8c09b59b82f42ccc72fb74b12b49a6--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 297 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské sukně
		</span>
                <span class="ar-title zbozi_title ar-premium-free"><b>MALFINI Two in one sukně černá</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="button-row">
		<a onclick='trackGA("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz", null)' target="_blank" title="Další zajímavé věci" href="https://zbozi.dama.cz" class="button pagging next">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další zajímavé věci</span></span>
		</a>
	</div>
  </div>
</div>
<script>
	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					trackGA("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>

			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />

					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br /><br />
				
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='nejčtenějšíČlánky'>



<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='5878' data-rel='1663020000000' data-ver='1663588560000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-poznat-jedovate-a-horke-hriby-hrib-satan-horcak-krist-a-hrib-medotrpky" class="ar-title gtm-track-t" title="Jak poznat jedovaté a hořké hřiby: Co je typické pro satan, hořčák a další houby?"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=658770' alt='Jak poznat jedovaté a hořké hřiby: Co je typické pro satan, hořčák a další houby?' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-poznat-jedovate-a-horke-hriby-hrib-satan-horcak-krist-a-hrib-medotrpky" class="gtm-track-t" title="Jak poznat jedovaté a hořké hřiby: Co je typické pro satan, hořčák a další houby?">Jak poznat jedovaté a hořké hřiby: Co je typi…</a></h3>
						<p class="article-list-annotation noview">V lese najdete houby krásné jako obrázek, ale verdikt zkušeného houbaře zničí vaše nadšení? Jsou to hořké hřiby. Stačí jeden kousek a celá smaženice bude zkažená. V tom lepším případě. Po konzumaci jedovatých hřibů si můžete způsobit zdravotní potíže. Jak tyto hřiby rozeznat od praváků?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">13.&nbsp; 9.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Markéta Žídková</span></div><div style="display:none"><span class="article-crumb">Hřib žlučník</span><span class="article-crumb">Hřib satan</span><span class="article-crumb">Nejedlé hřiby</span><span class="article-crumb">Jedovaté hřiby</span><span class="article-crumb">Houby</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='6375' data-rel='1662166860000' data-ver='1663318500000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/kam-na-houby-vime-kde-rostou-podivejte-se-na-tipy-z-cele-cr" class="ar-title gtm-track-t" title="Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=427671347' alt='Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/kam-na-houby-vime-kde-rostou-podivejte-se-na-tipy-z-cele-cr" class="gtm-track-t" title="Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR">Kam na houby: Víme, kde rostou! Podívejte se …</a></h3>
						<p class="article-list-annotation noview">Houbařské žně konečně začaly. Nadprůměrně deštivé počasí a konec vysokých teplot houbám opravdu svědčí. Některé oblasti v České republice jsou zárukou, že byste si odnést plný koš. A ne jeden. Ale i teď se najde řada míst, odkud z lesa můžete odejít s prázdnou nebo jen s pár kousky na dně košíku. Kde tedy rostou houby teď? Kam vyrazit na houby na přelomu léta a podzimu? Kde vás v Česku čekají pravidelně nejlepší úlovky? V textu najdete tipy kraj po kraji (hledáte-li jen svůj kraj, sjeďte si v článku níže na příslušnou oblast).</p>
						<div class="article-list-info noview">
							<span class="article-list-date">3.&nbsp; 9.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lenka Chvostová</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='7245' data-rel='1662433200000' data-ver='1662443100000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/vres-patri-k-podzimu-inspirujte-se-a-vyrobte-si-nadherne-dekorace" class="ar-title gtm-track-t" title="Vřes patří k podzimu. Inspirujte se v galerii a vyrobte si nádherné podzimní dekorace"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=705178588' alt='Vřes patří k podzimu. Inspirujte se v galerii a vyrobte si nádherné podzimní dekorace' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/vres-patri-k-podzimu-inspirujte-se-a-vyrobte-si-nadherne-dekorace" class="gtm-track-t" title="Vřes patří k podzimu. Inspirujte se v galerii a vyrobte si nádherné podzimní dekorace">Vřes patří k podzimu. Inspirujte se v galerii…</a></h3>
						<p class="article-list-annotation noview">Vřes obecný vynikne sám a stejně tak i jako součást letně podzimní dekorace. Můžete ho použít do živých aranží, ale krásný bude i sušený. Inspirujte se v naší galerii, jak s ním ozdobit terasy, balkony či truhlíky na oknech, ale také interiér svého domova. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">6.&nbsp; 9.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lucie Kořistová</span></div><div style="display:none"><span class="article-crumb">Vřes</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='7846' data-rel='1663365600000' data-ver='1663367760000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/10-rostlin-ktere-rozzari-podzimni-zahradu-a-pritom-jsou-nenarocne-na-pestovani" class="ar-title gtm-track-t" title="10 rostlin, které rozzáří podzimní zahradu, a přitom jsou nenáročné na pěstování "><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=258179748' alt='10 rostlin, které rozzáří podzimní zahradu, a přitom jsou nenáročné na pěstování ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/10-rostlin-ktere-rozzari-podzimni-zahradu-a-pritom-jsou-nenarocne-na-pestovani" class="gtm-track-t" title="10 rostlin, které rozzáří podzimní zahradu, a přitom jsou nenáročné na pěstování ">10 rostlin, které rozzáří podzimní zahradu, a…</a></h3>
						<p class="article-list-annotation noview">Se zkracujícími se dny a deštivým počasím vypadá podzimní zahrada po slunečném létě smutně. Jiskru jí spolehlivě dodají rostliny, které svou barevností upoutají na první pohled. Vybrali jsem pro vás 10 druhů, které by ve vaší výsadbě neměly chybět! Tyto podzimní rostliny navíc ozdobí nejen zahradu, ale i venkovní květináče nebo truhlíky. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">17.&nbsp; 9.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Kateřina Hradová</span></div><div style="display:none"><span class="article-crumb">Okrasné rostliny</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='2831' data-rel='1643065500000' data-ver='1655817300000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/sedm-chyb-ktere-delate-pri-pestovani-zamiokulkasu" class="ar-title gtm-track-t" title="7 věcí, na které musíte dát pozor při pěstování zamiokulkasu"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=134116269' alt='7 věcí, na které musíte dát pozor při pěstování zamiokulkasu' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/sedm-chyb-ktere-delate-pri-pestovani-zamiokulkasu" class="gtm-track-t" title="7 věcí, na které musíte dát pozor při pěstování zamiokulkasu">7 věcí, na které musíte dát pozor při pěstová…</a></h3>
						<p class="article-list-annotation noview">Zamiokulkas patří mezi nejoblíbenější pokojové rostliny. Ač vypadá exoticky, jeho pěstování není náročné. Je příkladem moderní rostliny, o kterou se nemusíte nijak specificky starat, přesto nadělá spoustu parády. Užitečné rady nejen pro začátečníky najdete i ve videu v úvodu článku.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">25.&nbsp; 1.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Kateřina Hradová</span></div><div style="display:none"><span class="article-crumb">Výživa a hnojení</span><span class="article-crumb">Pokojové rostliny</span><span class="article-crumb">Pěstování</span><span class="article-crumb">Ochrana a péče</span><span class="article-crumb">Choroby a škůdci</span><span class="article-crumb">Exotika</span></div>
		</div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/eva-51-po-rozvodu-jsem-jela-za-dobrodruzstvim-z-malediv-jsem-si-privezla-lasku" title="EVA (51): Po rozvodu jsem jela za dobrodružstvím, z Malediv jsem si přivezla lásku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.dama.cz/clanek/eva-51-po-rozvodu-jsem-jela-za-dobrodruzstvim-z-malediv-jsem-si-privezla-lasku'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/eva-51-po-ro/MTAweDYwL3NtYXJ0L2JveA/1361086.jpg?v=0&amp;st=C4cGsVo48_sPb9fRwJ0jNPMUKip75qWX9WKjfGo51hg&amp;ts=1663667213&amp;e=2145916800" /></picture><h3>EVA (51): Po rozvodu jsem jela za dobrodružstvím, z Malediv jsem si...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mimibazar.cz/clanek/2150/vyzkouseli-jste-chytre-hry-pro-male-objevitele-kvido-albi-zabavi-deti-i-dospele-urcite-je-zkuste" title="Vyzkoušeli jste: Chytré hry pro malé objevitele Kvído skvěle zabaví děti i dospělé! Určitě je zkuste" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2150/vyzkouseli-jste-chytre-hry-pro-male-objevitele-kvido-albi-zabavi-deti-i-dospele-urcite-je-zkuste'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vyzkouseli-jste/MTAweDYwL3NtYXJ0L2JveA/1376178.jpg?v=0&amp;st=Ed5qAXn1fAt3NxnwhlXIw5HPnGvl7-q1AGNtrgysn7c&amp;ts=1663667213&amp;e=2145916800" /></picture><h3>Vyzkoušeli jste: Chytré hry pro malé objevitele Kvído skvěle zabaví...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/723327/louceni-kralovskych-deti-s-prababickou-96-smich-i-slzicky-male-charlotte-7.html" title="Loučení královských dětí s prababičkou (†96): Smích i slzičky malé Charlotte (7)! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/723327/louceni-kralovskych-deti-s-prababickou-96-smich-i-slzicky-male-charlotte-7.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/louceni-kralovs/MTAweDYwL3NtYXJ0L2JveA/1376144.jpg?v=0&amp;st=CwXYlSs9FDm6unLbiXn67D1b2FcYEtgH9AGXfsxr_8A&amp;ts=1663667213&amp;e=2145916800" /></picture><h3>Loučení královských dětí s prababičkou (†96): Smích i slzičky malé...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/723340/nici-si-lasku-prilisnou-zavislosti-na-partnerovi-ktera-znameni-to-jsou.html" title="Ničí si lásku přílišnou závislostí na partnerovi: Která znamení to jsou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/723340/nici-si-lasku-prilisnou-zavislosti-na-partnerovi-ktera-znameni-to-jsou.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nici-si-lasku-p/MTAweDYwL3NtYXJ0L2JveA/1376062.jpg?v=0&amp;st=nPNVvqssOxh-xrgZFRurFSTFPquCexevD3ozBE1OHFA&amp;ts=1663667213&amp;e=2145916800" /></picture><h3>Ničí si lásku přílišnou závislostí na partnerovi: Která znamení to...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/723301/zvesti-se-naplnily-agata-potvrdila-tehotenstvi-co-rekla-o-budoucim-tatinkovi-a-kdo-dalsi-se-docka-potomka.html" title="Zvěsti se naplnily: Agáta potvrdila těhotenství. Co řekla o budoucím tatínkovi a kdo další se dočká potomka? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/723301/zvesti-se-naplnily-agata-potvrdila-tehotenstvi-co-rekla-o-budoucim-tatinkovi-a-kdo-dalsi-se-docka-potomka.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zvesti-se-napln/MTAweDYwL3NtYXJ0L2JveA/1375948.jpg?v=0&amp;st=3ndBbU2FVBDfrHWLjLLVP9BJeyv4Bw1Qz9jRIAZp6io&amp;ts=1663667213&amp;e=2145916800" /></picture><h3>Zvěsti se naplnily: Agáta potvrdila těhotenství. Co řekla o budoucím...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/jemny-domaci-kecup-zpracujte-sladka-rajcata-v-nejoblibenejsi-dochucovadlo-pro-deti" title="Jemný domácí kečup: Zpracujte sladká rajčata v nejoblíbenější dochucovadlo pro děti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/jemny-domaci-kecup-zpracujte-sladka-rajcata-v-nejoblibenejsi-dochucovadlo-pro-deti'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jemny-domaci-ke/MTAweDYwL3NtYXJ0L2JveA/1364885.jpg?v=0&amp;st=-qJMITIinbtOoiKzZQanwR9xPAvkfenTdrojqm9JKBs&amp;ts=1663667213&amp;e=2145916800" /></picture><h3>Jemný domácí kečup: Zpracujte sladká rajčata v nejoblíbenější...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mimibazar.cz/clanek/2149/galerie-svaciny-do-skoly-60x-jinak-nacerpejte-inspiraci" title="GALERIE: Svačiny do školy 60x jinak. Načerpejte inspiraci!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2149/galerie-svaciny-do-skoly-60x-jinak-nacerpejte-inspiraci'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/galerie-svacin/MTAweDYwL3NtYXJ0L2JveA/1374888.jpg?v=0&amp;st=USz3Zqr_YT40nIM2gVipYIhFKh8LXqyb-s2ja7BWdI8&amp;ts=1663667213&amp;e=2145916800" /></picture><h3>GALERIE: Svačiny do školy 60x jinak. Načerpejte inspiraci!</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/115159/primatorka-vankova-brno-doplatilo-na-ekologicke-chovani-jsme-na-tom-nejhur-ze-vsech-ceskych-mest.html" title="Primátorka Vaňková: Brno doplatilo na ekologické chování, jsme na tom nejhůř ze všech českých měst" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/115159/primatorka-vankova-brno-doplatilo-na-ekologicke-chovani-jsme-na-tom-nejhur-ze-vsech-ceskych-mest.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/primatorka-vank/MTAweDYwL3NtYXJ0L2JveA/1376098.jpg?v=0&amp;st=Y1015XAo-YL7n72EMJKxrxsLMHe6iLpNllbGYTTqSaI&amp;ts=1663667213&amp;e=2145916800" /></picture><h3>Primátorka Vaňková: Brno doplatilo na ekologické chování, jsme na tom...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/typ-chlapa-se-kterym-byste-na-zaklade-vaseho-znameni-nemela-nikdy-randit" title="Typ chlapa, se kterým byste na základě vašeho znamení neměla nikdy randit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.dama.cz/clanek/typ-chlapa-se-kterym-byste-na-zaklade-vaseho-znameni-nemela-nikdy-randit'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/typ-chlapa-se/MTAweDYwL3NtYXJ0L2JveA/1362706.jpg?v=0&amp;st=1B-jLW4Q4ABFXm7OluTW3Jfc8QPImyo8axqVRT__Xjg&amp;ts=1663667213&amp;e=2145916800" /></picture><h3>Typ chlapa, se kterým byste na základě vašeho znamení neměla nikdy...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/221493/nezapomenutelne-sexbomby-naha-marilyn-monroe-sophia-loren-i-brigitte-bardot.html" title="Nezapomenutelné sexbomby: Nahá Marilyn Monroe, Sophia Loren i Brigitte Bardot" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/221493/nezapomenutelne-sexbomby-naha-marilyn-monroe-sophia-loren-i-brigitte-bardot.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nezapomenutelne/MTAweDYwL3NtYXJ0L2JveA/1376074.jpg?v=0&amp;st=Ok9qrKdYxbyHD6O6t20zJ6QLzmnKA5JoNWG66fsrfVQ&amp;ts=1663667213&amp;e=2145916800" /></picture><h3>Nezapomenutelné sexbomby: Nahá Marilyn Monroe, Sophia Loren i...</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='katalogRostlin'>


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/bozskokvet-bozi-kvet-alpinsky" class="gtm-track-t" title="Božskokvět (Boží Květ) alpínský, Dodecatheon alpinum"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=13692' alt='Božskokvět (Boží Květ) alpínský' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/bozskokvet-bozi-kvet-alpinsky" class="gtm-track-t ar-title" title="Božskokvět (Boží Květ) alpínský, Dodecatheon alpinum">Božskokvět (Boží Květ) alpínský</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/kamejka-lekarska" class="gtm-track-t" title="Kamejka lékařská, Lithospermum officinale"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=376117874' alt='Kamejka lékařská' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/kamejka-lekarska" class="gtm-track-t ar-title" title="Kamejka lékařská, Lithospermum officinale">Kamejka lékařská</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/zygopetalum" class="gtm-track-t" title="Zygopetalum , Zygopetalum"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=11625' alt='Zygopetalum ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/zygopetalum" class="gtm-track-t ar-title" title="Zygopetalum , Zygopetalum">Zygopetalum </a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/cymbidium" class="gtm-track-t" title="Cymbidium , Cymbidium"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=11348' alt='Cymbidium ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/cymbidium" class="gtm-track-t ar-title" title="Cymbidium , Cymbidium">Cymbidium </a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/stavel" class="gtm-track-t" title="Šťavel , Oxalis sp."><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=613' alt='Šťavel ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/stavel" class="gtm-track-t ar-title" title="Šťavel , Oxalis sp.">Šťavel </a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button pagging next" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;" class="gtm-list" data-list-name="sobBottom">
								<div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/723327/louceni-kralovskych-deti-s-prababickou-96-smich-i-slzicky-male-charlotte-7.html" title="Loučení královských dětí s prababičkou (†96): Smích i slzičky malé Charlotte (7)! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/louceni-kralovskych-deti-s-prababickou-96-smich-i-slzicky-male-charlotte-7?page=1&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F723327'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/louceni-kralovs/Mjc4eDIwOS9zbWFydC9ib3g/1376144.jpg?v=0&amp;st=YkEbjwSHdb7du0RyCMftSv4oJSSWra6uCSpC2ax3iMc&amp;ts=1663667100&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/723327/louceni-kralovskych-deti-s-prababickou-96-smich-i-slzicky-male-charlotte-7.html" title="Loučení královských dětí s prababičkou (†96): Smích i slzičky malé Charlotte (7)! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/louceni-kralovskych-deti-s-prababickou-96-smich-i-slzicky-male-charlotte-7?page=1&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F723327'});">Loučení královských dětí s prababičkou (†96): Smích i slzičky malé Charlotte (7)! </a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/eva-51-po-rozvodu-jsem-jela-za-dobrodruzstvim-z-malediv-jsem-si-privezla-lasku" title="EVA (51): Po rozvodu jsem jela za dobrodružstvím, z Malediv jsem si přivezla lásku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/eva-51-po-rozvodu-jsem-jela-za-dobrodruzstvim-z-malediv-jsem-si-privezla-lasku'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/eva-51-po-ro/Mjc4eDIwOS9zbWFydC9ib3g/1361086.jpg?v=0&amp;st=7biGaXJcwuURx9QVdCzvQBynNA_ebKI1wGdtm5xLRRg&amp;ts=1663667100&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/eva-51-po-rozvodu-jsem-jela-za-dobrodruzstvim-z-malediv-jsem-si-privezla-lasku" title="EVA (51): Po rozvodu jsem jela za dobrodružstvím, z Malediv jsem si přivezla lásku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/eva-51-po-rozvodu-jsem-jela-za-dobrodruzstvim-z-malediv-jsem-si-privezla-lasku'});">EVA (51): Po rozvodu jsem jela za dobrodružstvím, z Malediv jsem si přivezla lásku</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/sexy-a-krasna-sophia-loren-je-skvela-herecka-i-kucharka-jake-ma-rady-do-kuchyne-1784.html" title="Sexy a krásná Sophia Loren je skvělá herečka i kuchařka. Jaké má rady do kuchyně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/sexy-a-krasna-sophia-loren-je-skvela-herecka-i-kucharka-jake-ma-rady-do-kuchyne?page=1&amp;amp;guid=https%3A%2F%2Fmagazin.recepty.cz%2Fclanek%2F1784'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/sexy-a-krasna-s/Mjc4eDIwOS9zbWFydC9ib3g/1376048.jpg?v=0&amp;st=j9EKI2sLrbqyoeKp3o3MnLG_EU5K5qLlh_M4aM043Tw&amp;ts=1663667100&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/sexy-a-krasna-sophia-loren-je-skvela-herecka-i-kucharka-jake-ma-rady-do-kuchyne-1784.html" title="Sexy a krásná Sophia Loren je skvělá herečka i kuchařka. Jaké má rady do kuchyně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/sexy-a-krasna-sophia-loren-je-skvela-herecka-i-kucharka-jake-ma-rady-do-kuchyne?page=1&amp;amp;guid=https%3A%2F%2Fmagazin.recepty.cz%2Fclanek%2F1784'});">Sexy a krásná Sophia Loren je skvělá herečka i kuchařka. Jaké má rady do kuchyně?</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2150/vyzkouseli-jste-chytre-hry-pro-male-objevitele-kvido-albi-zabavi-deti-i-dospele-urcite-je-zkuste" title="Vyzkoušeli jste: Chytré hry pro malé objevitele Kvído skvěle zabaví děti i dospělé! Určitě je zkuste" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2150/vyzkouseli-jste-chytre-hry-pro-male-objevitele-kvido-albi-zabavi-deti-i-dospele-urcite-je-zkuste'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vyzkouseli-jste/Mjc4eDIwOS9zbWFydC9ib3g/1376178.jpg?v=0&amp;st=lwWJU03oDufX35YXFiz5QcUIUobayz4ocysnKP0rTrA&amp;ts=1663667100&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2150/vyzkouseli-jste-chytre-hry-pro-male-objevitele-kvido-albi-zabavi-deti-i-dospele-urcite-je-zkuste" title="Vyzkoušeli jste: Chytré hry pro malé objevitele Kvído skvěle zabaví děti i dospělé! Určitě je zkuste" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2150/vyzkouseli-jste-chytre-hry-pro-male-objevitele-kvido-albi-zabavi-deti-i-dospele-urcite-je-zkuste'});">Vyzkoušeli jste: Chytré hry pro malé objevitele Kvído skvěle zabaví děti i dospělé! Určitě je zkuste</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/197266/stehovani-k-nedvedovi-se-nekona-rolins-oznamila-konec.html" title="Stěhování k Nedvědovi se nekoná, Rolins oznámila konec!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/197266/stehovani-k-nedvedovi-se-nekona-rolins-oznamila-konec.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/stehovani-k-ned/Mjc4eDIwOS9zbWFydC9ib3g/1375873.jpg?v=0&amp;st=UVAH37Pl5F-SDpkWm5zZ6SCU4q5EaKZNm1lQnewDUBY&amp;ts=1663667100&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/197266/stehovani-k-nedvedovi-se-nekona-rolins-oznamila-konec.html" title="Stěhování k Nedvědovi se nekoná, Rolins oznámila konec!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/197266/stehovani-k-nedvedovi-se-nekona-rolins-oznamila-konec.html'});">Stěhování k Nedvědovi se nekoná, Rolins oznámila konec!</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mojezdravi.cz/psychika/deset-zpusobu-jak-bojovat-s-depresi-2263.html" title="Deset způsobů, jak bojovat s depresí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/deset-zpusobu-jak-bojovat-s-depresi?page=3&amp;amp;guid=https%3A%2F%2Fwww.mojezdravi.cz%2Fclanek%2F2263'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/deset-zpusobu/Mjc4eDIwOS9zbWFydC9ib3g/1294788.jpg?v=0&amp;st=nKjS3U_SKyY81RbUPVVIdGddSnhYdQEKNWBkvLVv_V0&amp;ts=1663667100&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.mojezdravi.cz/psychika/deset-zpusobu-jak-bojovat-s-depresi-2263.html" title="Deset způsobů, jak bojovat s depresí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/deset-zpusobu-jak-bojovat-s-depresi?page=3&amp;amp;guid=https%3A%2F%2Fwww.mojezdravi.cz%2Fclanek%2F2263'});">Deset způsobů, jak bojovat s depresí</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/221493/nezapomenutelne-sexbomby-naha-marilyn-monroe-sophia-loren-i-brigitte-bardot.html" title="Nezapomenutelné sexbomby: Nahá Marilyn Monroe, Sophia Loren i Brigitte Bardot" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/nezapomenutelne-sexbomby-naha-marilyn-monroe-sophia-loren-i-brigitte-bardot?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F221493'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nezapomenutelne/Mjc4eDIwOS9zbWFydC9ib3g/1376074.jpg?v=0&amp;st=Sm67RLqIjLgnTCFvn7p1bVCGY5rx2gLcB4eMq12XyJ0&amp;ts=1663667100&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/221493/nezapomenutelne-sexbomby-naha-marilyn-monroe-sophia-loren-i-brigitte-bardot.html" title="Nezapomenutelné sexbomby: Nahá Marilyn Monroe, Sophia Loren i Brigitte Bardot" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/nezapomenutelne-sexbomby-naha-marilyn-monroe-sophia-loren-i-brigitte-bardot?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F221493'});">Nezapomenutelné sexbomby: Nahá Marilyn Monroe, Sophia Loren i Brigitte Bardot</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/723340/nici-si-lasku-prilisnou-zavislosti-na-partnerovi-ktera-znameni-to-jsou.html" title="Ničí si lásku přílišnou závislostí na partnerovi: Která znamení to jsou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/nici-si-lasku-prilisnou-zavislosti-na-partnerovi-ktera-znameni-to-jsou?page=4&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F723340'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nici-si-lasku-p/Mjc4eDIwOS9zbWFydC9ib3g/1376062.jpg?v=0&amp;st=m7XML54Ggf1NoWvo_lOmMTIUgb1uLGhL-YKiVB5AZbU&amp;ts=1663667100&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/723340/nici-si-lasku-prilisnou-zavislosti-na-partnerovi-ktera-znameni-to-jsou.html" title="Ničí si lásku přílišnou závislostí na partnerovi: Která znamení to jsou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/nici-si-lasku-prilisnou-zavislosti-na-partnerovi-ktera-znameni-to-jsou?page=4&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F723340'});">Ničí si lásku přílišnou závislostí na partnerovi: Která znamení to jsou?</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/jemny-domaci-kecup-zpracujte-sladka-rajcata-v-nejoblibenejsi-dochucovadlo-pro-deti" title="Jemný domácí kečup: Zpracujte sladká rajčata v nejoblíbenější dochucovadlo pro děti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/jemny-domaci-kecup-zpracujte-sladka-rajcata-v-nejoblibenejsi-dochucovadlo-pro-deti?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D57392'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jemny-domaci-ke/Mjc4eDIwOS9zbWFydC9ib3g/1364885.jpg?v=0&amp;st=T_3jNLvF0OzJ8K2z-L02YH6JD9p5zONcP8FxhxVxsqM&amp;ts=1663667100&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/jemny-domaci-kecup-zpracujte-sladka-rajcata-v-nejoblibenejsi-dochucovadlo-pro-deti" title="Jemný domácí kečup: Zpracujte sladká rajčata v nejoblíbenější dochucovadlo pro děti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/jemny-domaci-kecup-zpracujte-sladka-rajcata-v-nejoblibenejsi-dochucovadlo-pro-deti?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D57392'});">Jemný domácí kečup: Zpracujte sladká rajčata v nejoblíbenější dochucovadlo pro děti</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zeny.cz/zaujalo-nas/fashion-beauty-news-podzim-v-parizi-a-nejkrasnejsi-sperky-na-dosah" title="Fashion &amp;amp; beauty news: Podzim v Paříži a nejkrásnější šperky na dosah" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/zaujalo-nas/fashion-beauty-news-podzim-v-parizi-a-nejkrasnejsi-sperky-na-dosah'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/fashion-beaut/Mjc4eDIwOS9zbWFydC9ib3g/1376127.jpg?v=0&amp;st=TMaL8rcwO6mM-HbpeErbhtN-UjPzIfc3798LsCECSa8&amp;ts=1663667100&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/zaujalo-nas/fashion-beauty-news-podzim-v-parizi-a-nejkrasnejsi-sperky-na-dosah" title="Fashion &amp;amp; beauty news: Podzim v Paříži a nejkrásnější šperky na dosah" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/zaujalo-nas/fashion-beauty-news-podzim-v-parizi-a-nejkrasnejsi-sperky-na-dosah'});">Fashion &amp; beauty news: Podzim v Paříži a nejkrásnější šperky na dosah</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 20. 9. 2022 12:02:25 -->
<!-- GetData(): 20. 9. 2022 12:02:25 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/723408/vas-ucet-je-v-ohrozeni-zena-naletela-bankeri-stalo-ji-to-ctvrt-milionu.html' title="Váš účet je v ohrožení! Žena naletěla "bankéři", stálo ji to čtvrt milionu">Váš účet je v ohrožení! Žena naletěla "bankéři", stálo ji to čtvrt…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/723412/11-deti-zahynulo-pri-utoku-armady-strileli-na-skolu-z-vrtulniku-lici-svedkyne-v-barme.html' title="11 dětí zahynulo při útoku armády. Stříleli na školu z vrtulníků, líčí svědkyně v Barmě">11 dětí zahynulo při útoku armády. Stříleli na školu z vrtulníků,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/723410/ridicka-55-prijela-opila-na-policejni-sluzebnu-o-par-hodin-pozdeji-ji-znovu-nacapali.html' title="Řidička (55) přijela opilá na policejní služebnu: O pár hodin později ji znovu načapali">Řidička (55) přijela opilá na policejní služebnu: O pár hodin později…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal-me-v-basketbalu/415253/eurobasket-2022-v-praze-program-a-skupiny-me-kdy-hraji-cesi.html'>EuroBasket 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-dalsi-sporty/420213/valka-ve-hre-kralu-mistr-sveta-beze-slova-odstoupil-k-obvineni-pouzil-mourinha.html' title="Válka ve hře králů. Mistr světa beze slova odstoupil, k obvinění použil Mourinha">Válka ve hře králů. Mistr světa beze slova odstoupil, k obvinění…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/420199/mueller-nakopl-vitkovice-nahravac-krieger-prekvapil-po-priprave-i-trenera.html' title="Mueller nakopl Vítkovice, nahrávač Krieger překvapil. Po přípravě i trenéra">Mueller nakopl Vítkovice, nahrávač Krieger překvapil. Po přípravě i…</a><a class="list-section-article dt-ct-nav-f" href='https://sportrevue.isport.blesk.cz/konkurence-na-letne-je-obrovska-7-hracu-acka-sparty-kteri-hraji-ve-druhe-lize' title="Konkurence na Letné je obrovská. 7 hráčů áčka Sparty, kteří hrají ve druhé lize">Konkurence na Letné je obrovská. 7 hráčů áčka Sparty, kteří hrají ve…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/netflix-hbo-tv-novinky'>Co sledovat v září</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/723407/zena-ukradla-kolo-za-50-tisic-stalo-pred-obchodem-v-kobylisich-poznate-zlodejku.html' title="Žena ukradla kolo za 50 tisíc, stálo před obchodem v Kobylisích. Poznáte zlodějku?">Žena ukradla kolo za 50 tisíc, stálo před obchodem v Kobylisích.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/723413/oprava-libenskeho-mostu-zacala-nejdriv-se-budou-kacet-stromy-a-budovat-nadrze.html' title="Oprava Libeňského mostu začala. Nejdřív se budou kácet stromy a budovat nádrže">Oprava Libeňského mostu začala. Nejdřív se budou kácet stromy a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/723392/drsne-video-z-brna-ridicka-dostala-na-kolejich-smyk-zastavil-ji-beton-spadla-by-ze-srazu.html' title="Drsné video z Brna: Řidička dostala na kolejích smyk! Zastavil ji beton, spadla by ze srázu">Drsné video z Brna: Řidička dostala na kolejích smyk! Zastavil ji…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/mesicni-horoskop-zari'>Horoskop na září</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/zaujalo-nas/fashion-beauty-news-podzim-v-parizi-a-nejkrasnejsi-sperky-na-dosah' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/predstavujeme-finalistky-maminky-roku-nina-otahalova-vyhrala-boj-se-vzacnou-tezkou-nemoci' title="Představujeme finalistky Maminky roku. Nina Otáhalová vyhrála boj se vzácnou těžkou nemocí">Představujeme finalistky Maminky roku. Nina Otáhalová vyhrála boj se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/diagnoza-zacinajici-na-dys-neznamena-duvod-k-panice-odbornici-poradi-jak-pristupovat-k-detem-s-poruchami-uceni' title="Diagnóza "dys" neznamená důvod k panice. Odborníci poradí, jak přistupovat k dětem s poruchami učení">Diagnóza "dys" neznamená důvod k panice. Odborníci poradí, jak…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-do-chorvatska-2022-kudy-jet-co-budete-potrebovat-a-na-kolik-cesta-vyjde-143791'>Autem do Chorvatska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/skoda-auto-v-srpnu-zvysila-odbyt-za-celym-koncernem-vw-ale-zaostava-145724' title="Škoda Auto v srpnu zvýšila odbyt, za celým koncernem VW ale zaostává">Škoda Auto v srpnu zvýšila odbyt, za celým koncernem VW ale zaostává</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/zvysi-se-pocet-pohonnych-jednotek-podle-binotta-je-soucasny-limit-nizky' title="Zvýší se počet pohonných jednotek? Podle Binotta je současný limit nízký">Zvýší se počet pohonných jednotek? Podle Binotta je současný limit…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/konkurent-rimacu-cinsky-elektricky-hypersport-uz-lze-objednat-a-ma-vice-nez-1200-koni-145750' title="Konkurent Rimacu? Čínský elektrický hypersport už lze objednat. A má více než 1200 koní!">Konkurent Rimacu? Čínský elektrický hypersport už lze objednat. A má…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/openoffice-slavi-333-milionu-stazeni-libreoffice-jej-ale-dohani/sc-3-a-218488/default.aspx' title="OpenOffice slaví 333 milionů stažení. LibreOffice jej ale dohání">OpenOffice slaví 333 milionů stažení. LibreOffice jej ale dohání</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/prozkoumali-jsme-always-on-na-iphonu-14-pro-je-uplne-jiny-nez-na-androidu-zvyka-se-na-nej-pomalu/sc-3-a-1356111/default.aspx' title="Prozkoumali jsme Always-On na iPhonu 14 Pro. Je úplně jiný než na Androidu, zvyká se na něj pomalu">Prozkoumali jsme Always-On na iPhonu 14 Pro. Je úplně jiný než na…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/matny-povrch-neskutecne-pomaha-recenze-televizoru-samsung-the-frame-2022' title="Matný povrch neskutečně pomáhá. Recenze televizoru Samsung The Frame 2022">Matný povrch neskutečně pomáhá. Recenze televizoru Samsung The Frame…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/komarkova-spolecnost-allwyn-se-oficialne-stala-provozovatelem-britske-narodni-loterie-1393301' title="Komárkova společnost Allwyn se oficiálně stala provozovatelem britské Národní loterie">Komárkova společnost Allwyn se oficiálně stala provozovatelem britské…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/volby/komunalni-volby/chceme-zvlastniho-radniho-pro-sidliste-rika-lidr-prahy-sobe-jan-cizinsky-1393118' title="Chceme zvláštního radního pro sídliště, říká lídr Prahy sobě Jan Čižinský">Chceme zvláštního radního pro sídliště, říká lídr Prahy sobě Jan…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/pruzkum-zdrazovani-pocituje-drtiva-vetsina-cechu-vice-nez-tretina-velmi-silne-1393299' title="Průzkum: Zdražování pociťuje drtivá většina Čechů, více než třetina velmi silně ">Průzkum: Zdražování pociťuje drtivá většina Čechů, více než třetina…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/sexy-a-krasna-sophia-loren-je-skvela-herecka-i-kucharka-jake-ma-rady-do-kuchyne-1784.html' title="Sexy a krásná Sophia Loren je skvělá herečka i kuchařka. Jaké má rady do kuchyně?">Sexy a krásná Sophia Loren je skvělá herečka i kuchařka. Jaké má rady…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/levne-obedy-do-30-minut-12-receptu-pro-milovniky-masa-i-vegetariany-1782.html' title="Levné obědy do 30 minut: 12 receptů pro milovníky masa i vegetariány">Levné obědy do 30 minut: 12 receptů pro milovníky masa i vegetariány</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/podzimni-dekorace-za-par-korun-60-napadu-jak-si-zutulnit-kuchyn-i-jidelnu-1781.html' title="Podzimní dekorace za pár korun: 60 nápadů, jak si zútulnit kuchyň i jídelnu">Podzimní dekorace za pár korun: 60 nápadů, jak si zútulnit kuchyň i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/114874/laugavegur-trail-to-nejlepsi-z-islandu-na-jedinem-treku.html' title="Laugavegur Trail: To nejlepší z Islandu na jediném treku">Laugavegur Trail: To nejlepší z Islandu na jediném treku</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/115134/top-10-palace.html' title="TOP 10: Paláce">TOP 10: Paláce</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/114540/polarni-zare-ve-svetle-legend-aneb-kdyz-nebe-tanci.html' title="Polární záře ve světle legend aneb Když nebe tančí">Polární záře ve světle legend aneb Když nebe tančí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/podzimni-to-do-list-aneb-jak-si-ho-uzit-na-max' title="Podzimní to-do list aneb jak si ho užít na max">Podzimní to-do list aneb jak si ho užít na max</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-v-kapli-na-hrade-windsor-se-konal-smutecni-obrad-za-kralovnu-alzbetu-II' title="SPOTLIGHT: V kapli na hradě Windsor se konal smuteční obřad za královnu Alžbětu II.">SPOTLIGHT: V kapli na hradě Windsor se konal smuteční obřad za…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/zkousim-zdravou-verzi-nachos' title="Zkouším zdravou verzi nachos!">Zkouším zdravou verzi nachos!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-upal-a-uzeh-u-deti-priznaky-prevence-prvni-pomoc-pitny-rezim'>Úpal a úžeh u dětí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/nejsme-nevychovani-mame-adhd-jak-se-projevuje-vnitrni-neklid-a-neustala-potreba-menit-aktivity-v-podobe-teto-nemoci-6933.html' title="Nejsme nevychovaní, máme ADHD: Jak se projevuje vnitřní neklid a neustálá potřeba měnit aktivity v podobě této nemoci?">Nejsme nevychovaní, máme ADHD: Jak se projevuje vnitřní neklid a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/reseni-pri-potizich-s-ledvinami-jednoznacne-zdrava-strava-6920.html' title="Řešení při potížích s ledvinami: Jednoznačně zdravá strava!">Řešení při potížích s ledvinami: Jednoznačně zdravá strava!</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/722359/proc-si-dopravat-denne-studenou-sprchu-budete-zdravejsi-a-hubenejsi.html' title="Proč si dopřávat denně studenou sprchu? Budete zdravější a hubenější!">Proč si dopřávat denně studenou sprchu? Budete zdravější a hubenější!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/asus-rog-phone-6d-ultimate-naslapany-herni-mobil-se-dvema-usb-c-a-chlazenim-ktere-konecne-dava-smysl' title="Asus ROG Phone 6D Ultimate. Našlapaný herní mobil se dvěma USB-C a chlazením, které konečně dává smysl">Asus ROG Phone 6D Ultimate. Našlapaný herní mobil se dvěma USB-C a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/29576/prvni-tepla-krev-kde-lezi-pocatky-teplokrevnosti.html' title="První teplá krev: Kde leží počátky teplokrevnosti">První teplá krev: Kde leží počátky teplokrevnosti</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/fortnite-v-traileru-ukazuje-novou-sezonu-prichazi-cela-rada-oblibenych-postav-a-inovaci' title="Fortnite v traileru ukazuje novou sezónu. Přichází celá řada oblíbených postav a inovací">Fortnite v traileru ukazuje novou sezónu. Přichází celá řada…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7923934/ridicka-v-brne-dostala-smyk-po-najeti-na-tramvajove-koleje.html' title="Řidička v Brně dostala smyk po najetí na tramvajové koleje.">Řidička v Brně dostala smyk po najetí na tramvajové koleje.</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7923500/insider-vrba-si-protireci-priske-je-jak-vyfouknuty-balonek-z-pouti.html' title="INSIDER: Vrba si protiřečí, Priske je jak vyfouknutý balonek z pouti">INSIDER: Vrba si protiřečí, Priske je jak vyfouknutý balonek z pouti</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7923506/v-praze-utekl-serval-stepni-trvalo-ctyri-dny-nez-selmu-odchytil.html' title="V Praze utekl serval stepní: Trvalo čtyři dny, než šelmu odchytil">V Praze utekl serval stepní: Trvalo čtyři dny, než šelmu odchytil</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");

			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>