
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '7465',
		    sourceId: 'abecedazahrady-dama-cz'
		  };
		</script>

		
				<title>Nakládané cukety: Jako matjesy, v oleji i bylinkovém nálevu – Abecedazahrady.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Nakládaná cuketa vás překvapí výbornou chutí - vyzkoušejte naše recepty a přesvěčte se o tom. Tady jsou naše tipy, jak naložit cukety." />
                
				<meta property="og:title" content="Nakládané cukety: Jako matjesy, v oleji i bylinkovém nálevu" />
				<meta property="og:description" content="Nakládaná cuketa vás překvapí výbornou chutí - vyzkoušejte naše recepty a přesvěčte se o tom. Tady jsou naše tipy, jak naložit cukety." />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=316582532" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=316582532" />
				
	            
		        <meta name="author" content="Kateřina Hradová" />
			
			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/jak-nalozit-cukety-jako-matjesy-do-pikantniho-oleje-nebo-bylinkoveho-nalevu" >
		<meta name="id" content="7465"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
	        <meta property="og:url" content="https://abecedazahrady.dama.cz/clanek/jak-nalozit-cukety-jako-matjesy-do-pikantniho-oleje-nebo-bylinkoveho-nalevu" />
        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/jak-nalozit-cukety-jako-matjesy-do-pikantniho-oleje-nebo-bylinkoveho-nalevu" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.21" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.29" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.003" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.2.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 12 Aug 2021 22:00:00 GMT",
		    article_authors: ["Kateřina Hradová"],
		    article_word_count: "586",
		    article_categories: ["AbecedaZahrady"]
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_7465',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.2"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.001"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.002"></script>
		<!-- FLOWPLAYER END -->
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Abeceda zahrady","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"abecedazahrady","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'abecedazahrady';
			window.__cncPageDefinition.keywords = ['Úroda', 'Pěstování', 'cuketa', 'Česnek', 'Recept', 'zavařování', 'Ocet', 'Sklenice', 'Nálev', 'Sůl', 'Polévka', 'Plátek', 'Olej'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->

		<script type="text/javascript" src="https://tjs.cncenter.cz/app.js?v=2"></script>
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=7465" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNjU4NjE0NzgyD2QWBgIBDxYCHgRocmVmBScvQ2xpZW50LlN0eWxlU2hlZXRzL2NvbW1vbi5jc3M/dj0yLjMuMjFkAgIPFgIfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Mi4yLjI5ZAIDD2QWAgIDD2QWBGYPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASFjdGwwM18yMzQ1XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEcY3RsMDNfMjM0NV8xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASNjdGwwM18yMzQ1XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh4HVmlzaWJsZWhkZAI4D2QWBAIBD2QWAmYPZBYEZg9kFgYCAQ9kFgICAQ8WAh8ABW8vY2xhbmVrL2phay1uYWxveml0LWN1a2V0eS1qYWtvLW1hdGplc3ktZG8tcGlrYW50bmloby1vbGVqZS1uZWJvLWJ5bGlua292ZWhvLW5hbGV2dS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgMPFgIfAWgWBGYPFQEBMGQCAQ8WAh8ABWAvY2xhbmVrL2phay1uYWxveml0LWN1a2V0eS1qYWtvLW1hdGplc3ktZG8tcGlrYW50bmloby1vbGVqZS1uZWJvLWJ5bGlua292ZWhvLW5hbGV2dS8/c2hvd2ZvcnVtPTFkAgcPFgIfAWhkAgIPFgIfAWgWBAIBDxYEHwAFYC9jbGFuZWsvamFrLW5hbG96aXQtY3VrZXR5LWpha28tbWF0amVzeS1kby1waWthbnRuaWhvLW9sZWplLW5lYm8tYnlsaW5rb3ZlaG8tbmFsZXZ1Lz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABW8vY2xhbmVrL2phay1uYWxveml0LWN1a2V0eS1qYWtvLW1hdGplc3ktZG8tcGlrYW50bmloby1vbGVqZS1uZWJvLWJ5bGlua292ZWhvLW5hbGV2dS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgIPZBYCZg9kFgICAQ9kFgJmDxUCCGd0bS1saXN0CWxpc3QtbmFtZWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFI2N0bDAzJDIzNDVfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2luc8xqPpUfVux7Nla51dgLRf1TSGw=" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2fjak-nalozit-cukety-jako-matjesy-do-pikantniho-oleje-nebo-bylinkoveho-nalevu"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="javascript: dataLayer.push({\'event\':\'user_login_start\'});document.location=\'//klub.ostium.cz/Login.aspx?backSite=abecedazahrady.dama.cz&systemid=abecedazahrady&servicename=Abeceda zahrady&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo dt-ct-nav-h" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" class="dt-ct-nav-h" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a class="dt-ct-nav-h" title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a class="dt-ct-nav-h" href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a class="dt-ct-nav-h" href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="dt-ct-nav-h" class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" class="dt-ct-nav-menu" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" class="dt-ct-nav-menu" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" class="dt-ct-nav-menu" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" class="dt-ct-nav-menu" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" class="dt-ct-nav-menu" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" class="dt-ct-nav-menu" title="Nářadí a stroje">Nářadí a stroje</a></b></li>

			<li class="item"><b><a href="/zahradni-stavby" class="dt-ct-nav-menu" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" class="dt-ct-nav-menu" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" class="dt-ct-nav-menu" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" class="dt-ct-nav-menu" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" class="dt-ct-nav-menu" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" class="dt-ct-nav-menu" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" class="dt-ct-nav-menu" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" class="dt-ct-nav-menu" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" class="dt-ct-nav-menu" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" class="dt-ct-nav-menu" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" class="dt-ct-nav-menu" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" class="dt-ct-nav-menu" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script>
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
					<!-- AZ -->



<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/jak-nalozit-cukety-jako-matjesy-do-pikantniho-oleje-nebo-bylinkoveho-nalevu"
  },
  "headline": "Jak naložit cukety: Jako matjesy, do pikantního oleje nebo bylinkového nálevu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://abecedazahrady.dama.cz/getfile.aspx?id_file=316582532",
    "width": 1258,
    "height": 629
  },
  
  "datePublished": "2021-08-12T22:00:00Z",
  "dateModified": "2021-08-12T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Kateřina Hradová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Cukety rostou jako o závod a jejich sklizeň je v plném proudu. Klasiku ve formě polévky, cukeťáků, obalovaných plátků či buchty nasladko zná asi každý, ale vyzkoušeli jste už tyto plody naložit? Nakládaná cuketa vás překvapí výbornou chutí a možná ji ani nepoznáte."
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/clanek/jak-nalozit-cukety-jako-matjesy-do-pikantniho-oleje-nebo-bylinkoveho-nalevu">

<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/uroda" class="article-crumb">Úroda</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		Jak naložit cukety: Jako matjesy, do pikantního oleje nebo bylinkového nálevu
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/hradova-katerina" rel="author">Kateřina Hradová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Cukety rostou jako o závod a jejich sklizeň je v plném proudu. Klasiku ve formě polévky, cukeťáků, obalovaných plátků či buchty nasladko zná asi každý, ale vyzkoušeli jste už tyto plody naložit? Nakládaná cuketa vás překvapí výbornou chutí a možná ji ani nepoznáte.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='611581424' href='/Client.Gallery/show.aspx?id_file=611581424&article=7465' onclick='javascript:ShowArticleImage(611581424,750,500,""); return false' title='Zkuste cukety naložit a použijte je potom k masu či jen tak na chleba.'><img alt='Zkuste cukety naložit a použijte je potom k masu či jen tak na chleba.' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=611581424' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=341773011&article=7465'  onclick='javascript:ShowArticleImage(341773011,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Cukety můžete krájet na plátky, ale stejně tak i nastrouhat: záleží na vašich preferencích.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=341773011' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=344735654&article=7465'  onclick='javascript:ShowArticleImage(344735654,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Naložené cukety vypadají krásně, takže se hodí i jako vánoční dárek.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=344735654' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=345331909&article=7465'  onclick='javascript:ShowArticleImage(345331909,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='S mladými cuketkami budete mít méně práce, odpadá totiž jejich loupání a odstraňování semen.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=345331909' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=343524511&article=7465'  onclick='javascript:ShowArticleImage(343524511,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Cukety se dají nakládat syrové i grilované.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=343524511' /></a><a href='/Client.Gallery/show.aspx?id_file=611581424&article=7465' onclick='javascript:ShowArticleImage(611581424,750,500,""); return false' class='info'><span class='gallery-count'>9</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p><a href="https://www.recepty.cz/recept/cuketove-pickles-s-koprem-164957" target="_blank">Cukety</a> jsou úžasné v tom, že když se zadaří, bývá jich tolik, že člověk až téměř neví, co s nimi. Chybu neuděláte, když je poté, co dozrají, uložíte v chladné místnosti, kde vydrží přes zimu, takže je můžete zpracovávat postupně. Dnes vás ale seznámíme s několika recepty, v nichž se cukety <a href="https://magazin.recepty.cz/clanky/neni-to-jen-o-okurkach-nakladane-cukety-rajcatka-nebo-sladkokysela-cervena-cibule-hraji-letos-prim-627.html" target="_blank">nakládají</a>, díky čemuž chutnají zase úplně jinak. Zkuste to.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/barevne-cukety-do-kazde-zahrady" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Barevné cukety do každé zahrady">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=9172' alt='Barevné cukety do každé zahrady' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/barevne-cukety-do-kazde-zahrady" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Barevné cukety do každé zahrady">
			    Barevné cukety do každé zahrady
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Nakládaná cuketa 4x jinak. Objevte naše recepty</h2>

<p>Základem všech receptů je <a href="https://www.recepty.cz/ingredience/cuketa" target="_blank">cuketa</a>, přičemž použít se dá mladá i starší – větší a vyzrálejší. <strong>U mladých plodů slupku nechte, ty starší oloupejte</strong>, a bude-li třeba, zbavte je semen. Nezapomeňte nejdříve veškerou zeleninu dobře umýt, vřelou vodou vypláchněte umyté sklenice i víčka a používejte jen zcela čisté pomůcky.</p>

<h2>1. Cukety naložené v bylinkovém nálevu</h2>

<ul>
	<li>3,5 kg cuket</li>
	<li>400 g mladých menších cibulek</li>
	<li>1 palička česneku rozebraná na stroužky</li>
	<li>10 snítek bylinky, kterou máte rádi (rozmarýn, dobromysl, tymián, majoránka, kopr atd.)</li>
	<li>600 ml jablečného octa</li>
	<li>1,7 l vody</li>
	<li>3 lžičky soli</li>
	<li>8 polévkových lžic cukru (místo něj můžete použít med či jiné sladidlo)</li>
	<li>1 polévková lžíce kuliček pepře</li>
	<li>5 polévkových lžic hořčičného semínka</li>
</ul>

<p>Z vody, octa a cukru připravte <a href="https://www.recepty.cz/recept/cukety-ve-sladkokyselem-nalevu-3328" target="_blank">nálev</a> ochucený pepřem a hořčičným semínkem. Cukety nakrájejte na jemné, tenké plátky, osolte a zalijte vodou. Nechte odstát zhruba půl hodiny až hodinu, poté sceďte a naskládejte do sklenic společně s cibulkami a česnekem. Přidejte snítky bylinky a zalijte horkým nálevem. <a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi/614667/uchovejte-si-chute-a-vune-leta-ve-sklenicce-ty-nejlepsi-recepty-z-rajcat-cuket-i-letniho-ovoce.html" target="_blank">Sklenice</a> zašroubujte a zavařte (jakmile voda dosáhne bodu varu, vařte ještě půl hodiny). Podobně jako okurky potřebují i nakládané cukety čas k uležení – sklenice ke konzumaci otevřete alespoň po měsíci.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/pet-nejlepsich-receptu-z-cukety_1" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Pět nejlepších receptů z cukety naslano i nasladko">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=611223909' alt='Pět nejlepších receptů z cukety naslano i nasladko' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/pet-nejlepsich-receptu-z-cukety_1" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Pět nejlepších receptů z cukety naslano i nasladko">
			    Pět nejlepších receptů z cukety naslano i nasladko
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>2. Cuketové matjesy</h2>

<p>Že to zní divně? Právě recept na matjesy z cukety ale slaví úspěch u všech, kteří ochutnají. V tomto případě se logicky nic nezavařuje, jedná se o salát, a aby byl dobrý, nechte ho dobře odležet v lednici po dobu sedmi dnů. Platí, že čím déle vydržíte neochutnávat, tím lepší výsledek bude.</p>

<ul>
	<li>1 kg cukety</li>
	<li>10 kávových lžiček soli (plus sůl na cuketu, aby pustila vodu)</li>
	<li>6 velkých cibulí pokrájených na proužky</li>
	<li>20 kuliček nového koření</li>
	<li>30 kuliček pepře</li>
	<li>5 kuliček jalovce</li>
	<li>3 bobkové listy</li>
	<li>2 dcl slunečnicového oleje</li>
	<li>kdo se bojí čistě vegetariánské verze, může přidat jeden, dva opravdové matjesy nakrájené na kousky nebo sardelovou pastu</li>
</ul>

<p>Cukety nakrájejte podélně asi na pěticentimetrové plátky tak, aby rozměrově odpovídaly rybím filátkům. Snažte se, aby plátky byly hodně tenké, lépe se pak proleží a zkřehnou. Dejte je do mísy, dobře promíchejte se solí a nechte odležet alespoň půl hodiny. Poté slijte vodu, kterou pustí, a smíchejte je s cibulí, solí, olejem a veškerým kořením. Vše důkladně promíchejte, přendejte do zavařovacích sklenic a umístěte do ledničky.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/zavarovani-okurek-v-troube-mycce-a-mikrovlnce-ktery-zpusob-si-vyberete" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Zavařování okurek v troubě, myčce a mikrovlnce: Který způsob si vyberete?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=813899349' alt='Zavařování okurek v troubě, myčce a mikrovlnce: Který způsob si vyberete?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/zavarovani-okurek-v-troube-mycce-a-mikrovlnce-ktery-zpusob-si-vyberete" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Zavařování okurek v troubě, myčce a mikrovlnce: Který způsob si vyberete?">
			    Zavařování okurek v troubě, myčce a mikrovlnce: Který způsob si vyberete?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>3. Cukety ve feferonkovém oleji</h2>

<ul>
	<li>500 g cukety</li>
	<li>1 dcl pětiprocentního octa</li>
	<li>5 dcl olivového oleje</li>
	<li>3 na plátky nakrájené stroužky česneku</li>
	<li>3 na plátky nakrájené feferonky</li>
	<li>sůl</li>
	<li>pepř</li>
</ul>

<p>Cuketu nakrájejte na kolečka a přelijte octem přivedeným k varu. Po půl hodině osolte a opepřete. Do sklenic umístěte cukety s octem, přidejte česnek i feferonky a zalijte olejem tak, aby byla veškerá zelenina zcela potopená. Takto <a href="https://www.reflex.cz/clanek/jidlo-a-piti/74113/zacnete-nakladat-a-uvidite-ze-to-stoji-za-to.html" target="_blank">naložené</a> cuketky skladujte v lednici.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-zpracovat-a-uchovat-cukety-na-zimu" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak zpracovat a uchovat cukety na zimu">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=779177985' alt='Jak zpracovat a uchovat cukety na zimu' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-zpracovat-a-uchovat-cukety-na-zimu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak zpracovat a uchovat cukety na zimu">
			    Jak zpracovat a uchovat cukety na zimu
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>4. Cukety v olivovém oleji</h2>

<ul>
	<li>1 kg cukety</li>
	<li>200 ml olivového oleje</li>
	<li>3 ks chilly papriček nasekaných nadrobno</li>
	<li>9 stroužků česneku</li>
	<li>3 snítky libovolné bylinky (estragon, tymián, rozmarýn, saturejka)</li>
	<li>sůl</li>
</ul>

<p><a href="https://www.ahaonline.cz/clanek/mnam-hitparada-receptu-pro-lepsi-den/122785/nakladana-cuketa-s-paprikami-podle-martiny-antalove.html" target="_blank">Cukety</a> nakrájejte na plátky, osolte je a nechte vypotit. Poté je otřete papírovou utěrkou a rozložte na olejem vymazaný plech. V oleji je „vykoupejte“ z obou stran a poté osolte a grilujte tak dlouho, dokud&nbsp; nezezlátnou. Plátky smíchejte s rozetřeným česnekem, chilly papričkami a bylinkami. Naskládejte do skleniček a zalijte zbytkem oleje tak, aby vše bylo dokonale ponořené. Skleničky uchovávejte v lednici, kde vydrží asi měsíc, ale stejně tak je můžete zavařit a schovat na zimu.</p>

<p><strong>Tady na videu najdete recept na rychlou cuketovou buchtu bez vážení:&nbsp;</strong></p>



<div class="cnc-video-wrap mall-tv">
	<div class="video-wrapper">
		<iframe data-src="https://www.mall.tv/embed/hrneckova-cuketova-buchta" data-referrer="https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2fjak-nalozit-cukety-jako-matjesy-do-pikantniho-oleje-nebo-bylinkoveho-nalevu" frameborder="0" allow="autoplay" allowfullscreen="allowfullscreen" src="about:blank"></iframe>
	</div>
</div>
<div class="clear"></div>
<script></script>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row noprint">
		<a href="/clanek/ty-nejlepsi-vychytavky-z-palet-inspiraci-najdete-v-galerii" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/uroda">Úroda</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Úroda'); /*]]>*/</script>, <span class="article-tag"><a href="/pestovani">Pěstování</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pěstování'); /*]]>*/</script>, <span class="article-tag"><a href="/cuketa">cuketa</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('cuketa'); /*]]>*/</script>, <span class="article-tag"><a href="/cesnek">Česnek</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česnek'); /*]]>*/</script>, <span class="article-tag"><a href="/recept">Recept</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Recept'); /*]]>*/</script>, <span class="article-tag"><a href="/zavarovani">zavařování</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('zavařování'); /*]]>*/</script>, <span class="article-tag"><a href="/ocet">Ocet</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ocet'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/sklenice">Sklenice</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sklenice'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/nalev">Nálev</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nálev'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/sul">Sůl</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sůl'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/polevka">Polévka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Polévka'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/platek">Plátek</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Plátek'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/olej">Olej</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Olej'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script>
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/default.aspx?article=7465') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/jak-nalozit-cukety-jako-matjesy-do-pikantniho-oleje-nebo-bylinkoveho-nalevu', 'Jak naložit cukety: Jako matjesy, do pikantního oleje nebo bylinkového nálevu');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "AbecedaZahrady");

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 7465);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"7465","name":"Jak naložit cukety: Jako matjesy, do pikantního oleje nebo bylinkového nálevu","imageCount":"0"}}
        var cncArticle = {"id":7465,"versionId":"1628755860000","title":"Jak naložit cukety: Jako matjesy, do pikantního oleje nebo bylinkového nálevu","author":["Kateřina Hradová"],"published":"2021-08-13T00:00:00","created":"2021-08-06T01:38:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>



<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="přečtěteSiTaké">




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7456" data-rel="1627682400000"  data-ver="1627637880000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-odstranit-rez-z-kovu-i-obleceni" class="gtm-track-t" title="Jak odstranit rez ze železa, chromu nebo oblečení? "><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=416385042' alt='Jak odstranit rez ze železa, chromu nebo oblečení? ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-odstranit-rez-z-kovu-i-obleceni" class="gtm-track-t" title="Jak odstranit rez ze železa, chromu nebo oblečení? ">Jak odstranit rez ze železa, chromu nebo oblečení? </a>
                
                
			</h2>

			<p class="article-list-annotation">Ačkoliv dekorace v rezavé barvě frčí, skutečná rez, tvořící se na předmětech ze železa a oceli, je závažný problém. Jejím výsledkem může být úplná likvidace těchto předmětů, jejich rozpad. Jak z nich rez odstranit? A jak se bránit korozi u dalších věcí, jako je oblečení, vana, WC a chrom?</p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Ochrana a péče</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7455" data-rel="1627077600000"  data-ver="1627043340000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-pestovat-kanadske-boruvky-7-chyb-ktere-nesmite-delat" class="gtm-track-t" title="Jak pěstovat kanadské borůvky: 7 chyb, které nesmíte dělat"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=738829286' alt='Jak pěstovat kanadské borůvky: 7 chyb, které nesmíte dělat' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-pestovat-kanadske-boruvky-7-chyb-ktere-nesmite-delat" class="gtm-track-t" title="Jak pěstovat kanadské borůvky: 7 chyb, které nesmíte dělat">Jak pěstovat kanadské borůvky: 7 chyb, které nesmíte dělat</a>
                
                
			</h2>

			<p class="article-list-annotation">Kanadské borůvky patří k jedněm z nejoblíbenějších druhů drobného ovoce, které si můžete vypěstovat na zahradě, ale i v květináči na balkoně. Aby rostliny bohatě plodily, potřebují zajistit specifické pěstební podmínky a vhodnou péči. </p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Pěstování</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7451" data-rel="1626472800000"  data-ver="1626344040000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/zelene-hnojeni-co-to-je-a-jak-jej-vyuzit-pro-bohatou-urodu" class="gtm-track-t" title="Zelené hnojení: Co to je a jak jej využít pro bohatou úrodu"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=364154010' alt='Zelené hnojení: Co to je a jak jej využít pro bohatou úrodu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/zelene-hnojeni-co-to-je-a-jak-jej-vyuzit-pro-bohatou-urodu" class="gtm-track-t" title="Zelené hnojení: Co to je a jak jej využít pro bohatou úrodu">Zelené hnojení: Co to je a jak jej využít pro bohatou úrodu</a>
                
                
			</h2>

			<p class="article-list-annotation">Co se skrývá pod názvem zelené hnojení? Jedná se o organické hnojení, kdy se do půdy zapravují určité druhy rostlin, aby zeminu obohatily o živiny, a zlepšily tak její úrodnost. Doporučíme vám, které rostliny pro zelené hnojení pěstovat, jak správně postupovat a jaké zvolit načasování.</p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Pěstování</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="6769" data-rel="1625608800000"  data-ver="1625220180000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-si-uchovat-krasnou-vuni-levandule-5-super-receptu-na-levandulovy-olej-peeling-i-tinkturu" class="gtm-track-t" title="Jak si uchovat krásnou vůni levandule: 5 super receptů na levandulový olej, peeling i tinkturu"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=689997179' alt='Jak si uchovat krásnou vůni levandule: 5 super receptů na levandulový olej, peeling i tinkturu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-si-uchovat-krasnou-vuni-levandule-5-super-receptu-na-levandulovy-olej-peeling-i-tinkturu" class="gtm-track-t" title="Jak si uchovat krásnou vůni levandule: 5 super receptů na levandulový olej, peeling i tinkturu">Jak si uchovat krásnou vůni levandule: 5 super receptů na levandulový olej, peeling i tinkturu</a>
                
                
			</h2>

			<p class="article-list-annotation">Milujete vůni levandule a mrzí vás, že květy zase brzy odkvetou? Máme pro vás 5 užitečných a hezkých věcí, které z levandule můžete vyrobit, takže si vůně můžete užívat dlouhé měsíce!</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Levandule</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7439" data-rel="1625263200000"  data-ver="1627476240000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/obalec-utoci-dvakrat-za-sezonu-jak-ochranit-ovocne-stromy" class="gtm-track-t" title="Obaleč útočí dvakrát za sezonu: Jak ochránit ovocné stromy?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=549166682' alt='Obaleč útočí dvakrát za sezonu: Jak ochránit ovocné stromy?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/obalec-utoci-dvakrat-za-sezonu-jak-ochranit-ovocne-stromy" class="gtm-track-t" title="Obaleč útočí dvakrát za sezonu: Jak ochránit ovocné stromy?">Obaleč útočí dvakrát za sezonu: Jak ochránit ovocné stromy?</a>
                
                
			</h2>

			<p class="article-list-annotation">Červivost plodů představuje pro pěstitele závažný problém. Navíc se netýká pouze jabloní, švestek a meruněk, ale mnoha dalších ovocných stromů. Její příčinou jsou obaleči, respektive jejich housenky. Popíšeme vám, jak který druh škodí, čím se liší, a hlavně, jakými metodami s nimi lze bojovat.</p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Užitková zahrada</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7434" data-rel="1624658400000"  data-ver="1624620060000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/likvidace-plevele-octem-soli-nebo-treba-dynemi-babske-rady-i-permakulturni-tipy" class="gtm-track-t" title="Likvidace plevele octem, solí nebo třeba dýněmi: Babské rady i permakulturní tipy"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=204812798' alt='Likvidace plevele octem, solí nebo třeba dýněmi: Babské rady i permakulturní tipy' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/likvidace-plevele-octem-soli-nebo-treba-dynemi-babske-rady-i-permakulturni-tipy" class="gtm-track-t" title="Likvidace plevele octem, solí nebo třeba dýněmi: Babské rady i permakulturní tipy">Likvidace plevele octem, solí nebo třeba dýněmi: Babské rady i permakulturní tipy</a>
                
                
			</h2>

			<p class="article-list-annotation">Plevel někde stranou v zahradě nemusí být problém, zvláště pokud si na něm občas pochutnáte – kopřiva, popenec, bršlice kozí noha. Jakmile se ale objeví ve výsadbě, zasáhněte co nejdříve. Rozrůstá se rychle a bývá úporný. Co s ním? V kuchyni najdete ekologické herbicidy, o nichž jste možná neměli ani tušení.</p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Zahrada</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="6771" data-rel="1623880800000"  data-ver="1623836280000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/domaci-bezinkovy-sirup-udelejte-zastudena-neprijdete-o-lecive-latky-jak-na-to" class="gtm-track-t" title="Domácí bezinkový sirup udělejte zastudena, nepřijdete o léčivé látky. Jak na to?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=585002633' alt='Domácí bezinkový sirup udělejte zastudena, nepřijdete o léčivé látky. Jak na to?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/domaci-bezinkovy-sirup-udelejte-zastudena-neprijdete-o-lecive-latky-jak-na-to" class="gtm-track-t" title="Domácí bezinkový sirup udělejte zastudena, nepřijdete o léčivé látky. Jak na to?">Domácí bezinkový sirup udělejte zastudena, nepřijdete o léčivé látky. Jak na to?</a>
                
                
			</h2>

			<p class="article-list-annotation">Sezóna bezinkových květů je v plném proudu, stačí se jen rozhlédnout kolem sebe. Keře obsypané voňavými „koláči“ z drobných kvítků najdete ve městě i ve volné přírodě. Tak proč je nevyužít třeba k přípravě sirupu, na který nedaly dopustit už naše babičky. Kromě toho, že skvěle chutná, má totiž i prokazatelné léčivé účinky.</p>		

                       <div style="display:none"><span class="author">Chvostová Lenka</span></div><div style="display:none"><span class="article-crumb">Jak na to</span><span class="article-crumb">Sirup</span><span class="article-crumb">Černý bez</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7422" data-rel="1623448800000"  data-ver="1623402000000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-pestovat-brokolici-nenarocnou-zeleninu-muzete-sklizet-od-cervna-do-listopadu" class="gtm-track-t" title="Jak pěstovat brokolici: Nenáročnou zeleninu můžete sklízet od června do listopadu"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=25650914' alt='Jak pěstovat brokolici: Nenáročnou zeleninu můžete sklízet od června do listopadu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-pestovat-brokolici-nenarocnou-zeleninu-muzete-sklizet-od-cervna-do-listopadu" class="gtm-track-t" title="Jak pěstovat brokolici: Nenáročnou zeleninu můžete sklízet od června do listopadu">Jak pěstovat brokolici: Nenáročnou zeleninu můžete sklízet od června do listopadu</a>
                
                
			</h2>

			<p class="article-list-annotation">Brokolice patří k nejzdravějším a současně oblíbeným, chutným zeleninám. Pokud se ji naučíte pěstovat, můžete ji mít k dispozici čerstvou od června až do listopadu. Poradíme vám, jak se o sazeničky postarat tak, aby dobře prospívaly, a vy se tak mohli radovat z bohaté sklizně. </p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Zelenina</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7411" data-rel="1622930400000"  data-ver="1622791380000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/blahoker--popinava-liana-na-zahradu-i-do-bytu-jak-ji-pestovat" class="gtm-track-t" title="Blahokeř – popínavá liána na zahradu i do bytu. Jak ji pěstovat?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=858903857' alt='Blahokeř – popínavá liána na zahradu i do bytu. Jak ji pěstovat?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/blahoker--popinava-liana-na-zahradu-i-do-bytu-jak-ji-pestovat" class="gtm-track-t" title="Blahokeř – popínavá liána na zahradu i do bytu. Jak ji pěstovat?">Blahokeř – popínavá liána na zahradu i do bytu. Jak ji pěstovat?</a>
                
                
			</h2>

			<p class="article-list-annotation">Klerodendron je rod exotických rostlin, které můžete pěstovat venku na zahradě nebo jako pokojovky. Na péči umí být poměrně náročné, ale odmění se záplavou květů. 
</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Blahokeř</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7403" data-rel="1621548000000"  data-ver="1621353720000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-se-na-jare-postarat-o-zahradu-aby-se-darilo-zelenine-i-kvetinam" class="gtm-track-t" title="Jak se na jaře postarat o zahradu, aby se dařilo zelenině i květinám?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=760578859' alt='Jak se na jaře postarat o zahradu, aby se dařilo zelenině i květinám?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-se-na-jare-postarat-o-zahradu-aby-se-darilo-zelenine-i-kvetinam" class="gtm-track-t" title="Jak se na jaře postarat o zahradu, aby se dařilo zelenině i květinám?">Jak se na jaře postarat o zahradu, aby se dařilo zelenině i květinám?</a>
                
                
			</h2>

			<p class="article-list-annotation">Nevíte, co všechno je dobré na jaře zasadit, jak obnovit a připravit půdu pro měsíce úrody a jak se starat o zeleninu a květiny? Máme pro vás v úvodu článku video s praktickými radami. </p>		

                       <div style="display:none"><span class="author">Juřicová Kristýna</span></div><div style="display:none"><span class="article-crumb">Zahrada</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7387" data-rel="1621029600000"  data-ver="1620841140000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/kostival-neboli-cerny-koren-jak-jej-pestovat-a-pripravit-z-nej-mast" class="gtm-track-t" title="Kostival neboli černý kořen: Jak jej pěstovat a připravit z něj mast"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=169076560' alt='Kostival neboli černý kořen: Jak jej pěstovat a připravit z něj mast' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/kostival-neboli-cerny-koren-jak-jej-pestovat-a-pripravit-z-nej-mast" class="gtm-track-t" title="Kostival neboli černý kořen: Jak jej pěstovat a připravit z něj mast">Kostival neboli černý kořen: Jak jej pěstovat a připravit z něj mast</a>
                
                
			</h2>

			<p class="article-list-annotation">Kostival patřil už od starověku k rostlinám s téměř zázračnými účinky. K léčení se používají listy a především kořen obsahující látky, jež regenerují kosti a podporují tvorbu hojivé tkáně. Poradíme vám, jak si kostival vypěstovat, jak z něj vyrobit léčivou mast a na jaké neduhy ji použít.</p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Pěstování</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7376" data-rel="1619215200000"  data-ver="1619498280000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/barevne-okrasne-koprivy-rozzari-byt-i-zahradu-jak-je-pestovat" class="gtm-track-t" title="Barevné okrasné kopřivy rozzáří byt i zahradu. Jak je pěstovat"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=762463007' alt='Barevné okrasné kopřivy rozzáří byt i zahradu. Jak je pěstovat' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/barevne-okrasne-koprivy-rozzari-byt-i-zahradu-jak-je-pestovat" class="gtm-track-t" title="Barevné okrasné kopřivy rozzáří byt i zahradu. Jak je pěstovat">Barevné okrasné kopřivy rozzáří byt i zahradu. Jak je pěstovat</a>
                
                
			</h2>

			<p class="article-list-annotation">Pestré listy, jimiž se okrasné kopřivy, zvané také barevné či africké kopřivy, pyšní, upoutají vaši pozornost, ať už je spatříte za oknem bytu nebo venku jako nádobové či záhonové rostliny. Přičteme-li k tomu nenáročnost pěstování a snadné množení, je jasné, proč se těší takové oblibě. </p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Zahrada</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>

			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />

					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br /><br />
				
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='nejčtenějšíČlánky'>



<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='6375' data-rel='1626138000000' data-ver='1626171840000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/kam-na-houby-vime-kde-rostou-podivejte-se-na-tipy-z-cele-cr" class="ar-title gtm-track-t" title="Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=427671347' alt='Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/kam-na-houby-vime-kde-rostou-podivejte-se-na-tipy-z-cele-cr" class="gtm-track-t" title="Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR">Kam na houby: Víme, kde rostou! Podívejte se …</a></h3>
						<p class="article-list-annotation noview">Po vydatných deštích, které v posledních dnech zalily Česko, houby konečně rostou, i když samozřejmě zdaleka ne všude. Podle mykologů se ale v nadcházejícím období můžeme těšit na pořádnou nadílku. Kam tedy v Česku vyrazit na houby, kde vás čekají nejlepší úlovky? V textu najdete tipy kraj po kraji. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">13.&nbsp; 7.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lenka Chvostová</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='5810' data-rel='1628546400000' data-ver='1628495580000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-zpracovat-a-uchovat-cukety-na-zimu" class="ar-title gtm-track-t" title="Jak zpracovat a uchovat cukety na zimu"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=779177985' alt='Jak zpracovat a uchovat cukety na zimu' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-zpracovat-a-uchovat-cukety-na-zimu" class="gtm-track-t" title="Jak zpracovat a uchovat cukety na zimu">Jak zpracovat a uchovat cukety na zimu</a></h3>
						<p class="article-list-annotation noview">Také máte cuket, že nevíte, co s nimi? Vyzkoušeli jste snad už všechny způsoby úpravy a oblíbená zelenina vám už, jak se lidově říká, leze krkem? Uchovejte si je na zimu, kdy se vám po jejich chuti bude stýskat. Způsobů je hned několik. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">10.&nbsp; 8.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lenka Chvostová</span></div><div style="display:none"><span class="article-crumb">zamražení</span><span class="article-crumb">zavařování</span><span class="article-crumb">cuketa</span><span class="article-crumb">Zelenina</span><span class="article-crumb">Úroda</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='3549' data-rel='1627958940000' data-ver='1627987380000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/pet-nejlepsich-receptu-z-cukety_1" class="ar-title gtm-track-t" title="Pět nejlepších receptů z cukety naslano i nasladko"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=611223909' alt='Pět nejlepších receptů z cukety naslano i nasladko' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/pet-nejlepsich-receptu-z-cukety_1" class="gtm-track-t" title="Pět nejlepších receptů z cukety naslano i nasladko">Pět nejlepších receptů z cukety naslano i nas…</a></h3>
						<p class="article-list-annotation noview">Cukety se těší velké oblibě, navíc vypěstovat je zvládne i začátečník. Když je velká úroda, co pak s nimi? Tady je pět skvělých receptů. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">3.&nbsp; 8.&nbsp; 2021</span>
							<span>|</span>
							<span>|</span><span id="ctl03_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/pet-nejlepsich-receptu-z-cukety_1/?forum">2&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Kateřina Hradová</span></div><div style="display:none"><span class="article-crumb">Užitková zahrada</span><span class="article-crumb">Zelenina</span><span class="article-crumb">Zdraví</span><span class="article-crumb">Úroda</span><span class="article-crumb">Recepty</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='5878' data-rel='1627423200000' data-ver='1627419840000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-poznat-jedovate-a-horke-hriby-hrib-satan-horcak-krist-a-hrib-medotrpky" class="ar-title gtm-track-t" title="Jak poznat jedovaté a hořké hřiby: Co je typické pro satan, hořčák a další houby?"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=658770' alt='Jak poznat jedovaté a hořké hřiby: Co je typické pro satan, hořčák a další houby?' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-poznat-jedovate-a-horke-hriby-hrib-satan-horcak-krist-a-hrib-medotrpky" class="gtm-track-t" title="Jak poznat jedovaté a hořké hřiby: Co je typické pro satan, hořčák a další houby?">Jak poznat jedovaté a hořké hřiby: Co je typi…</a></h3>
						<p class="article-list-annotation noview">V lese se na vás smějí hřiby jak z učebnice, verdikt zkušeného houbaře však vzápětí vaše nadšení pošle pod bod mrazu. Jsou to hořčáky. Stačí jeden kousek a máte zkaženou celou smaženici. V tom lepším případě. Po konzumaci jedovatých hřibů si můžete způsobit zdravotní potíže. Jak tyto hřiby rozeznat od praváků? </p>
						<div class="article-list-info noview">
							<span class="article-list-date">28.&nbsp; 7.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Markéta Žídková</span></div><div style="display:none"><span class="article-crumb">Hřib žlučník</span><span class="article-crumb">Hřib satan</span><span class="article-crumb">Nejedlé hřiby</span><span class="article-crumb">Jedovaté hřiby</span><span class="article-crumb">Houby</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='5928' data-rel='1628200800000' data-ver='1628262000000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-se-pozna-kousnuti-od-stenice-a-jak-stenice-vypada" class="ar-title gtm-track-t" title="Jak vypadají štěnice a jak se pozná kousnutí?"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=743724379' alt='Jak vypadají štěnice a jak se pozná kousnutí?' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-se-pozna-kousnuti-od-stenice-a-jak-stenice-vypada" class="gtm-track-t" title="Jak vypadají štěnice a jak se pozná kousnutí?">Jak vypadají štěnice a jak se pozná kousnutí?</a></h3>
						<p class="article-list-annotation noview">Pokud jste se probudili s větším či menším množstvím svědivých pupínků na těle a jste si jistí, že to není kopřivka ani komáří štípnutí, máte zřejmě před sebou velký problém. Asi máte doma štěnice. Prozradíme vám, kde se schovávají, jak je poznat a co s nimi dělat.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">6.&nbsp; 8.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lenka Chvostová</span></div><div style="display:none"><span class="article-crumb">Štěnice</span><span class="article-crumb">Domácí paraziti</span><span class="article-crumb">Domácnost</span></div>
		</div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/pelisky-slavi-20-let-proslavily-se-deti-z-kultovniho-filmu" title="Kultovní film Pelíšky nestárne: Jak se proslavily děti z oblíbeného filmu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.dama.cz/clanek/pelisky-slavi-20-let-proslavily-se-deti-z-kultovniho-filmu'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kultovni-film-p/MTAweDYwL3NtYXJ0L2JveA/1249014.jpg?st=5v56MIcJN_ZwvMpXC6QEiqX2uSZBPk-py0GiR3uDtyI&amp;e=2145916800" /></picture><h3>Kultovní film Pelíšky nestárne: Jak se proslavily děti z oblíbeného...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/687370/taliban-jde-po-nas-afghansti-tlumocnici-cekaji-na-pomoc-spojencu-vazne-i-ta-z-ceska.html" title="„Tálibán jde po nás.“ Afghánští tlumočníci čekají na pomoc spojenců, vázne i ta z Česka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/687370/taliban-jde-po-nas-afghansti-tlumocnici-cekaji-na-pomoc-spojencu-vazne-i-ta-z-ceska.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/taliban-jde-po/MTAweDYwL3NtYXJ0L2JveA/1249190.jpg?st=NeHb6hjh5w1WUWXCJ03YFs9HWMQY6Yeqw4tlXYT2SsA&amp;e=2145916800" /></picture><h3>„Tálibán jde po nás.“ Afghánští tlumočníci čekají na pomoc spojenců,...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/535965/proklety-patek-trinacteho-proc-z-nej-mame-strach-a-prinasi-opravdu-smulu.html" title="Prokletý pátek třináctého: Proč z něj máme strach a přináší opravdu smůlu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/535965/proklety-patek-trinacteho-proc-z-nej-mame-strach-a-prinasi-opravdu-smulu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/proklety-patek/MTAweDYwL3NtYXJ0L2JveA/1249155.jpg?st=gSErJ5tD0-YnK5EJRKEqVBNZFLjvFqkxXooT64j4Zt0&amp;e=2145916800" /></picture><h3>Prokletý pátek třináctého: Proč z něj máme strach a přináší opravdu...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/687362/agata-hanychova-radila-na-prkne-nahore-bez-predvadi-se-pred-dalsim-milencem.html" title="Agáta Hanychová řádila na prkně nahoře bez! Předvádí se před dalším milencem? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/687362/agata-hanychova-radila-na-prkne-nahore-bez-predvadi-se-pred-dalsim-milencem.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/agata-hanychova/MTAweDYwL3NtYXJ0L2JveA/1249195.jpg?st=f0CWVLsNbvwELdPpwOp5ssseEaF0hJ1bnZJxFqKYp80&amp;e=2145916800" /></picture><h3>Agáta Hanychová řádila na prkně nahoře bez! Předvádí se před dalším...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/3v1-jsou-kompletni-nikol-leitgeb-je-podruhe-maminkou" title="3v1 jsou kompletní. Nikol Leitgeb je podruhé maminkou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/3v1-jsou-kompletni-nikol-leitgeb-je-podruhe-maminkou'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/3v1-jsou-komple/MTAweDYwL3NtYXJ0L2JveA/1228650.jpg?st=p_Cmq3K8D4ytTq-hjAhj9RmVoJozv0-yFMTa2CjvOS4&amp;e=2145916800" /></picture><h3>3v1 jsou kompletní. Nikol Leitgeb je podruhé maminkou</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/komentare/108703/babisovo-bizarni-doznani-musel-pracovat-v-zahranicnim-obchodu-aby-se-vyhnul-komunismu.html" title="Babišovo bizarní doznání: Musel pracovat v zahraničním obchodu, aby se vyhnul komunismu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/108703/babisovo-bizarni-doznani-musel-pracovat-v-zahranicnim-obchodu-aby-se-vyhnul-komunismu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/babisovo-bizarn/MTAweDYwL3NtYXJ0L2JveA/1249058.jpg?st=-Niv6kcV7faqg19KMngkyzYKnKKtrVo3pJaOYB6JTms&amp;e=2145916800" /></picture><h3>Babišovo bizarní doznání: Musel pracovat v zahraničním obchodu, aby...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/festival-karlovy-vary/108677/zanka-contact-prostitutka-a-vyzily-rocker-v-exotickych-kulisach-arabskeho-sveta.html" title="Zanka Contact: Prostitutka a vyžilý rocker v exotických kulisách arabského světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/108677/zanka-contact-prostitutka-a-vyzily-rocker-v-exotickych-kulisach-arabskeho-sveta.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zanka-contact/MTAweDYwL3NtYXJ0L2JveA/1249196.jpg?st=JS2X3QHn8z90fh53PZNpnH5VO15yIcjYS4durfLED60&amp;e=2145916800" /></picture><h3>Zanka Contact: Prostitutka a vyžilý rocker v exotických kulisách...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/muzi-priznali-co-chceme-od-zen-nemusi-mit-super-postavu-touzime-po-necem-jinem" title="Muži přiznali: Co chceme od žen? Nemusí mít super postavu, toužíme po něčem jiném" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.dama.cz/clanek/muzi-priznali-co-chceme-od-zen-nemusi-mit-super-postavu-touzime-po-necem-jinem'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/muzi-priznali/MTAweDYwL3NtYXJ0L2JveA/1229558.jpg?st=GZIEuJPVtdScUqrR15Vtf3raS7vO-ORa_o0eFP7WfcA&amp;e=2145916800" /></picture><h3>Muži přiznali: Co chceme od žen? Nemusí mít super postavu, toužíme po...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/686706/zasnubni-prsten-za-12-milionu-dolaru-a-privesek-se-jmenem-jake-sperky-daroval-ben-affleck-sve-lasce-jlo.html" title="Zásnubní prsten za 12 milionů dolarů a přívěsek se jménem: Jaké šperky daroval Ben Affleck své lásce JLo?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/686706/zasnubni-prsten-za-12-milionu-dolaru-a-privesek-se-jmenem-jake-sperky-daroval-ben-affleck-sve-lasce-jlo.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zasnubni-prsten/MTAweDYwL3NtYXJ0L2JveA/1248968.jpg?st=D4-9Ssj2eXQh0-uPSE5C1d3yNmRjoRdlWPfxCPMI2us&amp;e=2145916800" /></picture><h3>Zásnubní prsten za 12 milionů dolarů a přívěsek se jménem: Jaké...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/bydleni-hobby-grilovani/608088/nejlepsi-maso-na-grilovani-skvele-recepty-pro-tuto-sezonu.html" title="Nejlepší maso na grilování: Skvělé recepty pro tuto sezonu! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/bydleni-hobby-grilovani/608088/nejlepsi-maso-na-grilovani-skvele-recepty-pro-tuto-sezonu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nejlepsi-maso-n/MTAweDYwL3NtYXJ0L2JveA/1249162.jpg?st=ozKD-uh5K1Z8uj6TW36j73JYEvArzyuZgLmgOvZFSps&amp;e=2145916800" /></picture><h3>Nejlepší maso na grilování: Skvělé recepty pro tuto sezonu! </h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='katalogRostlin'>


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/hortenzie-velkolista" class="gtm-track-t" title="Hortenzie velkolistá, Hydrangea macrophylla"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=328' alt='Hortenzie velkolistá' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/hortenzie-velkolista" class="gtm-track-t ar-title" title="Hortenzie velkolistá, Hydrangea macrophylla">Hortenzie velkolistá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/tis-japonsky" class="gtm-track-t" title="Tis japonský, Taxus cuspidata"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=2056' alt='Tis japonský' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/tis-japonsky" class="gtm-track-t ar-title" title="Tis japonský, Taxus cuspidata">Tis japonský</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/pivonka-belokveta" class="gtm-track-t" title="Pivoňka bělokvětá, Paeonia lactiflora"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=258864650' alt='Pivoňka bělokvětá' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/pivonka-belokveta" class="gtm-track-t ar-title" title="Pivoňka bělokvětá, Paeonia lactiflora">Pivoňka bělokvětá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/koralovec-hrebenity" class="gtm-track-t" title="Korálovec hřebenitý, Erythrina crista-galli"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=12488' alt='Korálovec hřebenitý' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/koralovec-hrebenity" class="gtm-track-t ar-title" title="Korálovec hřebenitý, Erythrina crista-galli">Korálovec hřebenitý</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/jablon-schneideckerova" class="gtm-track-t" title="Jabloň Schneideckerova, Malus sieboldii"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1954' alt='Jabloň Schneideckerova' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/jablon-schneideckerova" class="gtm-track-t ar-title" title="Jabloň Schneideckerova, Malus sieboldii">Jabloň Schneideckerova</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button pagging next" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;" class="gtm-list" data-list-name="sobBottom">
								<div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/686706/zasnubni-prsten-za-12-milionu-dolaru-a-privesek-se-jmenem-jake-sperky-daroval-ben-affleck-sve-lasce-jlo.html" title="Zásnubní prsten za 12 milionů dolarů a přívěsek se jménem: Jaké šperky daroval Ben Affleck své lásce JLo?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/zasnubni-prsten-za-12-milionu-dolaru-a-privesek-se-jmenem-jake-sperky-daroval-ben-affleck-sve-lasce-jlo?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F686706'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zasnubni-prsten/Mjc4eDIwOS9zbWFydC9ib3g/1248968.jpg?st=08eDXQJKAgjDDtruhdMIxQ-z_VQR-0LPIdBRzHWXggI&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/686706/zasnubni-prsten-za-12-milionu-dolaru-a-privesek-se-jmenem-jake-sperky-daroval-ben-affleck-sve-lasce-jlo.html" title="Zásnubní prsten za 12 milionů dolarů a přívěsek se jménem: Jaké šperky daroval Ben Affleck své lásce JLo?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/zasnubni-prsten-za-12-milionu-dolaru-a-privesek-se-jmenem-jake-sperky-daroval-ben-affleck-sve-lasce-jlo?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F686706'});">Zásnubní prsten za 12 milionů dolarů a přívěsek se jménem: Jaké šperky daroval Ben Affleck své lásce JLo?</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/pelisky-slavi-20-let-proslavily-se-deti-z-kultovniho-filmu" title="Kultovní film Pelíšky nestárne: Jak se proslavily děti z oblíbeného filmu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/pelisky-slavi-20-let-proslavily-se-deti-z-kultovniho-filmu'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kultovni-film-p/Mjc4eDIwOS9zbWFydC9ib3g/1249014.jpg?st=tl-nGuM644F05Cc1GcFTr1v4ugdDmFarD9IJsIWAd64&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/pelisky-slavi-20-let-proslavily-se-deti-z-kultovniho-filmu" title="Kultovní film Pelíšky nestárne: Jak se proslavily děti z oblíbeného filmu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/pelisky-slavi-20-let-proslavily-se-deti-z-kultovniho-filmu'});">Kultovní film Pelíšky nestárne: Jak se proslavily děti z oblíbeného filmu?</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/paris-hilton-s-vareckou-v-ruce-netflix-vam-ukaze-ze-je-mozne-opravdu-vse-1335.html" title="Paris Hilton s vařečkou v ruce? Netflix vám ukáže, že je možné opravdu vše!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/paris-hilton-s-vareckou-v-ruce-netflix-vam-ukaze-ze-je-mozne-opravdu-vse?page=1&amp;amp;guid=https%3A%2F%2Fmagazin.recepty.cz%2Fclanek%2F1335'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/paris-hilton-s/Mjc4eDIwOS9zbWFydC9ib3g/1248927.jpg?st=FJO9SAQ_NsSfVl_caUtC5ciwY3_ogrvS7IBe5JCFgBk&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/paris-hilton-s-vareckou-v-ruce-netflix-vam-ukaze-ze-je-mozne-opravdu-vse-1335.html" title="Paris Hilton s vařečkou v ruce? Netflix vám ukáže, že je možné opravdu vše!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/paris-hilton-s-vareckou-v-ruce-netflix-vam-ukaze-ze-je-mozne-opravdu-vse?page=1&amp;amp;guid=https%3A%2F%2Fmagazin.recepty.cz%2Fclanek%2F1335'});">Paris Hilton s vařečkou v ruce? Netflix vám ukáže, že je možné opravdu vše!</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/185559/borhyova-kontra-hrdlicka-utajeny-konflikt-ktery-vyresila-az-policie.html" title="Borhyová kontra Hrdlička: Utajený konflikt, který vyřešila až policie?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/185559/borhyova-kontra-hrdlicka-utajeny-konflikt-ktery-vyresila-az-policie.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/borhyova-kontra/Mjc4eDIwOS9zbWFydC9ib3g/1228382.jpg?st=uHrlnV5V-wCNJgroPg5WDrAuiLO83OnZswo1s74QUJA&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/185559/borhyova-kontra-hrdlicka-utajeny-konflikt-ktery-vyresila-az-policie.html" title="Borhyová kontra Hrdlička: Utajený konflikt, který vyřešila až policie?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/185559/borhyova-kontra-hrdlicka-utajeny-konflikt-ktery-vyresila-az-policie.html'});">Borhyová kontra Hrdlička: Utajený konflikt, který vyřešila až policie?</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mojezdravi.cz/prirodni-medicina/bylinkove-obklady-jak-je-pripravit-kdy-pomahaji-a-jak-leci-6420.html" title="Bylinkové obklady: Jak je připravit, kdy pomáhají a jak léčí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/bylinkove-obklady-jak-je-pripravit-kdy-pomahaji-a-jak-leci?page=3&amp;amp;guid=https%3A%2F%2Fwww.mojezdravi.cz%2Fclanek%2F6420'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/bylinkove-obkla/Mjc4eDIwOS9zbWFydC9ib3g/1248980.jpg?st=78bMGgI1MApDCY50Lyf4Vtmmov5Kx91npBmUPMbCvRA&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.mojezdravi.cz/prirodni-medicina/bylinkove-obklady-jak-je-pripravit-kdy-pomahaji-a-jak-leci-6420.html" title="Bylinkové obklady: Jak je připravit, kdy pomáhají a jak léčí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/bylinkove-obklady-jak-je-pripravit-kdy-pomahaji-a-jak-leci?page=3&amp;amp;guid=https%3A%2F%2Fwww.mojezdravi.cz%2Fclanek%2F6420'});">Bylinkové obklady: Jak je připravit, kdy pomáhají a jak léčí</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/bydleni-hobby-grilovani/608088/nejlepsi-maso-na-grilovani-skvele-recepty-pro-tuto-sezonu.html" title="Nejlepší maso na grilování: Skvělé recepty pro tuto sezonu! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/nejlepsi-maso-na-grilovani-skvele-recepty-pro-tuto-sezonu?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F608088'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nejlepsi-maso-n/Mjc4eDIwOS9zbWFydC9ib3g/1249162.jpg?st=xI09S0apCg4bMFIYA-hRDSIY-JzswvuYT1F_4moAXqE&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/bydleni-hobby-grilovani/608088/nejlepsi-maso-na-grilovani-skvele-recepty-pro-tuto-sezonu.html" title="Nejlepší maso na grilování: Skvělé recepty pro tuto sezonu! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/nejlepsi-maso-na-grilovani-skvele-recepty-pro-tuto-sezonu?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F608088'});">Nejlepší maso na grilování: Skvělé recepty pro tuto sezonu! </a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/letni-grilovani-podle-zdenka-pohlreicha-prozradil-10-osvedcenych-rad-jak-na-to-1330.html" title="Letní grilování podle Zdeňka Pohlreicha: Prozradil 10 osvědčených rad, jak na to" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/letni-grilovani-podle-zdenka-pohlreicha-prozradil-10-osvedcenych-rad-jak-na-to-1330.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/letni-grilovani/Mjc4eDIwOS9zbWFydC9ib3g/1228692.jpg?st=A6jCF5MFaqg84uT2gwGX88gvr5exxfgi14HAyIa0HZ0&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/letni-grilovani-podle-zdenka-pohlreicha-prozradil-10-osvedcenych-rad-jak-na-to-1330.html" title="Letní grilování podle Zdeňka Pohlreicha: Prozradil 10 osvědčených rad, jak na to" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/letni-grilovani-podle-zdenka-pohlreicha-prozradil-10-osvedcenych-rad-jak-na-to-1330.html'});">Letní grilování podle Zdeňka Pohlreicha: Prozradil 10 osvědčených rad, jak na to</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/535965/proklety-patek-trinacteho-proc-z-nej-mame-strach-a-prinasi-opravdu-smulu.html" title="Prokletý pátek třináctého: Proč z něj máme strach a přináší opravdu smůlu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/proklety-patek-trinacteho-proc-z-nej-mame-strach-a-prinasi-opravdu-smulu?page=4&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F535965'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/proklety-patek/Mjc4eDIwOS9zbWFydC9ib3g/1249155.jpg?st=r5-POl6TxbT79_cpsPY_oko00V7aiSqAa-S3i5fTurw&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/535965/proklety-patek-trinacteho-proc-z-nej-mame-strach-a-prinasi-opravdu-smulu.html" title="Prokletý pátek třináctého: Proč z něj máme strach a přináší opravdu smůlu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/proklety-patek-trinacteho-proc-z-nej-mame-strach-a-prinasi-opravdu-smulu?page=4&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F535965'});">Prokletý pátek třináctého: Proč z něj máme strach a přináší opravdu smůlu?</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/3v1-jsou-kompletni-nikol-leitgeb-je-podruhe-maminkou" title="3v1 jsou kompletní. Nikol Leitgeb je podruhé maminkou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/3v1-jsou-kompletni-nikol-leitgeb-je-podruhe-maminkou?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D54303'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/3v1-jsou-komple/Mjc4eDIwOS9zbWFydC9ib3g/1228650.jpg?st=NGGjzmcXgSDpQG3zBuZSx02fO-BVh1Op5AdvTUYIy5A&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/3v1-jsou-kompletni-nikol-leitgeb-je-podruhe-maminkou" title="3v1 jsou kompletní. Nikol Leitgeb je podruhé maminkou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/3v1-jsou-kompletni-nikol-leitgeb-je-podruhe-maminkou?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D54303'});">3v1 jsou kompletní. Nikol Leitgeb je podruhé maminkou</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/9-trendu-podle-skandinavek-co-ted-nosi-nejstylovejsi-zeny-sveta-8542.html" title="9 trendů podle Skandinávek: Co teď nosí nejstylovější ženy světa?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/9-trendu-podle-skandinavek-co-ted-nosi-nejstylovejsi-zeny-sveta-8542.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/9-trendu-podle/Mjc4eDIwOS9zbWFydC9ib3g/1248982.jpg?st=NtpMmiHJfsw88-kp1PT_kIVLRZxsZQ8kXXAp5wdgsfQ&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/9-trendu-podle-skandinavek-co-ted-nosi-nejstylovejsi-zeny-sveta-8542.html" title="9 trendů podle Skandinávek: Co teď nosí nejstylovější ženy světa?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/9-trendu-podle-skandinavek-co-ted-nosi-nejstylovejsi-zeny-sveta-8542.html'});">9 trendů podle Skandinávek: Co teď nosí nejstylovější ženy světa?</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 13. 8. 2021 16:02:55 -->
<!-- GetData(): 13. 8. 2021 16:02:55 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/687370/taliban-jde-po-nas-afghansti-tlumocnici-cekaji-na-pomoc-spojencu-vazne-i-ta-z-ceska.html' title="„Tálibán jde po nás.“ Afghánští tlumočníci čekají na pomoc spojenců, vázne i ta z Česka">„Tálibán jde po nás.“ Afghánští tlumočníci čekají na pomoc spojenců,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/687380/zalobce-zrusil-obvineni-soudkyne-za-sireni-covidu-policie-udelala-zasadni-chybu.html' title="Žalobce zrušil obvinění soudkyně za šíření covidu. Policie udělala zásadní chybu">Žalobce zrušil obvinění soudkyně za šíření covidu. Policie udělala…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brnane/687381/milovnik-vinnetoua-z-brna-vypatral-legendarni-mestecko-roswell-za-60-let-zarostlo-trnim.html' title="Milovník Vinnetoua z Brna vypátral legendární městečko Roswell: Za 60 let zarostlo trním">Milovník Vinnetoua z Brna vypátral legendární městečko Roswell: Za 60…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/400540/smejkal-o-teplicich-vse-neni-jen-o-penezich-verim-v-mobilizaci.html' title="Šmejkal o Teplicích: Vše není jen o penězích. Věřím v mobilizaci">Šmejkal o Teplicích: Vše není jen o penězích. Věřím v mobilizaci</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/prestupynhl' title="Přestupy NHL ONLINE: Švýcarský talent podepsal s Arizonou">Přestupy NHL ONLINE: Švýcarský talent podepsal s Arizonou</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/398971/dozvuky-loh-online-doping-u-britu-nemka-celi-zalobe-za-tyrani-zvirat.html' title="Dozvuky LOH ONLINE: doping u Britů, Němka čelí žalobě za týrání zvířat">Dozvuky LOH ONLINE: doping u Britů, Němka čelí žalobě za týrání zvířat</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/687385/pozdvizeni-v-metru-policiste-z-metra-vyvedli-zdrogovanou-zebracku-pretahovala-se-s-nimi-a-hystericky-kricela.html' title="Pozdvižení v metru: Policisté z metra vyvedli zdrogovanou žebračku, přetahovala se s nimi a hystericky křičela">Pozdvižení v metru: Policisté z metra vyvedli zdrogovanou žebračku,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/687390/sebastian-radiokemp-frekvence-1-je-specialni-nektere-posluchace-vidim-a-jine-ne.html' title="Sebastian: Radiokemp Frekvence 1 je speciální, některé posluchače vidím a jiné ne">Sebastian: Radiokemp Frekvence 1 je speciální, některé posluchače…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/687387/zemrel-vyznamny-sochar-stanislav-hanzik-90-portretoval-celebrity-za-hrabala-ziskal-medaili.html' title="Zemřel významný sochař Stanislav Hanzík (†90): Portrétoval celebrity, za Hrabala získal medaili">Zemřel významný sochař Stanislav Hanzík (†90): Portrétoval celebrity,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/185440/olomoucky-kraj-vas-vita-historie-i-kouzlo-techniky.html' title="Olomoucký kraj vás vítá - Historie i kouzlo techniky...">Olomoucký kraj vás vítá - Historie i kouzlo techniky...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/185422/okurkovy-salat-se-smetanou.html' title="Okurkový salát se smetanou">Okurkový salát se smetanou</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-obed-pro-deti-ovocne-knedliky-jsou-sazka-na-jistotu' title="Recept: Oběd pro děti? Ovocné knedlíky jsou sázka na jistotu">Recept: Oběd pro děti? Ovocné knedlíky jsou sázka na jistotu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://motogpsport.autorevue.cz/clanek/motogp-po-bource-se-nejlepsim-casem-blysknul-lecuona' title="MotoGP: Po bouřce se nejlepším časem blýsknul Lecuona">MotoGP: Po bouřce se nejlepším časem blýsknul Lecuona</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/honda-nsx-se-louci-rozluckove-type-s-posililo-na-600-koni-140343' title="Honda NSX se loučí. Rozlučkové Type S posílilo na 600 koní">Honda NSX se loučí. Rozlučkové Type S posílilo na 600 koní</a><a class="list-section-article dt-ct-nav-f" href='https://motogpsport.autorevue.cz/clanek/moto3-destem-ovlivneny-trenink-ovladl-binder' title="Moto3: Deštěm ovlivněný trénink ovládl Binder">Moto3: Deštěm ovlivněný trénink ovládl Binder</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/jednu-bezpecnostni-diru-ve-spravci-tisku-microsoft-zalepil-aktualizaci-hned-se-objevila-dalsi/sc-3-a-211715/default.aspx' title="Jednu bezpečnostní díru ve Správci tisku Microsoft zalepil aktualizací, hned se objevila další">Jednu bezpečnostní díru ve Správci tisku Microsoft zalepil…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/ocekavane-redmi-10-je-tady-prinasi-50mpx-fotak-a-herni-procesor-do-nizsi-tridy/sc-3-a-1352454/default.aspx' title="Očekávané Redmi 10 je tady. Přináší 50Mpx foťák a herní procesor do nižší třídy">Očekávané Redmi 10 je tady. Přináší 50Mpx foťák a herní procesor do…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/senatori-v-usa-si-doslapnou-na-apple-a-google-novy-zakon-ma-zrusit-monopol-jejich-marketu-s-aplikacemi/sc-3-a-1352438/default.aspx' title="Senátoři v USA si došlápnou na Apple a Google. Nový zákon má zrušit monopol jejich obchodů s aplikacemi">Senátoři v USA si došlápnou na Apple a Google. Nový zákon má zrušit…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/pan-prstenu-se-stehuje-ze-zelandu-amazon-presunul-nataceni-nejdrazsiho-serialu-do-britanie-1382817' title="Pán prstenů se stěhuje ze Zélandu. Amazon přesunul natáčení nejdražšího seriálu do Británie">Pán prstenů se stěhuje ze Zélandu. Amazon přesunul natáčení…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/karvinsko-konci-s-uhlim-kraj-dostane-miliardy-chysta-se-vzdelavaci-park-ci-tramvaj-do-ostravy-1382712' title="Karvinsko končí s uhlím. Kraj dostane miliardy, chystá se vzdělávací park či tramvaj do Ostravy">Karvinsko končí s uhlím. Kraj dostane miliardy, chystá se vzdělávací…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/prvni-tesly-z-nemecke-tovarny-vyjedou-uz-v-rijnu-doufa-musk-1382816' title="První tesly z německé továrny vyjedou už v říjnu, doufá Musk">První tesly z německé továrny vyjedou už v říjnu, doufá Musk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/srbsky-gulas-1607' title="Srbský guláš">Srbský guláš</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/185429/okurky-mnoha-podob.html' title="Okurky mnoha podob...">Okurky mnoha podob...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/185421/okurkovo-avokadove-gaspacho.html' title="Okurkovo- avokádové gaspacho">Okurkovo- avokádové gaspacho</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/687283/mlsouni-teste-se-domazlickem-voni-kolace-zacaly-chodske-slavnosti.html' title="Mlsouni, těšte se: Domažlickem voní koláče, začaly Chodské slavnosti">Mlsouni, těšte se: Domažlickem voní koláče, začaly Chodské slavnosti</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/108685/na-kole-za-krasami-ceska-kolem-minipivovaru.html' title="Na kole za krásami Česka kolem minipivovarů">Na kole za krásami Česka kolem minipivovarů</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-letni-letna-chodske-slavnosti-krojovane-hody-i-svedove-pred-brnem.html' title="Tipy na víkend: Letní Letná, chodské slavnosti, krojované hody i Švédové před Brnem">Tipy na víkend: Letní Letná, chodské slavnosti, krojované hody i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-praha-cermakova-1236-1209204' title="Čermákova 1236, Praha">Čermákova 1236, Praha</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/687142/usijte-celenku-vasemu-miminku-radi-dalsi-dil-skoly-siti.html' title="„Ušijte čelenku vašemu miminku," radí další díl školy šití!">„Ušijte čelenku vašemu miminku," radí další díl školy šití!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby-grilovani/608088/nejlepsi-maso-na-grilovani-skvele-recepty-pro-tuto-sezonu.html' title="Nejlepší maso na grilování: Skvělé recepty pro tuto sezonu!">Nejlepší maso na grilování: Skvělé recepty pro tuto sezonu!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/bylinkove-obklady-jak-je-pripravit-kdy-pomahaji-a-jak-leci-6420.html' title="Bylinkové obklady: Jak je připravit, kdy pomáhají a jak léčí">Bylinkové obklady: Jak je připravit, kdy pomáhají a jak léčí</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravi-deti/moje-dite-ma-cukrovku-rady-pro-rodice-diabetiku-983.html' title="Moje dítě má cukrovku: Rady pro rodiče diabetiků">Moje dítě má cukrovku: Rady pro rodiče diabetiků</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/je-keto-dieta-zdravi-nebezpecna-pozor-na-vedlejsi-ucinky-4564.html' title="Je KETO dieta zdraví nebezpečná? Pozor na vedlejší účinky!">Je KETO dieta zdraví nebezpečná? Pozor na vedlejší účinky!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/gta-remastered-trilogy-podle-zdroju-kotaku-opravdu-vznika-a-ma-vyjit-jeste-letos' title="GTA Remastered Trilogy podle zdrojů Kotaku opravdu vzniká a má vyjít ještě letos">GTA Remastered Trilogy podle zdrojů Kotaku opravdu vzniká a má vyjít…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/novy-quake-by-mel-byt-odhalen-pristi-tyden-pracuje-na-nem-studio-machinegames' title="Nový Quake by měl být odhalen příští týden. Pracuje na něm studio MachineGames">Nový Quake by měl být odhalen příští týden. Pracuje na něm studio…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/27813/zahada-nejstarsiho-pocitace-na-svete-odhalena.html' title="Záhada nejstaršího „počítače“ na světě odhalena">Záhada nejstaršího „počítače“ na světě odhalena</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7148665/stredecni-prostreno-testoviny-al-dente.html' title="Středeční Prostřeno!: Těstoviny "al dente"">Středeční Prostřeno!: Těstoviny "al dente"</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7148670/ctvrtecni-prostreno-zmatky-a-nekonecne-cekani.html' title="Čtvrteční Prostřeno!: Zmatky a nekonečné čekání">Čtvrteční Prostřeno!: Zmatky a nekonečné čekání</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7148531/lupic-si-v-brne-vybiral-za-obeti-bezbranne-seniory.html' title="Lupič si v Brně vybíral za oběti bezbranné seniory">Lupič si v Brně vybíral za oběti bezbranné seniory</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/zahradni-nabytek' title="Zahradní nábytek">Zahradní nábytek</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");

			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>