
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '7695',
		    sourceId: 'abecedazahrady-dama-cz'
		  };
		</script>

		
				<title>Včela samotářka: Jak ji přilákat do zahrady a jaké existují druhy? – Abecedazahrady.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Čím se liší včela medonosná a včela samotářka? Znáte druhy jako drvodělka, zednice, maltářka, čalounice či pískorypka? Jak prospějí zahradě?" />
                
				<meta property="og:title" content="Včela samotářka: Jak ji přilákat do zahrady a jaké existují druhy?" />
				<meta property="og:description" content="Čím se liší včela medonosná a včela samotářka? Znáte druhy jako drvodělka, zednice, maltářka, čalounice či pískorypka? Jak prospějí zahradě?" />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=719095422" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=719095422" />
				
	            
		        <meta name="author" content="Kateřina Hradová" />
			
			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/jak-a-proc-do-zahrady-nalakat-vcely-samotarky-cim-se-lisi-od-vcel-medonosnych" >
		<meta name="id" content="7695"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
	        <meta property="og:url" content="https://abecedazahrady.dama.cz/clanek/jak-a-proc-do-zahrady-nalakat-vcely-samotarky-cim-se-lisi-od-vcel-medonosnych" />
        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/jak-a-proc-do-zahrady-nalakat-vcely-samotarky-cim-se-lisi-od-vcel-medonosnych" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.21" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.30" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.003" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.2.002" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var dataLayer = dataLayer || [];
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Abeceda zahrady","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"abecedazahrady","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-WTJZDL');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/vKyjGre8uOlm'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Fri, 01 Apr 2022 22:00:00 GMT",
	    			article_authors: ["Kateřina Hradová"],
	    			article_word_count: "633",
	    			article_categories: ["AbecedaZahrady"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_7695',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.2"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.001"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.004"></script>
		<!-- FLOWPLAYER END -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'abecedazahrady';
			window.__cncPageDefinition.keywords = ['Ochrana a péče', 'Zahrada', 'Hmyz', 'Včely', 'Hmyzí domeček', 'Druh', 'Hnízdo', 'Včela', 'Společenství', 'Rostliny', 'Samotářka', 'Zahrada na Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=7695" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2NzQxNDY1MDQPZBYGAgEPFgIeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTIuMy4yMWQCAg8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj0yLjIuMzBkAgMPZBYCAgMPZBYEZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIWN0bDAzXzIzNDVfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARxjdGwwM18yMzQ1XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBI2N0bDAzXzIzNDVfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHgdWaXNpYmxlaGRkAjgPZBYEAgEPZBYCZg9kFgRmD2QWBgIBD2QWAgIBDxYCHwAFcS9jbGFuZWsvamFrLWEtcHJvYy1kby16YWhyYWR5LW5hbGFrYXQtdmNlbHktc2Ftb3Rhcmt5LWNpbS1zZS1saXNpLW9kLXZjZWwtbWVkb25vc255Y2gvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAIDDxYCHwFoFgRmDxUBATBkAgEPFgIfAAViL2NsYW5lay9qYWstYS1wcm9jLWRvLXphaHJhZHktbmFsYWthdC12Y2VseS1zYW1vdGFya3ktY2ltLXNlLWxpc2ktb2QtdmNlbC1tZWRvbm9zbnljaC8/c2hvd2ZvcnVtPTFkAgcPFgIfAWhkAgIPFgIfAWgWBAIBDxYEHwAFYi9jbGFuZWsvamFrLWEtcHJvYy1kby16YWhyYWR5LW5hbGFrYXQtdmNlbHktc2Ftb3Rhcmt5LWNpbS1zZS1saXNpLW9kLXZjZWwtbWVkb25vc255Y2gvP3Nob3dmb3J1bT0xHwFoZAIDDxYCHwAFcS9jbGFuZWsvamFrLWEtcHJvYy1kby16YWhyYWR5LW5hbGFrYXQtdmNlbHktc2Ftb3Rhcmt5LWNpbS1zZS1saXNpLW9kLXZjZWwtbWVkb25vc255Y2gvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAICD2QWAmYPZBYCAgEPZBYCZg8VAghndG0tbGlzdAlsaXN0LW5hbWVkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSNjdGwwMyQyMzQ1XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbjhDgt65h72MAY4jy8C42ydvmR0u" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2fjak-a-proc-do-zahrady-nalakat-vcely-samotarky-cim-se-lisi-od-vcel-medonosnych"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="javascript: dataLayer.push({\'event\':\'user_login_start\'});document.location=\'//klub.ostium.cz/Login.aspx?backSite=abecedazahrady.dama.cz&systemid=abecedazahrady&servicename=Abeceda zahrady&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo dt-ct-nav-h" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" class="dt-ct-nav-h" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a class="dt-ct-nav-h" title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a class="dt-ct-nav-h" href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a class="dt-ct-nav-h" href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="dt-ct-nav-h" class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" class="dt-ct-nav-menu" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" class="dt-ct-nav-menu" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" class="dt-ct-nav-menu" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" class="dt-ct-nav-menu" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" class="dt-ct-nav-menu" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" class="dt-ct-nav-menu" title="Nářadí a stroje">Nářadí a stroje</a></b></li>

			<li class="item"><b><a href="/zahradni-stavby" class="dt-ct-nav-menu" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" class="dt-ct-nav-menu" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" class="dt-ct-nav-menu" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" class="dt-ct-nav-menu" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" class="dt-ct-nav-menu" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" class="dt-ct-nav-menu" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" class="dt-ct-nav-menu" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" class="dt-ct-nav-menu" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" class="dt-ct-nav-menu" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" class="dt-ct-nav-menu" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" class="dt-ct-nav-menu" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" class="dt-ct-nav-menu" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script>
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
					<!-- AZ -->



<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/jak-a-proc-do-zahrady-nalakat-vcely-samotarky-cim-se-lisi-od-vcel-medonosnych"
  },
  "headline": "Jak a proč do zahrady nalákat včely samotářky. Čím se liší od včel medonosných?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://abecedazahrady.dama.cz/getfile.aspx?id_file=719095422",
    "width": 1254,
    "height": 627
  },
  
  "datePublished": "2022-04-01T22:00:00Z",
  "dateModified": "2022-04-01T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Kateřina Hradová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Když se řekne včela, většina z nás si představí včelu medonosnou, žijící ve společenstvích v úlu. Přitom u nás existuje více než 600 dalších druhů včel, nazývaných samotářky, o nichž však kvůli jejich nenápadnému způsobu života téměř nevíme."
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/clanek/jak-a-proc-do-zahrady-nalakat-vcely-samotarky-cim-se-lisi-od-vcel-medonosnych">

<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/ochrana-a-pece" class="article-crumb">Ochrana a péče</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		Jak a proč do zahrady nalákat včely samotářky. Čím se liší od včel medonosných?
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/hradova-katerina" rel="author">Kateřina Hradová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Když se řekne včela, většina z nás si představí včelu medonosnou, žijící ve společenstvích v úlu. Přitom u nás existuje více než 600 dalších druhů včel, nazývaných samotářky, o nichž však kvůli jejich nenápadnému způsobu života téměř nevíme.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='401086304' href='/Client.Gallery/show.aspx?id_file=401086304&article=7695' onclick='javascript:ShowArticleImage(401086304,750,500,""); return false' title='Čalounice používají ke sběru nektaru stejně jako ostatní druhy včel sosák s jazýčkem.'><img alt='Čalounice používají ke sběru nektaru stejně jako ostatní druhy včel sosák s jazýčkem.' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=401086304' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=401980686&article=7695'  onclick='javascript:ShowArticleImage(401980686,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Zednice rezavá pro svá hnízda ráda využívá dutinky ve stéblech rákosu. Máte-li na plotě rákosovou rohož, podívejte se, zda ji neobývá.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=401980686' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=401663926&article=7695'  onclick='javascript:ShowArticleImage(401663926,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Drvodělku rozhodně poznáte a nepřeslechnete! Může mít až tři centimetry, čímž se řadí k největším příslušnicím&nbsp;čeledi včelovitých. Tato samotářka má lesklé, jakoby kovové zbarvení. Na Moravě se setkáte nejčastěji s drvodělkou fialovou.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=401663926' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=392836222&article=7695'  onclick='javascript:ShowArticleImage(392836222,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Hmyzí domek ubytuje více druhů hmyzu než jen včelky samotářky. Má nejen praktické, ale i dekorativní využití.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=392836222' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=391941839&article=7695'  onclick='javascript:ShowArticleImage(391941839,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Vlnařka sice svým zbarvením připomíná vosu, ale na rozdíl od té je klidná, přátelská a naprosto neagresivní.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=391941839' /></a><a href='/Client.Gallery/show.aspx?id_file=401086304&article=7695' onclick='javascript:ShowArticleImage(401086304,750,500,""); return false' class='info'><span class='gallery-count'>8</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Zatímco včela medonosná potřebuje ke svému životu dokonale zorganizované společenství dalších <a href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/678727/nejvetsim-skudcem-vcel-je-bezohledny-clovek-rika-reditel-vyzkumneho-ustavu-kolik-jich-mezi-nami-zije.html" target="_blank">včel</a>, samotářky <strong>vesměs vytvářejí páry</strong>. Nenajdete je v úlech, ale nejrůznějších přírodních skrýších podle toho, o jaký druh se jedná.</p>

<h2>Drvodělky, zednice, maltářky, vlnařky či čalounice: co mají společného</h2>

<p><strong>Přes 600 druhů samotářek </strong>řadí vědci do 6 různých čeledí, přičemž některé z nich mají opravdu <strong>půvabná jména</strong>: hedvábnice, maskonosky, pískorypky, pískohrabky, pelonosky, žlutoproužky, trnočelky, ploskočelky, křivorožky, chluponožky, olejnice, vlnařky, dřevobytky, zednice, maltářky, čalounice, drvodělky, kyjorožky, nomády, zdobnice, slídiletky, krátkorožky, zdobenky, smutilky či stepnice.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/pozvete-na-svou-zahradu-krasnou-vcelu-samotarku" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Pozvěte na svou zahradu krásnou včelu samotářku">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=728301256' alt='Pozvěte na svou zahradu krásnou včelu samotářku' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/pozvete-na-svou-zahradu-krasnou-vcelu-samotarku" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Pozvěte na svou zahradu krásnou včelu samotářku">
			    Pozvěte na svou zahradu krásnou včelu samotářku
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Samotářky nestaví plástve a netvoří med, přesto <strong>se bez nich člověk neobejde</strong>: stejně jako včele medonosné jim totiž vděčíme za opylování rostlin, bez něhož by nám brzy došla potrava. Dochází k němu, když <a href="https://www.reflex.cz/clanek/veda/94646/o-cem-vcely-sni-kdyz-nahodou-spi.html" target="_blank">včelky</a> sbírají pyl a nektar z květů, čímž živí nejen samy sebe, ale i své potomky. Protože některé z nich dokážou při jedné návštěvě květů odnést jen malé množství nektaru a pylu, musí za potravou vylétávat o to častěji, čímž se výrazně zvyšuje i množství květů, které opylují.</p>

<p>Samotářky potkáváme různě v přírodě i v našich zahradách, ale kdo o nich příliš neví, většinou si jich nevšimne nebo je považuje za <a href="https://www.reflex.cz/clanek/jidlo-a-piti/60205/genius-jmenem-vcela-clovek-je-ale-jejim-nejvetsim-nepritelem.html" target="_blank">včelu medonosnou</a>. Oproti té ale bývají <strong>drobnější a plašší</strong>. Nemusíte se jich vůbec bát, jsou velmi mírumilovné. Samičky sice mají žihadlo, ale použijí ho jen v případě obrany, kdy je někdo omylem zmáčkne. Jejich <strong>jed je přitom slabší</strong> než <a href="https://www.maminka.cz/clanek/vyhrajte-nad-bodavym-hmyzem" target="_blank">jed</a>&nbsp;včel medonosných.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/opylovaci-od-vcely-az-po-kolibrika" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Opylovači: od včely až po kolibříka">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=13756' alt='Opylovači: od včely až po kolibříka' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/opylovaci-od-vcely-az-po-kolibrika" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Opylovači: od včely až po kolibříka">
			    Opylovači: od včely až po kolibříka
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Jak včely samotářky žijí?</h2>

<p>Jednotlivé druhy samotářek se od sebe odlišují vzhledem, velikostí (uvádí se od 4 do 30 mm), životními nároky a v neposlední řadě způsobem, jakým si budují své obydlí. Jedná se o <strong>malinké hnízdo</strong>, většinou drobnou skulinku, tvořenou přístupovou chodbou a plodovou komůrkou, do níž včelka umístí směs květového nektaru a pylu coby zásobárnu potravy a naklade vajíčko. Potom komůrku uzavře a pokračuje v práci na další komůrce.</p>

<p><strong>Materiál, z něhož svá hnízda staví, bývá různý</strong>. Zatímco některé druhy si vyhrabávají chodbičky v zemi, další použijí hnízda jiného hmyzu, prázdné ulity, skalní převisy, opadávající omítku, jiné zas dutiny, škvíry a díry ve dřevě, stoncích rostlin apod. Většina těchto včel <strong>žije samotářsky</strong>, ale existují i takové (ploskočelky, rod <em>Lasioglossum</em>), které sdílejí jeden vchod do hnízda, případně tvoří společenství.</p>

<p>A jak je to se samečky? Na rozdíl od trubců, jejichž role v úle spočívá jen v oplodnění královny, mají i po oplodnění samičky další úkoly: někteří kontrolují hnízda a obletují keře i stromy a označují je svým feromonem, aby nalákali neoplozené samice.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/kterak-vcely-samotarky-objevily-koncovky" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Kterak včely samotářky objevily koncovky ">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=454249641' alt='Kterak včely samotářky objevily koncovky ' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/kterak-vcely-samotarky-objevily-koncovky" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Kterak včely samotářky objevily koncovky ">
			    Kterak včely samotářky objevily koncovky 
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Konec jedné a začátek nové generace: životní cyklus je neměnný</h2>

<p>U většiny samotářek <strong>končí s podzimem i jejich dospělý život</strong> a zimu přežívají pouze potomci v hnízdech: z vajíčka se vyklube larva, která se živí nachystanou potravou a poté se zakuklí. Existují ale i druhy, u nichž přezimují oplodněné samičky, u jiných kukly či mladí jedinci obou pohlaví, kteří se pak na jaře spáří.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/hmyz-vymira-jak-mu-udelat-domov-na-zahrade-ci-na-balkone" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Hmyz vymírá. Jak mu udělat domov na zahradě či na balkoně">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=891521960' alt='Hmyz vymírá. Jak mu udělat domov na zahradě či na balkoně' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/hmyz-vymira-jak-mu-udelat-domov-na-zahrade-ci-na-balkone" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Hmyz vymírá. Jak mu udělat domov na zahradě či na balkoně">
			    Hmyz vymírá. Jak mu udělat domov na zahradě či na balkoně
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Včelky samotářky vaší zahradě prospějí: Jak je na ni přivábit?</h2>

<p>Pro aktivní, neúnavné opylování rostlin je nejen pro přírodu, ale i pro lidstvo potřebné samotářky chránit a pomáhat jim. Ubývající místa v přírodě, jež by byla vhodná pro život samotářek, se můžeme snažit alespoň částečně nahradit na svých zahradách. Jak na to?</p>

<ol>
	<li><strong>Nepoužívejte pesticidy</strong> a další toxické přípravky.</li>
	<li>Snažte se o co největší <strong>pestrost rostlinných druhů</strong>, které vysadíte. Pro včely všech druhů jsou nejvhodnější původní druhy rostlin: luční kvítí, bylinky, keře, stromy.</li>
	<li>V zahradě pracujte se všemi <strong>rostlinnými patry</strong>, ve výsadbách respektujte druhovou odlišnost různých zahradních stanovišť. Cílem je vytvořit <a href="https://hobby.blesk.cz/clanek/hobby-jak-na-to/424341/divoka-krasna-i-uzitecna-jaky-je-rozdil-mezi-tradicni-a-prirodni-zahradou.html" target="_blank">přírodní zahradu</a>.</li>
	<li>Myslete na to, že na zahradě by něco mělo <strong>kvést od jara až do podzimu</strong>.</li>
	<li>Snažte se v zahradě nejen pro samotářky vytvořit co nejvíce potřebných <strong>úkrytů</strong>: hromadu dřeva, písku, kamennou zídku apod., postavte jim domek (dnes už známé <a href="https://www.blesk.cz/clanek/zpravy-udalosti/618527/cesi-propadli-hmyzim-hotelum-domecky-pro-smejdy-pomahaji-zachranit-prirodu.html" target="_blank">hmyzí hotely</a>, v nichž využijete i u některých samotářek oblíbený rákos).</li>
</ol>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/hmyzi-hotel-ci-hmyzi-domecek-si-lehce-vyrobite-sami-doma-navod-diy" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Pomozte zachránit hmyz, postavte mu na zahradě hmyzí hotel. Jak a kam ho umístit?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=406183718' alt='Pomozte zachránit hmyz, postavte mu na zahradě hmyzí hotel. Jak a kam ho umístit?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/hmyzi-hotel-ci-hmyzi-domecek-si-lehce-vyrobite-sami-doma-navod-diy" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Pomozte zachránit hmyz, postavte mu na zahradě hmyzí hotel. Jak a kam ho umístit?">
			    Pomozte zachránit hmyz, postavte mu na zahradě hmyzí hotel. Jak a kam ho umístit?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/nabidnete-domov-cmelakum-postavte-jim-na-zahrade-cmelin-navod-jak-na-to" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Nabídněte domov čmelákům, postavte jim na zahradě čmelín. Návod, jak na to">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=238498428' alt='Nabídněte domov čmelákům, postavte jim na zahradě čmelín. Návod, jak na to' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/nabidnete-domov-cmelakum-postavte-jim-na-zahrade-cmelin-navod-jak-na-to" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nabídněte domov čmelákům, postavte jim na zahradě čmelín. Návod, jak na to">
			    Nabídněte domov čmelákům, postavte jim na zahradě čmelín. Návod, jak na to
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row noprint">
		<a href="/clanek/nadherna-promena-zahrady-z-nudneho-pozemku-vytvorili-architekti-moderni-oazu-klidu-a-pohody" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><span class="article-tag"><a href="/ochrana-a-pece">Ochrana&nbsp;a&nbsp;péče</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ochrana a péče'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/zahrada_1">Zahrada</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zahrada'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/hmyz">Hmyz</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hmyz'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/vcely">Včely</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Včely'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/hmyzi-domecek">Hmyzí&nbsp;domeček</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hmyzí domeček'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/druh">Druh</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Druh'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/hnizdo">Hnízdo</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hnízdo'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/vcela">Včela</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Včela'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/spolecenstvi">Společenství</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Společenství'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/rostliny">Rostliny</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rostliny'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/samotarka">Samotářka</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samotářka'); /*]]>*/</script>, <span class="article-tag"><a href="https://zahrada.heureka.cz/" target="_blank">Zahrada na Heureka.cz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zahrada na Heureka.cz'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script>
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/default.aspx?article=7695') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/jak-a-proc-do-zahrady-nalakat-vcely-samotarky-cim-se-lisi-od-vcel-medonosnych', 'Jak a proč do zahrady nalákat včely samotářky. Čím se liší od včel medonosných?');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "AbecedaZahrady");

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 7695);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"7695","name":"Jak a proč do zahrady nalákat včely samotářky. Čím se liší od včel medonosných?","imageCount":"0"}}
        var cncArticle = {"id":7695,"versionId":"1648850340000","title":"Jak a proč do zahrady nalákat včely samotářky. Čím se liší od včel medonosných?","author":["Kateřina Hradová"],"published":"2022-04-02T00:00:00","created":"2022-04-01T10:53:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>



<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="přečtěteSiTaké">




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7689" data-rel="1648764000000"  data-ver="1648792980000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/nadherna-promena-zahrady-z-nudneho-pozemku-vytvorili-architekti-moderni-oazu-klidu-a-pohody" class="gtm-track-t" title="Nádherná proměna zahrady: Z nudného pozemku vytvořili architekti moderní oázu klidu a pohody"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=402773023' alt='Nádherná proměna zahrady: Z nudného pozemku vytvořili architekti moderní oázu klidu a pohody' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nadherna-promena-zahrady-z-nudneho-pozemku-vytvorili-architekti-moderni-oazu-klidu-a-pohody" class="gtm-track-t" title="Nádherná proměna zahrady: Z nudného pozemku vytvořili architekti moderní oázu klidu a pohody">Nádherná proměna zahrady: Z nudného pozemku vytvořili architekti moderní oázu klidu a pohody</a>
                
                
			</h2>

			<p class="article-list-annotation">Zahrada u novostavby bývá často bez jakéhokoliv porostu. Absence zeleně může být při realizaci zahrady výhodou. Aby však pozemek měl šmrnc, přidali architekti zajímavý prvek. Podívejte se, jak si zahradní architekti poradili se zahradou u novostavby v Osnici na Praze-západ.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Realizace zahrady</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7688" data-rel="1648677600000"  data-ver="1648680600000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/35-venkovnich-jarnich-dekoraci-ktere-ozdobi-vas-dum-a-zahradu-inspirujte-se" class="gtm-track-t" title="35 venkovních jarních dekorací, které ozdobí váš dům a zahradu. Inspirujte se"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=565189437' alt='35 venkovních jarních dekorací, které ozdobí váš dům a zahradu. Inspirujte se' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/35-venkovnich-jarnich-dekoraci-ktere-ozdobi-vas-dum-a-zahradu-inspirujte-se" class="gtm-track-t" title="35 venkovních jarních dekorací, které ozdobí váš dům a zahradu. Inspirujte se">35 venkovních jarních dekorací, které ozdobí váš dům a zahradu. Inspirujte se</a>
                
                
			</h2>

			<p class="article-list-annotation">Jaro je tu, tak ho přivítejte pořádně vyzdobeným zápražím, terasou či zahradou. Že nevíte jak? Prohledali jsme za vás Pinterest a našli ty nejkrásnější jarní dekorace. Stačí si jen vybrat a vytvořit něco podobného i u vás doma.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Jarní dekorace</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7672" data-rel="1646348400000"  data-ver="1646323260000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/7-tipu-jak-zadrzet-vodu-v-zahrade-a-snizit-jeji-spotrebu-az-o-50-procent" class="gtm-track-t" title="7 tipů, jak zadržet vodu v zahradě a snížit její spotřebu až o 50 procent"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=226538630' alt='7 tipů, jak zadržet vodu v zahradě a snížit její spotřebu až o 50 procent' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/7-tipu-jak-zadrzet-vodu-v-zahrade-a-snizit-jeji-spotrebu-az-o-50-procent" class="gtm-track-t" title="7 tipů, jak zadržet vodu v zahradě a snížit její spotřebu až o 50 procent">7 tipů, jak zadržet vodu v zahradě a snížit její spotřebu až o 50 procent</a>
                
                
			</h2>

			<p class="article-list-annotation">Hospodaření s vodou na zahradě je stejně důležité jako v domácnosti. Vody obecně začíná být málo, a tak je třeba zahradu koncipovat tak, aby dokázala zadržet vodu z dešťů a vy jste nemuseli v létě tolik zalévat.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Voda v zahradě</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7627" data-rel="1643497200000"  data-ver="1643497860000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/15-nejlepsich-stromu-do-male-zahrady-vyberte-ten-pravy-na-tu-vasi" class="gtm-track-t" title="15 nejlepších stromů do malé zahrady. Vyberte ten pravý na tu vaši"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=368634114' alt='15 nejlepších stromů do malé zahrady. Vyberte ten pravý na tu vaši' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/15-nejlepsich-stromu-do-male-zahrady-vyberte-ten-pravy-na-tu-vasi" class="gtm-track-t" title="15 nejlepších stromů do malé zahrady. Vyberte ten pravý na tu vaši">15 nejlepších stromů do malé zahrady. Vyberte ten pravý na tu vaši</a>
                
                
			</h2>

			<p class="article-list-annotation">Jsou stromy, které na podzim zaujmou výrazným zbarvením, jiné zase poskytují potravu hmyzu a ptákům, další krásně kvetou, nebo jsou naopak zelené i v zimě. Všechny ale pomalu rostou a jejich konečná výška dosahuje jen pár metrů, proto se hodí i do malé zahrady.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Malá zahrada</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7557" data-rel="1637449200000"  data-ver="1637323320000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/znate-dratovec-tato-rostlina-bude-krasna-v-byte-i-na-zahrade-skvele-ladi-k-vresu" class="gtm-track-t" title="Znáte drátovec? Tato rostlina bude krásná v bytě i na zahradě, skvěle ladí k vřesu"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=550165261' alt='Znáte drátovec? Tato rostlina bude krásná v bytě i na zahradě, skvěle ladí k vřesu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/znate-dratovec-tato-rostlina-bude-krasna-v-byte-i-na-zahrade-skvele-ladi-k-vresu" class="gtm-track-t" title="Znáte drátovec? Tato rostlina bude krásná v bytě i na zahradě, skvěle ladí k vřesu">Znáte drátovec? Tato rostlina bude krásná v bytě i na zahradě, skvěle ladí k vřesu</a>
                
                
			</h2>

			<p class="article-list-annotation">Má maličké stříbrné lístečky, zhruba jen půl centimetru velké, a rozvětvené stonky. To vše v bílo stříbrné barvě, takže rostlina připomíná hodně zamotaný drát. Svým originálním vzhledem tak vytvoří luxusní dekoraci doma i na zahradě.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Drátovec</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7536" data-rel="1634940000000"  data-ver="1634904540000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-usporadat-zahradni-naradi-30-nej-diy-levnych-a-jednoduchych-tipu" class="gtm-track-t" title="Jak uspořádat zahradní nářadí? 30 nej DIY levných a jednoduchých tipů"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=39713765' alt='Jak uspořádat zahradní nářadí? 30 nej DIY levných a jednoduchých tipů' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-usporadat-zahradni-naradi-30-nej-diy-levnych-a-jednoduchych-tipu" class="gtm-track-t" title="Jak uspořádat zahradní nářadí? 30 nej DIY levných a jednoduchých tipů">Jak uspořádat zahradní nářadí? 30 nej DIY levných a jednoduchých tipů</a>
                
                
			</h2>

			<p class="article-list-annotation">S blížící se zimou je na čase udělat si pořádek v zahradním nářadí. Jenže jak ho uklidit, aby nezabíralo moc místa? Nechte se inspirovat nápady z Pinterestu, díky nimž zorganizujete své zahradní nářadí už jednou provždy.</p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Domácnost</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7514" data-rel="1633039200000"  data-ver="1632938280000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/dekorace-z-gramofonovych-desek-inspirujte-se-a-vyrobte-si-nabytek-hodiny-i-kabelky" class="gtm-track-t" title="Dekorace z gramofonových desek: Inspirujte se a vyrobte si nábytek, hodiny i kabelky"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=130033460' alt='Dekorace z gramofonových desek: Inspirujte se a vyrobte si nábytek, hodiny i kabelky' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/dekorace-z-gramofonovych-desek-inspirujte-se-a-vyrobte-si-nabytek-hodiny-i-kabelky" class="gtm-track-t" title="Dekorace z gramofonových desek: Inspirujte se a vyrobte si nábytek, hodiny i kabelky">Dekorace z gramofonových desek: Inspirujte se a vyrobte si nábytek, hodiny i kabelky</a>
                
                
			</h2>

			<p class="article-list-annotation">Máte doma hromadu gramofonových desek, ale rozbil se vám gramofon? Nevadí! Vinyl je úžasný materiál, který lze recyklovat a proměnit v nádherné dekorace do bytu, na zahradu i v módní doplňky. Nevěříte? Našli jsme pro vás ty nejlepší inspirace z Pinterestu.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Gramofonová deska</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7504" data-rel="1632520800000"  data-ver="1632478080000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/strasak-na-zahradu-jako-ochrana-i-dekorace" class="gtm-track-t" title="Strašák na zahradu jako ochrana i dekorace"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=663015067' alt='Strašák na zahradu jako ochrana i dekorace' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/strasak-na-zahradu-jako-ochrana-i-dekorace" class="gtm-track-t" title="Strašák na zahradu jako ochrana i dekorace">Strašák na zahradu jako ochrana i dekorace</a>
                
                
			</h2>

			<p class="article-list-annotation">Strašák na poli býval běžnou součástí krajiny. Proč si jej neudělat také, aby chránil vaši úrodu před ptáky, zajíci či jinými živočichy? Použít můžete různé materiály, které doma najdete. Inspirujte se v naší galerii. </p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Pěstování</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7028" data-rel="1631656800000"  data-ver="1631613240000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/kalifornske-zizaly-do-vermikomposteru-denne-zpracuji-ctvrt-kila-odpadu-sehnat-je-muzete-zdarma" class="gtm-track-t" title="Kalifornské žížaly do vermikompostéru: Denně zpracují čtvrt kila odpadu, sehnat je můžete zdarma"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=690832904' alt='Kalifornské žížaly do vermikompostéru: Denně zpracují čtvrt kila odpadu, sehnat je můžete zdarma' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/kalifornske-zizaly-do-vermikomposteru-denne-zpracuji-ctvrt-kila-odpadu-sehnat-je-muzete-zdarma" class="gtm-track-t" title="Kalifornské žížaly do vermikompostéru: Denně zpracují čtvrt kila odpadu, sehnat je můžete zdarma">Kalifornské žížaly do vermikompostéru: Denně zpracují čtvrt kila odpadu, sehnat je můžete zdarma</a>
                
                
			</h2>

			<p class="article-list-annotation">Kompostéry do bytu neboli vermikompostéry se stávají v posledních letech hitem českých domácností. Jejich součástí by měly být i narůžovělé kalifornské žížaly, nepleťte si je s těmi našimi, které umí téměř bleskově proměnit bioodpad na hnojivo. Jak to funguje? A kde vlastně ty správné žížaly do kompostu sehnat? Prozradíme vám to.</p>		

                       <div style="display:none"><span class="author">Chvostová Lenka</span></div><div style="display:none"><span class="article-crumb">Kalifornské žížaly</span><span class="article-crumb">Odpad</span><span class="article-crumb">Kompostér</span><span class="article-crumb">Vermikompostér</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7502" data-rel="1631311200000"  data-ver="1631288220000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/podzimni-zahrada-co-udelat-nez-prijde-zima" class="gtm-track-t" title="Podzimní zahrada: Co udělat, než přijde zima"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=198700594' alt='Podzimní zahrada: Co udělat, než přijde zima' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/podzimni-zahrada-co-udelat-nez-prijde-zima" class="gtm-track-t" title="Podzimní zahrada: Co udělat, než přijde zima">Podzimní zahrada: Co udělat, než přijde zima</a>
                
                
			</h2>

			<p class="article-list-annotation">Dali jsme pro vás dohromady seznam těch nejpodstatnějších úkolů, které je dobré zvládnout v okrasné, ovocné i zeleninové zahradě během podzimních měsíců. Postupujte podle něj a postarejte se o to, aby vaše zahrada byla včas nachystaná k zimnímu odpočinku. </p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Užitečná zahrada</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7493" data-rel="1631224800000"  data-ver="1630995600000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/5-bylin-ktere-budou-chutnat-vam-i-motylum" class="gtm-track-t" title="5 bylin, které budou chutnat vám i motýlům"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=935260268' alt='5 bylin, které budou chutnat vám i motýlům' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/5-bylin-ktere-budou-chutnat-vam-i-motylum" class="gtm-track-t" title="5 bylin, které budou chutnat vám i motýlům">5 bylin, které budou chutnat vám i motýlům</a>
                
                
			</h2>

			<p class="article-list-annotation">Chcete do zahrady nalákat motýly, ale přitom nechcete jen pěstovat rostliny přímo pro ně? Jděte na to chytře – vysaďte si záhon plný bylinek, ze kterého budou mít užitek nejen příslušníci této hmyzí skupiny, ale také vy.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Motýli</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7496" data-rel="1631052000000"  data-ver="1631020200000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/vetrolam-na-zahradu-vysadte-si-ochranu-pred-vetrem" class="gtm-track-t" title="Větrolam na zahradu: Vysaďte si ochranu před větrem"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=574749515' alt='Větrolam na zahradu: Vysaďte si ochranu před větrem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vetrolam-na-zahradu-vysadte-si-ochranu-pred-vetrem" class="gtm-track-t" title="Větrolam na zahradu: Vysaďte si ochranu před větrem">Větrolam na zahradu: Vysaďte si ochranu před větrem</a>
                
                
			</h2>

			<p class="article-list-annotation">Krásná zahrada, kde chcete pobývat, ovšem s jedním negativem: silným větrem, který dokáže potrápit v kteroukoliv roční dobu. Je to váš případ? Ukážeme vám, jak může pomoci větrolam a z čeho jej vysadit. </p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Okrasná zahrada</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>

			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />

					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br /><br />
				
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='nejčtenějšíČlánky'>



<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='7683' data-rel='1648162800000' data-ver='1648193460000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jarni-dekorace-nejen-na-stul-45-tipu-kde-koupit-ty-nejkrasnejsi" class="ar-title gtm-track-t" title="Jarní dekorace nejen na stůl. 45 tipů, kde koupit ty nejkrásnější"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=849949856' alt='Jarní dekorace nejen na stůl. 45 tipů, kde koupit ty nejkrásnější' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jarni-dekorace-nejen-na-stul-45-tipu-kde-koupit-ty-nejkrasnejsi" class="gtm-track-t" title="Jarní dekorace nejen na stůl. 45 tipů, kde koupit ty nejkrásnější">Jarní dekorace nejen na stůl. 45 tipů, kde ko…</a></h3>
						<p class="article-list-annotation noview">Než jaro venku udeří v plné síle, pozvěte si ho domů v podobě nádherných dekorací, které ve vás probudí tu pravou jarní náladu.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">25.&nbsp; 3.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lucie Kořistová</span></div><div style="display:none"><span class="article-crumb">Jarní dekorace</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='7688' data-rel='1648677600000' data-ver='1648680600000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/35-venkovnich-jarnich-dekoraci-ktere-ozdobi-vas-dum-a-zahradu-inspirujte-se" class="ar-title gtm-track-t" title="35 venkovních jarních dekorací, které ozdobí váš dům a zahradu. Inspirujte se"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=565189437' alt='35 venkovních jarních dekorací, které ozdobí váš dům a zahradu. Inspirujte se' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/35-venkovnich-jarnich-dekoraci-ktere-ozdobi-vas-dum-a-zahradu-inspirujte-se" class="gtm-track-t" title="35 venkovních jarních dekorací, které ozdobí váš dům a zahradu. Inspirujte se">35 venkovních jarních dekorací, které ozdobí …</a></h3>
						<p class="article-list-annotation noview">Jaro je tu, tak ho přivítejte pořádně vyzdobeným zápražím, terasou či zahradou. Že nevíte jak? Prohledali jsme za vás Pinterest a našli ty nejkrásnější jarní dekorace. Stačí si jen vybrat a vytvořit něco podobného i u vás doma.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">31.&nbsp; 3.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lucie Kořistová</span></div><div style="display:none"><span class="article-crumb">Jarní dekorace</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='6250' data-rel='1647903600000' data-ver='1648810980000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jaro-je-tu-50-tipu-jak-osazet-truhliky-a-kvetinace" class="ar-title gtm-track-t" title="Jaro je tu! 50 tipů, jak osázet truhlíky a květináče"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=646596908' alt='Jaro je tu! 50 tipů, jak osázet truhlíky a květináče' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jaro-je-tu-50-tipu-jak-osazet-truhliky-a-kvetinace" class="gtm-track-t" title="Jaro je tu! 50 tipů, jak osázet truhlíky a květináče">Jaro je tu! 50 tipů, jak osázet truhlíky a kv…</a></h3>
						<p class="article-list-annotation noview">Stýskalo se vám už po rozkvetlých lodžiích a parapetech? Zima je definitivně pryč a my máme konečně možnost osázet truhlíky a květináče pestrými jarními květinami, které nám vykouzlí úsměv ve tváři. Inspirujte se v naší fotogalerii a pusťte se do sázení.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">22.&nbsp; 3.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lenka Chvostová</span></div><div style="display:none"><span class="article-crumb">Balkón</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='7681' data-rel='1647471600000' data-ver='1647477540000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/pred-a-po-krasna-promena-bytu-31-v-panelaku-ktera-se-neboji-barev" class="ar-title gtm-track-t" title="Před a po: Krásná proměna bytu 3+1 v paneláku, která se nebojí barev"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=505105413' alt='Před a po: Krásná proměna bytu 3+1 v paneláku, která se nebojí barev' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/pred-a-po-krasna-promena-bytu-31-v-panelaku-ktera-se-neboji-barev" class="gtm-track-t" title="Před a po: Krásná proměna bytu 3+1 v paneláku, která se nebojí barev">Před a po: Krásná proměna bytu 3+1 v paneláku…</a></h3>
						<p class="article-list-annotation noview">Tento byt vůbec nebyl špatný. Byl hezky zařízený, až na staré elektrické rozvody byl zcela funkční. Problémem bylo, že v něm bydlí těžce nemocná slečna, která potřebuje dialýzu a občas musí usednout na vozík. Proto bylo potřeba alespoň některé věci předělat, aby se v něm mohla bez problému pohybovat. Nakonec díky pořadu Jak se staví sen prošel byt celkovou rekonstrukcí, takže došlo nejen na funkční, ale i estetické vylepšení. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">17.&nbsp; 3.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Markéta Žídková</span></div><div style="display:none"><span class="article-crumb">proměna</span><span class="article-crumb">Domácnost</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='7679' data-rel='1647730800000' data-ver='1647852240000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/eucalyptus-se-tesi-velke-oblibe-muzete-ho-pestovat-i-doma-v-byte" class="ar-title gtm-track-t" title="Eucalyptus se těší velké oblibě. Můžete ho pěstovat i doma v bytě"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=427101529' alt='Eucalyptus se těší velké oblibě. Můžete ho pěstovat i doma v bytě' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/eucalyptus-se-tesi-velke-oblibe-muzete-ho-pestovat-i-doma-v-byte" class="gtm-track-t" title="Eucalyptus se těší velké oblibě. Můžete ho pěstovat i doma v bytě">Eucalyptus se těší velké oblibě. Můžete ho pě…</a></h3>
						<p class="article-list-annotation noview">Existuje však mnoho způsobů, jak eukalyptus využít – od aromaterapie až po květinové aranžmá. Jde o krásnou rostlinu, o níž se ale říká, že není pro zahradníky začátečníky. Špatně totiž snáší české zimy. My vám ale poradíme, jak ho pěstovat.  </p>
						<div class="article-list-info noview">
							<span class="article-list-date">20.&nbsp; 3.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lucie Kořistová</span></div><div style="display:none"><span class="article-crumb">Eucalyptus</span></div>
		</div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/felix-holzmann-genialni-komik-prezil-valku-gulag-i-sebevrazdu-milovane-zeny" title="Felix Holzmann: Geniální komik přežil válku, gulag i sebevraždu milované ženy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.dama.cz/clanek/felix-holzmann-genialni-komik-prezil-valku-gulag-i-sebevrazdu-milovane-zeny'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/felix-holzmann/MTAweDYwL3NtYXJ0L2JveA/1322786.jpg?v=0&amp;st=mISCk3eUDwdvjKJt3xJfOZksb0GWBRKFPQJSX6a6nUU&amp;ts=1648912439&amp;e=2145916800" /></picture><h3>Felix Holzmann: Geniální komik přežil válku, gulag i sebevraždu...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mimibazar.cz/clanek/2048/nejlepsi-aprilove-vtipy-10-napadu-jak-napalit-pritele-rodice-sourozence-nebo-kamarady" title="Nejlepší aprílové vtípky: 10 nápadů, jak napálit přítele, rodiče, sourozence nebo kamarády" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2048/nejlepsi-aprilove-vtipy-10-napadu-jak-napalit-pritele-rodice-sourozence-nebo-kamarady'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nejlepsi-aprilo/MTAweDYwL3NtYXJ0L2JveA/1322726.jpg?v=0&amp;st=fFogxVsBdXq6XMBDsmk70xbIoyhLKAxjp_6y5J7H4og&amp;ts=1648912439&amp;e=2145916800" /></picture><h3>Nejlepší aprílové vtípky: 10 nápadů, jak napálit přítele, rodiče,...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/708547/favoritka-jana-z-pece-cela-zeme-kvuli-soutezi-pribrala-12-kilo.html" title="Favoritka Jana z Peče celá země: Kvůli soutěži přibrala 12 kilo!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/708547/favoritka-jana-z-pece-cela-zeme-kvuli-soutezi-pribrala-12-kilo.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/favoritka-jana/MTAweDYwL3NtYXJ0L2JveA/1323215.jpg?v=0&amp;st=hp8dBRHLQBLolrSfnGaUsjN9ySJ2lnEjs_BqrLSEF5c&amp;ts=1648912439&amp;e=2145916800" /></picture><h3>Favoritka Jana z Peče celá země: Kvůli soutěži přibrala 12 kilo!</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/708557/strava-podle-horoskopu-co-je-pro-vas-to-nejlepsi-a-ceho-se-naopak-vyvarovat.html" title="Strava podle horoskopu: Co je pro vás to nejlepší, a čeho se naopak vyvarovat?  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/708557/strava-podle-horoskopu-co-je-pro-vas-to-nejlepsi-a-ceho-se-naopak-vyvarovat.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/strava-podle-ho/MTAweDYwL3NtYXJ0L2JveA/1323099.jpg?v=0&amp;st=0-E_5KD3_wjAyX3X0qTNFf5IEZ2z8NEv81pi_OGzi9o&amp;ts=1648912439&amp;e=2145916800" /></picture><h3>Strava podle horoskopu: Co je pro vás to nejlepší, a čeho se naopak...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/708632/expartner-a-otec-dcery-rolins-homola-necekane-setkani-s-laskou-dary-pavlem-nedvedem-co-o-nem-rekl.html" title="Expartner a otec dcery Rolins Homola: Nečekané setkání s láskou Dary Pavlem Nedvědem! Co o něm řekl? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/708632/expartner-a-otec-dcery-rolins-homola-necekane-setkani-s-laskou-dary-pavlem-nedvedem-co-o-nem-rekl.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/expartner-a-ote/MTAweDYwL3NtYXJ0L2JveA/1323200.jpg?v=0&amp;st=YRK5d0OlnvGm54UL6x0N_uSLJvY86GXqqXuVEUdsYbM&amp;ts=1648912439&amp;e=2145916800" /></picture><h3>Expartner a otec dcery Rolins Homola: Nečekané setkání s láskou Dary...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/galerie-dojemne-a-emotivni-snimky-princezny-diany-takto-by-vypadal-zivot-britske-kralovske-rodiny-kdyby-byla-stale-nazivu" title="GALERIE: Dojemné a emotivní snímky princezny Diany. Takto by vypadal život britské královské rodiny, kdyby byla stále naživu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/galerie-dojemne-a-emotivni-snimky-princezny-diany-takto-by-vypadal-zivot-britske-kralovske-rodiny-kdyby-byla-stale-nazivu'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/galerie-dojemn/MTAweDYwL3NtYXJ0L2JveA/1306314.jpg?v=0&amp;st=9SwLedTRa_DgbLayjpCa5SfaSL1RfvKFuuKfWuidzDE&amp;ts=1648912439&amp;e=2145916800" /></picture><h3>GALERIE: Dojemné a emotivní snímky princezny Diany. Takto by vypadal...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mimibazar.cz/clanek/2046/dagmar-42-zhubla-45-kilo-uvedomila-jsem-si-jak-moc-tu-pro-sve-deti-a-manzela-chci-byt" title="Dagmar (42) zhubla 45 kilo: Uvědomila jsem si, jak moc tu pro své děti a manžela chci být" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2046/dagmar-42-zhubla-45-kilo-uvedomila-jsem-si-jak-moc-tu-pro-sve-deti-a-manzela-chci-byt'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/dagmar-42-zhu/MTAweDYwL3NtYXJ0L2JveA/1322936.jpg?v=0&amp;st=sZ8vwWuJiwGc6ioQbWmr3nYZodXhzsm7ciOCbNWCahY&amp;ts=1648912439&amp;e=2145916800" /></picture><h3>Dagmar (42) zhubla 45 kilo: Uvědomila jsem si, jak moc tu pro své...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/komentare/112495/5-duvodu-proc-sledovat-nedelni-madarske-volby-rozhodne-o-orbanovi-pes-se-dvema-ocasy.html" title="5 důvodů proč sledovat nedělní maďarské volby. Rozhodne o Orbánovi pes se dvěma ocasy?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/112495/5-duvodu-proc-sledovat-nedelni-madarske-volby-rozhodne-o-orbanovi-pes-se-dvema-ocasy.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/5-duvodu-proc-s/MTAweDYwL3NtYXJ0L2JveA/1323248.jpg?v=0&amp;st=Nh4pMc6hOPsmofhprhqayXL0RUZx8RAWlYyfsLoHjbA&amp;ts=1648912439&amp;e=2145916800" /></picture><h3>5 důvodů proč sledovat nedělní maďarské volby. Rozhodne o Orbánovi...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/dita-40-kontaktovala-me-pritelova-zena-mam-verit-ji-anebo-jemu" title="DITA (40): Kontaktovala mě přítelova žena. Mám věřit jí, anebo jemu? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.dama.cz/clanek/dita-40-kontaktovala-me-pritelova-zena-mam-verit-ji-anebo-jemu'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/dita-40-kont/MTAweDYwL3NtYXJ0L2JveA/1321016.jpg?v=0&amp;st=pIij3PQfzqoejUVRUIoynCzWfnLjwbjUMLuoamfQFyU&amp;ts=1648912439&amp;e=2145916800" /></picture><h3>DITA (40): Kontaktovala mě přítelova žena. Mám věřit jí, anebo jemu? </h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/708557/strava-podle-horoskopu-co-je-pro-vas-to-nejlepsi-a-ceho-se-naopak-vyvarovat.html" title="Strava podle horoskopu: Co je pro vás to nejlepší, a čeho se naopak vyvarovat?  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/708557/strava-podle-horoskopu-co-je-pro-vas-to-nejlepsi-a-ceho-se-naopak-vyvarovat.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/strava-podle-ho/MTAweDYwL3NtYXJ0L2JveA/1323101.jpg?v=0&amp;st=weW2xJOHuvwDlhvEi6AD8y87Zv_MW3FF2oVFJ1Sq2BE&amp;ts=1648912439&amp;e=2145916800" /></picture><h3>Strava podle horoskopu: Co je pro vás to nejlepší, a čeho se naopak...</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='katalogRostlin'>


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/cekanka--obecna" class="gtm-track-t" title="Čekanka  obecná, Cichorium intybus"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=501318856' alt='Čekanka  obecná' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/cekanka--obecna" class="gtm-track-t ar-title" title="Čekanka  obecná, Cichorium intybus">Čekanka  obecná</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/slezinik" class="gtm-track-t" title="Sleziník , Asplenium bulbiferum"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=2632' alt='Sleziník ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/slezinik" class="gtm-track-t ar-title" title="Sleziník , Asplenium bulbiferum">Sleziník </a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/srstka-angrest" class="gtm-track-t" title="Srstka angrešt, Grossularia uva-crispa"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=310568305' alt='Srstka angrešt' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/srstka-angrest" class="gtm-track-t ar-title" title="Srstka angrešt, Grossularia uva-crispa">Srstka angrešt</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/oranzovnik" class="gtm-track-t" title="Oranžovník , Citrofortunella mitis"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=2658' alt='Oranžovník ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/oranzovnik" class="gtm-track-t ar-title" title="Oranžovník , Citrofortunella mitis">Oranžovník </a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/lilie-americke-hybridy" class="gtm-track-t" title="Lilie americké hybridy, Lilium sp."><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=741' alt='Lilie americké hybridy' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/lilie-americke-hybridy" class="gtm-track-t ar-title" title="Lilie americké hybridy, Lilium sp.">Lilie americké hybridy</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button pagging next" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;" class="gtm-list" data-list-name="sobBottom">
								<div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/708547/favoritka-jana-z-pece-cela-zeme-kvuli-soutezi-pribrala-12-kilo.html" title="Favoritka Jana z Peče celá země: Kvůli soutěži přibrala 12 kilo!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/favoritka-jana-z-pece-cela-zeme-kvuli-soutezi-pribrala-12-kilo?page=1&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F708547'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/favoritka-jana/Mjc4eDIwOS9zbWFydC9ib3g/1323215.jpg?v=0&amp;st=eD6HR6_YSSbQwOOzo1IuVQh4YTH3CKIFUvQJGNxfMi0&amp;ts=1648912189&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/708547/favoritka-jana-z-pece-cela-zeme-kvuli-soutezi-pribrala-12-kilo.html" title="Favoritka Jana z Peče celá země: Kvůli soutěži přibrala 12 kilo!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/favoritka-jana-z-pece-cela-zeme-kvuli-soutezi-pribrala-12-kilo?page=1&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F708547'});">Favoritka Jana z Peče celá země: Kvůli soutěži přibrala 12 kilo!</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/felix-holzmann-genialni-komik-prezil-valku-gulag-i-sebevrazdu-milovane-zeny" title="Felix Holzmann: Geniální komik přežil válku, gulag i sebevraždu milované ženy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/felix-holzmann-genialni-komik-prezil-valku-gulag-i-sebevrazdu-milovane-zeny'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/felix-holzmann/Mjc4eDIwOS9zbWFydC9ib3g/1322786.jpg?v=0&amp;st=YKjIX40qMyniqvgvNvpp6Qpe0fihfCSdC2vRDV3Rpp4&amp;ts=1648912189&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/felix-holzmann-genialni-komik-prezil-valku-gulag-i-sebevrazdu-milovane-zeny" title="Felix Holzmann: Geniální komik přežil válku, gulag i sebevraždu milované ženy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/felix-holzmann-genialni-komik-prezil-valku-gulag-i-sebevrazdu-milovane-zeny'});">Felix Holzmann: Geniální komik přežil válku, gulag i sebevraždu milované ženy</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/krasa-strida-nadheru-prostrete-si-tabuli-v-jarnim-stylu-a-uvidite-jak-vam-bude-chutnat-1537.html" title="Krása střídá nádheru: Prostřete si tabuli v jarním stylu a uvidíte, jak vám bude chutnat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/krasa-strida-nadheru-prostrete-si-tabuli-v-jarnim-stylu-a-uvidite-jak-vam-bude-chutnat?page=1&amp;amp;guid=https%3A%2F%2Fmagazin.recepty.cz%2Fclanek%2F1537'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/krasa-strida-na/Mjc4eDIwOS9zbWFydC9ib3g/1323058.jpg?v=0&amp;st=U0g4Tp3gmSVI_Lh87D-Ulpmftl67rQd6ea8fkcRVMFA&amp;ts=1648912189&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/krasa-strida-nadheru-prostrete-si-tabuli-v-jarnim-stylu-a-uvidite-jak-vam-bude-chutnat-1537.html" title="Krása střídá nádheru: Prostřete si tabuli v jarním stylu a uvidíte, jak vám bude chutnat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/krasa-strida-nadheru-prostrete-si-tabuli-v-jarnim-stylu-a-uvidite-jak-vam-bude-chutnat?page=1&amp;amp;guid=https%3A%2F%2Fmagazin.recepty.cz%2Fclanek%2F1537'});">Krása střídá nádheru: Prostřete si tabuli v jarním stylu a uvidíte, jak vám bude chutnat</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2048/nejlepsi-aprilove-vtipy-10-napadu-jak-napalit-pritele-rodice-sourozence-nebo-kamarady" title="Nejlepší aprílové vtípky: 10 nápadů, jak napálit přítele, rodiče, sourozence nebo kamarády" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2048/nejlepsi-aprilove-vtipy-10-napadu-jak-napalit-pritele-rodice-sourozence-nebo-kamarady'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nejlepsi-aprilo/Mjc4eDIwOS9zbWFydC9ib3g/1322726.jpg?v=0&amp;st=NvGnT1q5nDuoSBvh07zw4CXl4Rqu5Vgnwrq1gouxDMc&amp;ts=1648912189&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2048/nejlepsi-aprilove-vtipy-10-napadu-jak-napalit-pritele-rodice-sourozence-nebo-kamarady" title="Nejlepší aprílové vtípky: 10 nápadů, jak napálit přítele, rodiče, sourozence nebo kamarády" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2048/nejlepsi-aprilove-vtipy-10-napadu-jak-napalit-pritele-rodice-sourozence-nebo-kamarady'});">Nejlepší aprílové vtípky: 10 nápadů, jak napálit přítele, rodiče, sourozence nebo kamarády</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/192432/mrazive-prani-bouskove-z-nemocnice-nechci-umrit-jako-vdova.html" title="Mrazivé přání Bouškové z nemocnice: Nechci umřít jako vdova!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/192432/mrazive-prani-bouskove-z-nemocnice-nechci-umrit-jako-vdova.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/mrazive-prani-b/Mjc4eDIwOS9zbWFydC9ib3g/1322883.jpg?v=0&amp;st=2kp525de6jcCdmsthEJ-f5HVh-vWcXTcEUqp6BSF8K0&amp;ts=1648912189&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/192432/mrazive-prani-bouskove-z-nemocnice-nechci-umrit-jako-vdova.html" title="Mrazivé přání Bouškové z nemocnice: Nechci umřít jako vdova!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/192432/mrazive-prani-bouskove-z-nemocnice-nechci-umrit-jako-vdova.html'});">Mrazivé přání Bouškové z nemocnice: Nechci umřít jako vdova!</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mojezdravi.cz/psychika/sest-tipu-jak-si-vice-verit-6074.html" title="Šest tipů, jak si více věřit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/sest-tipu-jak-si-vice-verit?page=3&amp;amp;guid=https%3A%2F%2Fwww.mojezdravi.cz%2Fclanek%2F6074'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/sest-tipu-jak/Mjc4eDIwOS9zbWFydC9ib3g/1323113.jpg?v=0&amp;st=3sbQZrYUjfosUq-NDwrbUVGJPDM5kz9YI0iiXj8A5Uw&amp;ts=1648912189&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.mojezdravi.cz/psychika/sest-tipu-jak-si-vice-verit-6074.html" title="Šest tipů, jak si více věřit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/sest-tipu-jak-si-vice-verit?page=3&amp;amp;guid=https%3A%2F%2Fwww.mojezdravi.cz%2Fclanek%2F6074'});">Šest tipů, jak si více věřit</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/708557/strava-podle-horoskopu-co-je-pro-vas-to-nejlepsi-a-ceho-se-naopak-vyvarovat.html" title="Strava podle horoskopu: Co je pro vás to nejlepší, a čeho se naopak vyvarovat?  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/strava-podle-horoskopu-co-je-pro-vas-to-nejlepsi-a-ceho-se-naopak-vyvarovat?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F708557'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/strava-podle-ho/Mjc4eDIwOS9zbWFydC9ib3g/1323101.jpg?v=0&amp;st=xj_PVVaBXIUFkvw3Xgmc388UuydfGgd064IQBpOQghc&amp;ts=1648912189&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/708557/strava-podle-horoskopu-co-je-pro-vas-to-nejlepsi-a-ceho-se-naopak-vyvarovat.html" title="Strava podle horoskopu: Co je pro vás to nejlepší, a čeho se naopak vyvarovat?  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/strava-podle-horoskopu-co-je-pro-vas-to-nejlepsi-a-ceho-se-naopak-vyvarovat?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F708557'});">Strava podle horoskopu: Co je pro vás to nejlepší, a čeho se naopak vyvarovat?  </a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/708557/strava-podle-horoskopu-co-je-pro-vas-to-nejlepsi-a-ceho-se-naopak-vyvarovat.html" title="Strava podle horoskopu: Co je pro vás to nejlepší, a čeho se naopak vyvarovat?  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/strava-podle-horoskopu-co-je-pro-vas-to-nejlepsi-a-ceho-se-naopak-vyvarovat?page=4&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F708557'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/strava-podle-ho/Mjc4eDIwOS9zbWFydC9ib3g/1323099.jpg?v=0&amp;st=b33iwpvQfj1t9-E-R56_5dvo3HENIO9e1fwZLU1F2Qg&amp;ts=1648912189&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/708557/strava-podle-horoskopu-co-je-pro-vas-to-nejlepsi-a-ceho-se-naopak-vyvarovat.html" title="Strava podle horoskopu: Co je pro vás to nejlepší, a čeho se naopak vyvarovat?  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/strava-podle-horoskopu-co-je-pro-vas-to-nejlepsi-a-ceho-se-naopak-vyvarovat?page=4&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F708557'});">Strava podle horoskopu: Co je pro vás to nejlepší, a čeho se naopak vyvarovat?  </a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/galerie-dojemne-a-emotivni-snimky-princezny-diany-takto-by-vypadal-zivot-britske-kralovske-rodiny-kdyby-byla-stale-nazivu" title="GALERIE: Dojemné a emotivní snímky princezny Diany. Takto by vypadal život britské královské rodiny, kdyby byla stále naživu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/galerie-dojemne-a-emotivni-snimky-princezny-diany-takto-by-vypadal-zivot-britske-kralovske-rodiny-kdyby-byla-stale-nazivu?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D56008'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/galerie-dojemn/Mjc4eDIwOS9zbWFydC9ib3g/1306314.jpg?v=0&amp;st=hSvk4BrC-nGVWs0N5Nwjv6gcXxicXWEcro7KVPSm_I4&amp;ts=1648912189&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/galerie-dojemne-a-emotivni-snimky-princezny-diany-takto-by-vypadal-zivot-britske-kralovske-rodiny-kdyby-byla-stale-nazivu" title="GALERIE: Dojemné a emotivní snímky princezny Diany. Takto by vypadal život britské královské rodiny, kdyby byla stále naživu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/galerie-dojemne-a-emotivni-snimky-princezny-diany-takto-by-vypadal-zivot-britske-kralovske-rodiny-kdyby-byla-stale-nazivu?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D56008'});">GALERIE: Dojemné a emotivní snímky princezny Diany. Takto by vypadal život britské královské rodiny, kdyby byla stále naživu!</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zeny.cz/svatebni-boty" title="Vkročte do manželství stylově: Jaké boty obout na jarní svatbu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/svatebni-boty'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vkrocte-do-manz/Mjc4eDIwOS9zbWFydC9ib3g/1323114.jpg?v=0&amp;st=VCtNZ8T0-gole6q096FtEY_Gtm6gcv1mNBWnHqkpurA&amp;ts=1648912189&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/svatebni-boty" title="Vkročte do manželství stylově: Jaké boty obout na jarní svatbu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/svatebni-boty'});">Vkročte do manželství stylově: Jaké boty obout na jarní svatbu?</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 2. 4. 2022 17:50:48 -->
<!-- GetData(): 2. 4. 2022 17:50:48 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Válka na Ukrajině</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/komunalni-volby-volebni-system-termin-kdy-budou'>Komunální volby</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/708650/odplata-za-sankce-ruska-vesmirna-agentura-roskosmos-chce-ukoncit-spolupraci-s-iss.html' title="Odplata za sankce: Ruská vesmírná agentura Roskosmos chce ukončit spolupráci s ISS">Odplata za sankce: Ruská vesmírná agentura Roskosmos chce ukončit…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/708599/ctyri-kila-burrita-zhltnul-za-37-minut-jedlik-radim-vazi-jen-60-kilo.html' title="Čtyři kila burrita zhltnul za 37 minut: Jedlík Radim váží jen 60 kilo">Čtyři kila burrita zhltnul za 37 minut: Jedlík Radim váží jen 60 kilo</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/112495/5-duvodu-proc-sledovat-nedelni-madarske-volby-rozhodne-o-orbanovi-pes-se-dvema-ocasy.html' title="5 důvodů proč sledovat nedělní maďarské volby. Rozhodne o Orbánovi pes se dvěma ocasy?">5 důvodů proč sledovat nedělní maďarské volby. Rozhodne o Orbánovi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program závodů F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/411707/na-spartu-miri-byvala-zbran-pech-v-motoru-kvaltuje-jak-ho-branit.html' title="Na Spartu míří bývalá zbraň. Pech v Motoru kvaltuje. Jak ho bránit?">Na Spartu míří bývalá zbraň. Pech v Motoru kvaltuje. Jak ho bránit?</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/411696/online-video-liberec-teplice-0-1-sejk-poslal-hosty-do-vedeni.html' title="ONLINE + VIDEO: Liberec - Teplice 0:1. Sejk poslal hosty do vedení">ONLINE + VIDEO: Liberec - Teplice 0:1. Sejk poslal hosty do vedení</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-dostihy/411710/reportaz-z-cheltenhamu-280-tisic-lidi-a-rev-na-pocest-kralovny-rachael.html' title="Reportáž z Cheltenhamu: 280 tisíc lidí a řev na počest královny Rachael">Reportáž z Cheltenhamu: 280 tisíc lidí a řev na počest královny…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/706057/pece-cela-zeme-kdo-se-objevil-ve-druhe-rade-souteze-a-jake-zmeny-probehly-mezi-porotci.html'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce-2022-datum'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/filmy-na-vikend'>Novinky na Netflixu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/708218/byvaly-policista-cerny-cesi-na-ukrajine-cihaji-na-ruske-konvoje-a-pak-je-nici.html' title="Bývalý policista Černý: Češi na Ukrajině číhají na ruské konvoje a pak je ničí!">Bývalý policista Černý: Češi na Ukrajině číhají na ruské konvoje a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/708638/policiste-studenta-19-prazskeho-uciliste-obvinili-z-vrazdy-macetou-zabil-ucitele-74.html' title="Policisté studenta (19) pražského učiliště obvinili z vraždy! Mačetou zabil učitele (†74)">Policisté studenta (19) pražského učiliště obvinili z vraždy! Mačetou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/708647/tragicky-utok-na-mykolajiv-uz-ma-35-obeti-starosta-tercem-rusu-mohl-byt-gubernator.html' title="Tragický útok na Mykolajiv už má 35 obětí. Starosta: Terčem Rusů mohl být gubernátor">Tragický útok na Mykolajiv už má 35 obětí. Starosta: Terčem Rusů mohl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/192155/inspirace-na-tvoreni-z-m-art-studia-rozkvetle-kornoutky.html' title="Inspirace na tvoření z M Art studia: Rozkvetlé kornoutky">Inspirace na tvoření z M Art studia: Rozkvetlé kornoutky</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vase-pribehy/192150/natasa-64-z-mlade-boleslavi-jiz-patym-rokem-uspesne-bojuje-s-rakovinou-plic.html' title="Nataša (64) z Mladé Boleslavi již pátým rokem úspěšně bojuje s rakovinou plic!">Nataša (64) z Mladé Boleslavi již pátým rokem úspěšně bojuje s…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/svatebni-boty' title="Vkročte do manželství stylově: Jaké boty obout na jarní svatbu?">Vkročte do manželství stylově: Jaké boty obout na jarní svatbu?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://motogpsport.autorevue.cz/clanek/moto2-i-po-druhem-treninku-zustal-nejrychlejsi-aldeguer' title="Moto2: I po druhém tréninku zůstal nejrychlejší Aldeguer">Moto2: I po druhém tréninku zůstal nejrychlejší Aldeguer</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/cerpaci-stanice-ve-spanelsku-musi-ode-dneska-davat-slevy-na-pohonne-hmoty-143373' title="Čerpací stanice ve Španělsku musí ode dneška dávat slevy na pohonné hmoty">Čerpací stanice ve Španělsku musí ode dneška dávat slevy na pohonné…</a><a class="list-section-article dt-ct-nav-f" href='https://motogpsport.autorevue.cz/clanek/moto3-ve-druhem-treninku-na-gp-argentiny-se-do-cela-posunul-guevara' title="Moto3: Ve druhém tréninku na GP Argentiny se do čela posunul Guevara">Moto3: Ve druhém tréninku na GP Argentiny se do čela posunul Guevara</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/kanada-ma-plan-jak-do-roku-2035-zakazat-automobily-se-spalovacimi-motory/sc-870-a-215774/default.aspx' title="Kanada má plán, jak do roku 2035 zakázat automobily se spalovacími motory">Kanada má plán, jak do roku 2035 zakázat automobily se spalovacími…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx' title="Normálně za peníze, dnes zadarmo nebo se slevou: Myšlenkové mapy, pitný režim a parodie na Zeldu">Normálně za peníze, dnes zadarmo nebo se slevou: Myšlenkové mapy,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/po-utoku-na-satelitni-internet-ka-sat-musel-poskytovatel-viasat-zakaznikum-vymenit-30-tisic-modemu/sc-3-a-215753/default.aspx' title="Po útoku na satelitní internet KA-SAT musel poskytovatel Viasat zákazníkům vyměnit 30 tisíc modemů">Po útoku na satelitní internet KA-SAT musel poskytovatel Viasat…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/jaroslav-krejci-jak-investovat-do-hudby-akcie-fondu-z-londynske-burzy-porazi-spotify-1388952' title="Jaroslav Krejčí: Jak investovat do hudby? Akcie fondu z londýnské burzy poráží Spotify">Jaroslav Krejčí: Jak investovat do hudby? Akcie fondu z londýnské…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/video/ukrajinska-ekonomika-muze-podle-kyjeva-letos-propadnout-temer-o-polovinu-1388958' title="Ukrajinská ekonomika může podle Kyjeva letos propadnout téměř o polovinu">Ukrajinská ekonomika může podle Kyjeva letos propadnout téměř o…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/velkovyprodej-nemovitosti-pokracuje-stat-se-zbavuje-tisicu-pozemku-po-zaniklych-podnicich-1388561' title="Velkovýprodej nemovitostí pokračuje. Stát se zbavuje tisíců pozemků po zaniklých podnicích">Velkovýprodej nemovitostí pokračuje. Stát se zbavuje tisíců pozemků…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/kremove-huste-polevky-kucharka'>Nejlepší polévky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/nadivane-kure-60145' title="Nadívané kuře">Nadívané kuře</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kokosove-cukrovi-60243' title="Kokosove cukrovi">Kokosove cukrovi</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/keksy-z-ovesnych-vlocek-141160' title="Keksy z ovesných vloček">Keksy z ovesných vloček</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5705/kam-k-mori'>Kam k moři</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/708181/novinky-na-spilberku-vlastovci-hnizdo-pro-wehrmacht-i-renesancni-salonek.html' title="Novinky na Špilberku: Vlaštovčí hnízdo pro wehrmacht i Renesanční salonek">Novinky na Špilberku: Vlaštovčí hnízdo pro wehrmacht i Renesanční…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/111616/kosatky-drave-kralovny-mori.html' title="Kosatky, dravé královny moří">Kosatky, dravé královny moří</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/111125/nejvyssi-venkovni-vytah-na-svete-najdeme-v-cinske-provincii-chu-nan.html' title="Nejvyšší venkovní výtah na světě najdeme v čínské provincii Chu-nan">Nejvyšší venkovní výtah na světě najdeme v čínské provincii Chu-nan</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/mladik-mel-zabit-ucitele-macetou-soud-ho-poslal-do-vazby-hrozi-mu-20-let-za-mrizemi' title="Student měl zabít učitele mačetou, soud ho poslal do vazby. Hrozí mu 20 let za mřížemi">Student měl zabít učitele mačetou, soud ho poslal do vazby. Hrozí mu…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/new-trend-alert-miu-miu-mini-sukne' title="NEW TREND ALERT: 
MIU MIU MINISUKNĚ">NEW TREND ALERT: 
MIU MIU MINISUKNĚ</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/rap-podcasts-co-poslouchat' title="Rap podcasts: Co poslouchat?">Rap podcasts: Co poslouchat?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/sest-tipu-jak-si-vice-verit-6074.html' title="Šest tipů, jak si více věřit">Šest tipů, jak si více věřit</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/kolik-casu-maji-sportovat-deti-v-puberte-kolik-dni-v-tydnu-a-jakou-aktivitu-zvolit-6686.html' title="Kolik času mají sportovat děti v pubertě? Kolik dní v týdnu a jakou aktivitu zvolit?">Kolik času mají sportovat děti v pubertě? Kolik dní v týdnu a jakou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/5-signalu-ze-zijete-s-manipulatorem-jak-na-nej-4826.html' title="5 signálů, že žijete s manipulátorem. Jak na něj?">5 signálů, že žijete s manipulátorem. Jak na něj?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28734/bud-se-smeji-nebo-premyslim-nad-sebevrazdou.html' title="Buď se směji, nebo přemýšlím nad sebevraždou">Buď se směji, nebo přemýšlím nad sebevraždou</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28735/chtel-bych-byt-moderator.html' title="Chtěl bych být moderátor">Chtěl bych být moderátor</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/geforce-rtx-3090-ti-v-testech-nvidia-doporucuje-zdroj-s-vykonem-1000-wattu' title="GeForce RTX 3090 Ti v testech. Nvidia doporučuje zdroj s výkonem 1000 wattů">GeForce RTX 3090 Ti v testech. Nvidia doporučuje zdroj s výkonem 1000…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7596794/liberec-teplice-unikajici-fasko-netrefil-zarizeni.html' title="Liberec - Teplice: Unikající Faško netrefil zařízení ">Liberec - Teplice: Unikající Faško netrefil zařízení </a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7596790/liberec-teplice-tupta-zpoza-sestnactky-prestrelil.html' title="Liberec - Teplice: Tupta zpoza šestnáctky přestřelil">Liberec - Teplice: Tupta zpoza šestnáctky přestřelil</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7596789/liberec-teplice-sejk-pozmenil-smer-zakovi-strely-a-otevrel-skore-0-1.html' title="Liberec - Teplice: Sejk pozměnil směr Žákovi střely a otevřel skóre, 0:1 ">Liberec - Teplice: Sejk pozměnil směr Žákovi střely a otevřel skóre,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");

			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>