
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '7769',
		    sourceId: 'abecedazahrady-dama-cz'
		  };
		</script>

		
				<title>Interiéry 70. a 80. let ve fotografiích. Taky jste takhle bydleli? – Abecedazahrady.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Plechové kuchyňské linky z Jitony, umakartová jádra, na zdi v obýváku tapety podivných barev a vzorů a dětské pokojíky plné mončičáků, céček a stavebnice Merkur. Tak vypadala většina bytů v panelácích v 70. a 80. letech minulého století. Životy své nebo svých rodičů a prarodičů si můžete prohlédnout ve fotogalerii pod titulkem článku a také na interaktivní výstavě v pražském obchodním domě Kotva." />
                
				<meta property="og:title" content="Interiéry 70. a 80. let ve fotografiích. Taky jste takhle bydleli?" />
				<meta property="og:description" content="Plechové kuchyňské linky z Jitony, umakartová jádra, na zdi v obýváku tapety podivných barev a vzorů a dětské pokojíky plné mončičáků, céček a stavebnice Merkur. Tak vypadala většina bytů v panelácích v 70. a 80. letech minulého století. Životy své nebo svých rodičů a prarodičů si můžete prohlédnout ve fotogalerii pod titulkem článku a také na interaktivní výstavě v pražském obchodním domě Kotva." />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=1457646" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=1457646" />
				
	            
		        <meta name="author" content="Lucie Kořistová" />
			
			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/interiery-70-a-80-let-ve-fotografiich-taky-jste-takhle-bydleli" >
		<meta name="id" content="7769"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
	        <meta property="og:url" content="https://abecedazahrady.dama.cz/clanek/interiery-70-a-80-let-ve-fotografiich-taky-jste-takhle-bydleli" />
        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/interiery-70-a-80-let-ve-fotografiich-taky-jste-takhle-bydleli" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.21" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.30" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.003" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.2.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-zbozi.css?v=1.0.003" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0113.js");</script>

		<script>
			var dataLayer = dataLayer || [];
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Abeceda zahrady","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"abecedazahrady","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-WTJZDL');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/vKyjGre8uOlm'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Sat, 25 Jun 2022 22:00:00 GMT",
	    			article_authors: ["Lucie Kořistová"],
	    			article_word_count: "505",
	    			article_categories: ["AbecedaZahrady"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_7769',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://abecedazahrady.dama.cz/?rsstags=1&tags=527">


		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.001"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.2"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.001"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.004"></script>
		<!-- FLOWPLAYER END -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'abecedazahrady';
			window.__cncPageDefinition.keywords = ['Interiér', 'Panelák', 'Tapety', 'Praha', 'Retro', 'Kuchyňská linka', 'Panelový byt', 'Výstava', 'Merkur', 'Tesla', 'Kotva', 'Kuchyňské linky na Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=7769" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2NzQxNDY1MDQPZBYGAgEPFgIeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTIuMy4yMWQCAg8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj0yLjIuMzBkAgMPZBYCAgMPZBYEZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIWN0bDAzXzIzNDVfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARxjdGwwM18yMzQ1XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBI2N0bDAzXzIzNDVfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHgdWaXNpYmxlaGRkAjgPZBYGAgEPZBYCZg9kFgRmD2QWBgIBD2QWAgIBDxYCHwAFYi9jbGFuZWsvaW50ZXJpZXJ5LTcwLWEtODAtbGV0LXZlLWZvdG9ncmFmaWljaC10YWt5LWpzdGUtdGFraGxlLWJ5ZGxlbGkvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAIDDxYCHwFoFgRmDxUBATBkAgEPFgIfAAVTL2NsYW5lay9pbnRlcmllcnktNzAtYS04MC1sZXQtdmUtZm90b2dyYWZpaWNoLXRha3ktanN0ZS10YWtobGUtYnlkbGVsaS8/c2hvd2ZvcnVtPTFkAgcPFgIfAWhkAgIPFgIfAWgWBAIBDxYEHwAFUy9jbGFuZWsvaW50ZXJpZXJ5LTcwLWEtODAtbGV0LXZlLWZvdG9ncmFmaWljaC10YWt5LWpzdGUtdGFraGxlLWJ5ZGxlbGkvP3Nob3dmb3J1bT0xHwFoZAIDDxYCHwAFYi9jbGFuZWsvaW50ZXJpZXJ5LTcwLWEtODAtbGV0LXZlLWZvdG9ncmFmaWljaC10YWt5LWpzdGUtdGFraGxlLWJ5ZGxlbGkvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAICD2QWAmYPZBYCAgEPZBYCZg8VAghndG0tbGlzdAlsaXN0LW5hbWVkAgMPZBYCZg8PFgIfAWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUjY3RsMDMkMjM0NV8xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW6eOmnP7NbSmemgagk5PHYz2/cuuA==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2finteriery-70-a-80-let-ve-fotografiich-taky-jste-takhle-bydleli"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="javascript: dataLayer.push({\'event\':\'user_login_start\'});document.location=\'//klub.ostium.cz/Login.aspx?backSite=abecedazahrady.dama.cz&systemid=abecedazahrady&servicename=Abeceda zahrady&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo dt-ct-nav-h" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" class="dt-ct-nav-h" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a class="dt-ct-nav-h" title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a class="dt-ct-nav-h" href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a class="dt-ct-nav-h" href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="dt-ct-nav-h" class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" class="dt-ct-nav-menu" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" class="dt-ct-nav-menu" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" class="dt-ct-nav-menu" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" class="dt-ct-nav-menu" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" class="dt-ct-nav-menu" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" class="dt-ct-nav-menu" title="Nářadí a stroje">Nářadí a stroje</a></b></li>

			<li class="item"><b><a href="/zahradni-stavby" class="dt-ct-nav-menu" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" class="dt-ct-nav-menu" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" class="dt-ct-nav-menu" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" class="dt-ct-nav-menu" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" class="dt-ct-nav-menu" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" class="dt-ct-nav-menu" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" class="dt-ct-nav-menu" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" class="dt-ct-nav-menu" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" class="dt-ct-nav-menu" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" class="dt-ct-nav-menu" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" class="dt-ct-nav-menu" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" class="dt-ct-nav-menu" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script>
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
					<!-- AZ -->



<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/interiery-70-a-80-let-ve-fotografiich-taky-jste-takhle-bydleli"
  },
  "headline": "Interiéry 70. a 80. let ve fotografiích. Taky jste takhle bydleli?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://abecedazahrady.dama.cz/getfile.aspx?id_file=1457646",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2022-06-25T22:00:00Z",
  "dateModified": "2022-06-25T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Lucie Kořistová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Plechové kuchyňské linky z Jitony, umakartová jádra, na zdi v obýváku tapety podivných barev a vzorů a dětské pokojíky plné mončičáků, céček a stavebnice Merkur. Tak vypadala většina bytů v panelácích v 70. a 80. letech minulého století. Životy své nebo svých rodičů a prarodičů si můžete prohlédnout ve fotogalerii pod titulkem článku a také na interaktivní výstavě v pražském obchodním domě Kotva."
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/clanek/interiery-70-a-80-let-ve-fotografiich-taky-jste-takhle-bydleli">

<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/retro" class="article-crumb">Retro</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		Interiéry 70. a 80. let ve fotografiích. Taky jste takhle bydleli?
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/koristova-lucie" rel="author">Lucie Kořistová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Plechové kuchyňské linky z Jitony, umakartová jádra, na zdi v obýváku tapety podivných barev a vzorů a dětské pokojíky plné mončičáků, céček a stavebnice Merkur. Tak vypadala většina bytů v panelácích v 70. a 80. letech minulého století. Životy své nebo svých rodičů a prarodičů si můžete prohlédnout ve fotogalerii pod titulkem článku a také na interaktivní výstavě v pražském obchodním domě Kotva.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='875684558' href='/Client.Gallery/show.aspx?id_file=875684558&article=7769' onclick='javascript:ShowArticleImage(875684558,750,500,""); return false' title='Kuchyňská linka, která nechyběla v téměř žádné domácnosti, včetně dobových&nbsp;potravin a kuchyňského náčiní.'><img alt='Kuchyňská linka, která nechyběla v téměř žádné domácnosti, včetně dobových&nbsp;potravin a kuchyňského náčiní.' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=875684558' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=239659983&article=7769'  onclick='javascript:ShowArticleImage(239659983,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Součástí dobové kuchyně je i myčka na nádobí Omnia, která byla dovezena ze zahraničí jako jedna z prvních v Československu' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=239659983' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=362239115&article=7769'  onclick='javascript:ShowArticleImage(362239115,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Typické nádobí, které se na mnoha chatách najde dodnes.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=362239115' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=925186831&article=7769'  onclick='javascript:ShowArticleImage(925186831,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Kuchyňská kredenc s dobovým nádobím, sklem a porcelánem.&nbsp;' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=925186831' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=872181559&article=7769'  onclick='javascript:ShowArticleImage(872181559,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Kuchyňská kredenc s dobovým nádobím, sklem a porcelánem. Věšák se síťovkami. Obraz s ubrousky s dobovými potisky.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=872181559' /></a><a href='/Client.Gallery/show.aspx?id_file=875684558&article=7769' onclick='javascript:ShowArticleImage(875684558,750,500,""); return false' class='info'><span class='gallery-count'>36</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Zveme vás na návštěvu panelákového bytu ze 70. či 80. let. Můžete si připomenout, jaký byl skutečný život v tomto období, kdy na trhu nebyla dostatečná nabídka vybavení a nábytku. Všechny domácnosti si tak byly podobné. Je tedy možné, že na fotkách najdete hodně z toho, co jste doma měli i vy.</p>

<p>Na fotkách jsou repliky&nbsp;domácností – je na nich klasické&nbsp;umakartové jádro, kompletně zařízený&nbsp;obývák&nbsp;včetně&nbsp;čalouněného&nbsp;gauče, který měl doma téměř každý, typická&nbsp;ložnice a původní plechová&nbsp;kuchyňská&nbsp;linka. Na stěnách nechybí vlastnoručně tkané obrazy a&nbsp;drhané umění. Na podlaze jsou koberce z umělých materiálů a na stěnách výrazně barevné a vzorované tapety.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/retro-lednice-moderni-technologie-v-designu-50-a-60-let-jake-koupit-a-za-kolik" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Retro lednice: Moderní technologie v designu 50. a 60. let. Jaké koupit a za kolik?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=716299731' alt='Retro lednice: Moderní technologie v designu 50. a 60. let. Jaké koupit a za kolik?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/retro-lednice-moderni-technologie-v-designu-50-a-60-let-jake-koupit-a-za-kolik" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Retro lednice: Moderní technologie v designu 50. a 60. let. Jaké koupit a za kolik?">
			    Retro lednice: Moderní technologie v designu 50. a 60. let. Jaké koupit a za kolik?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Elektronika v domácnostech byla nejčastěji značky Tesla, kuchyňské linky vyráběla Jitona Soběslav a nábytek pocházel z UP Rousínov,&nbsp;Hikoru Písek či Dřevotvaru z&nbsp;Jablonného nad Orlicí. Když chtěl někdo „lepší“ zboží, musel do TUZEXU, kde se dal koupit třeba magnetofon.</p>

<p>I dětské pokojíky doznaly za ta léta změny. Tehdy převládaly palandy s kulatými stupátky, po nichž se nedalo lézt nahoru, vitríny na hračky a dřevěné psací stoly se zamykáním na klíček. Děti si hrály s mončičáky,&nbsp;céčky,&nbsp;stavebnicí&nbsp;Merkur, plechovými beruškami na klíček z&nbsp;podniku Kovap, plastovými tatrami, panenkami…</p>

<p>

<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/vybirame-zahradni-lavicku-jakou-koupit-a-za-kolik" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Vybíráme zahradní lavičku: Jakou koupit a za kolik?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=815237452' alt='Vybíráme zahradní lavičku: Jakou koupit a za kolik?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/vybirame-zahradni-lavicku-jakou-koupit-a-za-kolik" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vybíráme zahradní lavičku: Jakou koupit a za kolik?">
			    Vybíráme zahradní lavičku: Jakou koupit a za kolik?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>&nbsp;</p>

<h2>Na výstavu do pražské Kotvy</h2>

<p>Život v&nbsp;Československu 70. a 80. let si můžete nově připomenout&nbsp;v&nbsp;Retro muzeu Praha, které je ve čtvrtém patře obchodního domu Kotva. Plochu 2&nbsp;500 metrů čtverečních zaplnilo&nbsp;na 12 tisíc&nbsp;unikátních předmětů. Z výstavy pocházejí i fotografie v úvodu článku.&nbsp;</p>

<p>„Několik let jsme navštěvovali aukce a kontaktovali různé spolky, zároveň jsme v&nbsp;roce 2018 vypsali sbírku na designové předměty ze 70. a 80. let v&nbsp;Československu. Sešlo se nám úctyhodných 12 tisíc&nbsp;exponátů. 12 tisíc&nbsp;kusů historie a vzpomínek. Můžeme tak tuto dobu připomenout ‚Husákovým dětem‘ a jejich rodičům&nbsp;a také ji v co nejautentičtější podobě ukázat mladým lidem,“ říká Robert Vůjtek, předseda spolku Art Salon S, jenž jedinečný výstavní projekt připravoval.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/kouzelne-vanoce-v-retro-stylu-podivejte-se-na-ty-nejkrasnejsi-ozdoby" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Kouzelné Vánoce v retro stylu: Podívejte se na ty nejkrásnější ozdoby">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=476049917' alt='Kouzelné Vánoce v retro stylu: Podívejte se na ty nejkrásnější ozdoby' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/kouzelne-vanoce-v-retro-stylu-podivejte-se-na-ty-nejkrasnejsi-ozdoby" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Kouzelné Vánoce v retro stylu: Podívejte se na ty nejkrásnější ozdoby">
			    Kouzelné Vánoce v retro stylu: Podívejte se na ty nejkrásnější ozdoby
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Nejen domov, v expozici je&nbsp;celý život</h2>

<p>Expozice rozdělená do 15&nbsp;tematických okruhů mapuje&nbsp;netradičním způsobem běžný život, design i trendy v&nbsp;Československu 70. a 80. let. Došlo tak na dobovou elektroniku, dopravu, módu, kosmetiku i dobové kanceláře. K vidění jsou tehdejší reklamy, ale i trávení volného času, jako tolik oblíbené chataření a kempování.&nbsp;V muzeu dostávají šanci předměty, které dříve běžně patřily k našim životům, ale nyní se na ně zapomíná, protože vývoj a trendy už jsou jiným směrem.</p>

<p>Velká část expozice Retro muzea Praha je připravena v&nbsp;interaktivní formě. Každý se může zapojit do vědomostních soutěží, vyzkoušet si dobové hry a nejmenší návštěvníky zabaví interaktivní obrazovky.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/renovujete-starou-komodu-poridte-si-k-ni-retro-uchytky-inspirace-v-galerii" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Renovujete starou komodu? Pořiďte si k ní retro úchytky. Inspirace v galerii">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=105375822' alt='Renovujete starou komodu? Pořiďte si k ní retro úchytky. Inspirace v galerii' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/renovujete-starou-komodu-poridte-si-k-ni-retro-uchytky-inspirace-v-galerii" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Renovujete starou komodu? Pořiďte si k ní retro úchytky. Inspirace v galerii">
			    Renovujete starou komodu? Pořiďte si k ní retro úchytky. Inspirace v galerii
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Retro je&nbsp;oblíbené a mnoho lidí&nbsp;ovládá nostalgie při vzpomínání na staré dobré časy. Na výstavě si ale můžete připomenout, že ne vše&nbsp;bylo tak super, jak si mnozí pamatují. „Edukativně pojatá je část věnovaná komunistické propagandě. Tuto stránku normalizační doby vysvětluje především mladší generaci. Zájemci uvidí třeba odposlouchávací zařízení ve tvaru zapalovače, které pomáhalo sledovat hosty pražského hotelu Jalta,“ uvádí za organizátory výstavy&nbsp;Nikola Lörinczová.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-zrenovovat-stary-nabytek-aby-vypadal-zase-jako-novy" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak zrenovovat starý nábytek, aby vypadal zase jako nový">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=674140752' alt='Jak zrenovovat starý nábytek, aby vypadal zase jako nový' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-zrenovovat-stary-nabytek-aby-vypadal-zase-jako-novy" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak zrenovovat starý nábytek, aby vypadal zase jako nový">
			    Jak zrenovovat starý nábytek, aby vypadal zase jako nový
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row noprint">
		<a href="/clanek/vyrobte-si-originalni-zavesny-kvetinac-do-obyvaku-i-na-balkon-inspiraci-najdete-v-galerii" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><span class="article-tag"><a href="/interier_1">Interiér</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Interiér'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/panelak">Panelák</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Panelák'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tapety">Tapety</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tapety'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/praha">Praha</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Praha'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/retro">Retro</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Retro'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/kuchynska-linka">Kuchyňská&nbsp;linka</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kuchyňská linka'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/panelovy-byt">Panelový&nbsp;byt</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Panelový byt'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/vystava">Výstava</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výstava'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/merkur">Merkur</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Merkur'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/tesla">Tesla</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tesla'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/kotva">Kotva</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kotva'); /*]]>*/</script>, <span class="article-tag"><a href="https://kuchynske-linky.heureka.cz/" target="_blank">Kuchyňské linky na Heureka.cz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kuchyňské linky na Heureka.cz'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script>
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/default.aspx?article=7769') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/interiery-70-a-80-let-ve-fotografiich-taky-jste-takhle-bydleli', 'Interiéry 70. a 80. let ve fotografiích. Taky jste takhle bydleli?');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "AbecedaZahrady");

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 7769);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"7769","name":"Interiéry 70. a 80. let ve fotografiích. Taky jste takhle bydleli?","imageCount":"0"}}
        var cncArticle = {"id":7769,"versionId":"1656197760000","title":"Interiéry 70. a 80. let ve fotografiích. Taky jste takhle bydleli?","author":["Lucie Kořistová"],"published":"2022-06-26T00:00:00","created":"2022-06-24T09:43:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>



<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="přečtěteSiTaké">




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7767" data-rel="1656021600000"  data-ver="1656047940000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/vyrobte-si-originalni-zavesny-kvetinac-do-obyvaku-i-na-balkon-inspiraci-najdete-v-galerii" class="gtm-track-t" title="Vyrobte si originální závěsný květináč do obýváku i na balkon. Inspiraci najdete v galerii"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=151655142' alt='Vyrobte si originální závěsný květináč do obýváku i na balkon. Inspiraci najdete v galerii' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vyrobte-si-originalni-zavesny-kvetinac-do-obyvaku-i-na-balkon-inspiraci-najdete-v-galerii" class="gtm-track-t" title="Vyrobte si originální závěsný květináč do obýváku i na balkon. Inspiraci najdete v galerii">Vyrobte si originální závěsný květináč do obýváku i na balkon. Inspiraci najdete v galerii</a>
                
                
			</h2>

			<p class="article-list-annotation">Léto přeje rostlinám. Obklopte se jimi, jak to jen půjde. A pokud nemáte na své zahradě či v bytě dostatek místa, zavěste je do prostoru. Zapomeňte ale na nudné květináče, v nádoby na pěstování rostlin můžete proměnit téměř cokoliv. Prohledali jsme za vás Pinterest a našli ty nejkrásnější nápady.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Závěsný květináč</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7731" data-rel="1653001200000"  data-ver="1653004080000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/retro-lednice-moderni-technologie-v-designu-50-a-60-let-jake-koupit-a-za-kolik" class="gtm-track-t" title="Retro lednice: Moderní technologie v designu 50. a 60. let. Jaké koupit a za kolik?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=716299731' alt='Retro lednice: Moderní technologie v designu 50. a 60. let. Jaké koupit a za kolik?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/retro-lednice-moderni-technologie-v-designu-50-a-60-let-jake-koupit-a-za-kolik" class="gtm-track-t" title="Retro lednice: Moderní technologie v designu 50. a 60. let. Jaké koupit a za kolik?">Retro lednice: Moderní technologie v designu 50. a 60. let. Jaké koupit a za kolik?</a>
                
                
			</h2>

			<p class="article-list-annotation">Pokud toužíte ve své kuchyni po stylových spotřebičích, sáhněte po chladničkách v retro designu. Jsou krásné na pohled, ale nabízejí celou řadu šikovných funkcí.
</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Lednička</span><span class="article-crumb">Kuchyně</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7727" data-rel="1652565600000"  data-ver="1652561160000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-vyrobit-organizer-na-sperky-a-dekoraci-v-jednom-zkuste-tyto-napady" class="gtm-track-t" title="Jak vyrobit organizér na šperky a dekoraci v jednom? Zkuste tyto nápady!"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=25224097' alt='Jak vyrobit organizér na šperky a dekoraci v jednom? Zkuste tyto nápady!' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-vyrobit-organizer-na-sperky-a-dekoraci-v-jednom-zkuste-tyto-napady" class="gtm-track-t" title="Jak vyrobit organizér na šperky a dekoraci v jednom? Zkuste tyto nápady!">Jak vyrobit organizér na šperky a dekoraci v jednom? Zkuste tyto nápady!</a>
                
                
			</h2>

			<p class="article-list-annotation">Máte-li doma velké množství šperků, určitě byste se rádi svou sbírkou pochlubili. Co takhle ji vystavit na vlastnoručně vyrobeném organizéru? Prohledali jsme za vás Pinterest a našli ty nejkrásnější organizéry, které zvládnete taky.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Organizér</span><span class="article-crumb">Domácnost</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7726" data-rel="1652392800000"  data-ver="1652397660000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/atypicky-prostor-si-zaslouzi-individualni-pristup-prohlednete-si-unikatni-realizaci-bytu-v-praze" class="gtm-track-t" title="Atypický prostor si zaslouží individuální přístup. Prohlédněte si unikátní realizaci bytu v Praze"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=941800579' alt='Atypický prostor si zaslouží individuální přístup. Prohlédněte si unikátní realizaci bytu v Praze' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/atypicky-prostor-si-zaslouzi-individualni-pristup-prohlednete-si-unikatni-realizaci-bytu-v-praze" class="gtm-track-t" title="Atypický prostor si zaslouží individuální přístup. Prohlédněte si unikátní realizaci bytu v Praze">Atypický prostor si zaslouží individuální přístup. Prohlédněte si unikátní realizaci bytu v Praze</a>
                
                
			</h2>

			<p class="article-list-annotation">Centrem moderního bytu je velmi netradiční knihovna z ohýbaného sádrokartonu. Byt ale skrývá i další chytrá řešení. Za jeho podobou stojí architekt ze studia Gama Marek Povolný, kterého znáte z pořadu Jak se staví sen. Projděte si realizaci bytu na fotkách.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Bytový design</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7710" data-rel="1649988000000"  data-ver="1650005100000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/i-novostavba-nekdy-potrebuje-architekty-podivejte-se-na-luxusni-dokonceni-prazskeho-bytu" class="gtm-track-t" title="I novostavba někdy potřebuje architekty. Podívejte se na luxusní dokončení pražského bytu"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=250111947' alt='I novostavba někdy potřebuje architekty. Podívejte se na luxusní dokončení pražského bytu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/i-novostavba-nekdy-potrebuje-architekty-podivejte-se-na-luxusni-dokonceni-prazskeho-bytu" class="gtm-track-t" title="I novostavba někdy potřebuje architekty. Podívejte se na luxusní dokončení pražského bytu">I novostavba někdy potřebuje architekty. Podívejte se na luxusní dokončení pražského bytu</a>
                
                
			</h2>

			<p class="article-list-annotation">Noví majitelé převzali byt od developera a chtěli ho pohodlně a moderně zařídit. Přizvali si tedy interiérovou designérku Martinu Pištělákovou s týmem ze studia Martina Design. Odborníkům se nezdála původní dispozice bytu, a tak se pustili do změn, i když šlo o novostavbu. Projděte si jejich realizaci na fotkách.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Přestavba</span><span class="article-crumb">Rekonstrukce</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7660" data-rel="1648504800000"  data-ver="1648499700000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/pred-a-po-38-let-stary-byt-prosel-noblesni-promenou-inspirujte-se" class="gtm-track-t" title="Před a po: 38 let starý byt prošel noblesní proměnou. Inspirujte se"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=497760495' alt='Před a po: 38 let starý byt prošel noblesní proměnou. Inspirujte se' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/pred-a-po-38-let-stary-byt-prosel-noblesni-promenou-inspirujte-se" class="gtm-track-t" title="Před a po: 38 let starý byt prošel noblesní proměnou. Inspirujte se">Před a po: 38 let starý byt prošel noblesní proměnou. Inspirujte se</a>
                
                
			</h2>

			<p class="article-list-annotation">Znáte to, postupně vylepšujete své bydlení, tady koupíte novou skříňku, tady něco vymalujete, předěláte. A výsledek je při nejlepší snaze, jako když kočička s pejskem… Prostě ztrácíte celek a harmonii. V jednu chvíli je potřeba generálka. Přesně tou prošel tento byt a vznikl příjemný interiér pro dámu v nejlepších letech. Inspirujte se, že i v důchodovém věku můžete bydlet hezky a moderně.</p>		

                       <div style="display:none"><span class="author">Žídková Markéta</span></div><div style="display:none"><span class="article-crumb">Domácnost</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7684" data-rel="1648335600000"  data-ver="1648449120000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/textil-na-chalupu-poridte-si-stylove-ubrusy-zavesy-i-povleceni-kde-je-koupit" class="gtm-track-t" title="Textil na chalupu: Pořiďte si stylové ubrusy, závěsy i povlečení. Kde je koupit?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=318577380' alt='Textil na chalupu: Pořiďte si stylové ubrusy, závěsy i povlečení. Kde je koupit?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/textil-na-chalupu-poridte-si-stylove-ubrusy-zavesy-i-povleceni-kde-je-koupit" class="gtm-track-t" title="Textil na chalupu: Pořiďte si stylové ubrusy, závěsy i povlečení. Kde je koupit?">Textil na chalupu: Pořiďte si stylové ubrusy, závěsy i povlečení. Kde je koupit?</a>
                
                
			</h2>

			<p class="article-list-annotation">Chalupa či chata se pro mnoho lidí stala útočištěm, takže se snaží její vzhled vylepšit, aby se aspoň na víkend mohli ocitnout v jiném světě. Dokonalý interiér zaručí ty správné textilní doplňky. Kde koupit zajímavé ubrusy, závěsy či utěrky?  Inspirujte se v naší galerii v úvodu článku.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Bytové textilie</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7681" data-rel="1647471600000"  data-ver="1647477540000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/pred-a-po-krasna-promena-bytu-31-v-panelaku-ktera-se-neboji-barev" class="gtm-track-t" title="Před a po: Krásná proměna bytu 3+1 v paneláku, která se nebojí barev"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=505105413' alt='Před a po: Krásná proměna bytu 3+1 v paneláku, která se nebojí barev' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/pred-a-po-krasna-promena-bytu-31-v-panelaku-ktera-se-neboji-barev" class="gtm-track-t" title="Před a po: Krásná proměna bytu 3+1 v paneláku, která se nebojí barev">Před a po: Krásná proměna bytu 3+1 v paneláku, která se nebojí barev</a>
                
                
			</h2>

			<p class="article-list-annotation">Tento byt vůbec nebyl špatný. Byl hezky zařízený, až na staré elektrické rozvody byl zcela funkční. Problémem bylo, že v něm bydlí těžce nemocná slečna, která potřebuje dialýzu a občas musí usednout na vozík. Proto bylo potřeba alespoň některé věci předělat, aby se v něm mohla bez problému pohybovat. Nakonec díky pořadu Jak se staví sen prošel byt celkovou rekonstrukcí, takže došlo nejen na funkční, ale i estetické vylepšení. </p>		

                       <div style="display:none"><span class="author">Žídková Markéta</span></div><div style="display:none"><span class="article-crumb">proměna</span><span class="article-crumb">Domácnost</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7677" data-rel="1647126000000"  data-ver="1648463460000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/mate-radi-industrialni-styl-inspirujte-se-touto-zdarilou-rekonstrukci-prostorneho-bytu" class="gtm-track-t" title="Máte rádi industriální styl? Inspirujte se touto zdařilou rekonstrukcí prostorného bytu"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=464110330' alt='Máte rádi industriální styl? Inspirujte se touto zdařilou rekonstrukcí prostorného bytu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/mate-radi-industrialni-styl-inspirujte-se-touto-zdarilou-rekonstrukci-prostorneho-bytu" class="gtm-track-t" title="Máte rádi industriální styl? Inspirujte se touto zdařilou rekonstrukcí prostorného bytu">Máte rádi industriální styl? Inspirujte se touto zdařilou rekonstrukcí prostorného bytu</a>
                
                
			</h2>

			<p class="article-list-annotation">Hrubé stěny z tvárnic, pozinkované dveře i žlutá tovární barva se postaraly o industriální vzhled tohoto bytu na Praze 5. Za jeho podobou stojí architekti ze studia Gama Dagmar Nechanická a Marek Povolný, kterého znáte z pořadu Jak se staví sen. Projděte si jejich realizaci na fotkách.</p>		

                       <div style="display:none"><span class="author">Žídková Markéta</span></div><div style="display:none"><span class="article-crumb">Domácnost</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7676" data-rel="1646780400000"  data-ver="1646786580000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/pred-a-po-inspirujte-se-promenou-bytu-21-v-panelaku-ve-skandinavskem-stylu" class="gtm-track-t" title="Před a po: Inspirujte se proměnou bytu 2+1 v paneláku ve skandinávském stylu"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=136281643' alt='Před a po: Inspirujte se proměnou bytu 2+1 v paneláku ve skandinávském stylu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/pred-a-po-inspirujte-se-promenou-bytu-21-v-panelaku-ve-skandinavskem-stylu" class="gtm-track-t" title="Před a po: Inspirujte se proměnou bytu 2+1 v paneláku ve skandinávském stylu">Před a po: Inspirujte se proměnou bytu 2+1 v paneláku ve skandinávském stylu</a>
                
                
			</h2>

			<p class="article-list-annotation">Mladá vdova si pořídila panelákový byt, který potřeboval totální rekonstrukci. Finance měla ale jen na odstranění jádra a základní stavební úpravy. Díky pořadu Jak se staví sen byt prošel celkovou proměnou, designérky udělaly novou kuchyni a obývací pokoj, ložnici, předsíň a koupelnu. Pokud také řešíte bydlení, možná vás může tento byt inspirovat.</p>		

                       <div style="display:none"><span class="author">Žídková Markéta</span></div><div style="display:none"><span class="article-crumb">Domácnost</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7657" data-rel="1645225200000"  data-ver="1645219380000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/snezenky-jako-dekorace-interieru-i-exterieru-tipy-na-krasna-aranzma" class="gtm-track-t" title="Sněženky jako dekorace interiéru i exteriéru. Tipy na krásná aranžmá"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=754526883' alt='Sněženky jako dekorace interiéru i exteriéru. Tipy na krásná aranžmá' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/snezenky-jako-dekorace-interieru-i-exterieru-tipy-na-krasna-aranzma" class="gtm-track-t" title="Sněženky jako dekorace interiéru i exteriéru. Tipy na krásná aranžmá">Sněženky jako dekorace interiéru i exteriéru. Tipy na krásná aranžmá</a>
                
                
			</h2>

			<p class="article-list-annotation">Sněženka podsněžník, to je posel jara, razící si cestu ven i sněhem. Patří mezi ohrožené druhy, zákon ji zakazuje ve volné přírodě trhat. Nevěště hlavu, v květinářstvích se prodávají její cibulky a můžete si vybrat z mnoha vyšlechtěných odrůd. Až vám vykvete, vytvořte z ní krásná aranžmá. Inspirujte se naším výběrem z Pinterestu!</p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Sněženka</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7651" data-rel="1644966000000"  data-ver="1644964320000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/pred-a-po-jak-se-vam-libi-rekonstrukce-maleho-panelakoveho-bytu-projdete-si-fotky" class="gtm-track-t" title="Před a po: Jak se vám líbí rekonstrukce malého panelákového bytu? Projděte si fotky "><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=252334437' alt='Před a po: Jak se vám líbí rekonstrukce malého panelákového bytu? Projděte si fotky ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/pred-a-po-jak-se-vam-libi-rekonstrukce-maleho-panelakoveho-bytu-projdete-si-fotky" class="gtm-track-t" title="Před a po: Jak se vám líbí rekonstrukce malého panelákového bytu? Projděte si fotky ">Před a po: Jak se vám líbí rekonstrukce malého panelákového bytu? Projděte si fotky </a>
                
                
			</h2>

			<p class="article-list-annotation">Malé 2kk v paneláku a v něm ovdovělá maminka se třemi dětmi. Děti mají z pokojíčku skladiště a maminka nemá kde pořádně spát. Celý byt prošel proměnou, podívejte se, jak designéři dokázali vše uspořádat i na malém prostoru. </p>		

                       <div style="display:none"><span class="author">Žídková Markéta</span></div><div style="display:none"><span class="article-crumb">Domácnost</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>

			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />

					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br /><br />
				
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='nejčtenějšíČlánky'>



<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='3515' data-rel='1655848860000' data-ver='1655851980000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/prave-ted-muzete-vylepsit-budouci-urodu-rajcat" class="ar-title gtm-track-t" title="Jak zaštipovat rajčata? Jednoduchý návod pro začátečníky"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=288220632' alt='Jak zaštipovat rajčata? Jednoduchý návod pro začátečníky' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/prave-ted-muzete-vylepsit-budouci-urodu-rajcat" class="gtm-track-t" title="Jak zaštipovat rajčata? Jednoduchý návod pro začátečníky">Jak zaštipovat rajčata? Jednoduchý návod pro …</a></h3>
						<p class="article-list-annotation noview">Zaštipování rajčat je jednoduché, přesto byste ho neměli podceňovat. Pokud ho totiž uděláte správně, máte velkou šanci na kvalitní úrodu.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">22.&nbsp; 6.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Kateřina Hradová</span></div><div style="display:none"><span class="article-crumb">Užitková zahrada</span><span class="article-crumb">Zelenina</span><span class="article-crumb">Zahrádkářův diář</span><span class="article-crumb">Úroda</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='7761' data-rel='1655503200000' data-ver='1655897880000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/letni-venec-na-dvere-vyberte-ktery-se-vam-libi-nejvic" class="ar-title gtm-track-t" title="Letní věnec na dveře: Vyberte, který se vám líbí nejvíc"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=699026742' alt='Letní věnec na dveře: Vyberte, který se vám líbí nejvíc' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/letni-venec-na-dvere-vyberte-ktery-se-vam-libi-nejvic" class="gtm-track-t" title="Letní věnec na dveře: Vyberte, který se vám líbí nejvíc">Letní věnec na dveře: Vyberte, který se vám l…</a></h3>
						<p class="article-list-annotation noview">Přivítejte léto i své návštěvy stylovým věncem na dveře. Nechte se inspirovat, jak by mohl vypadat. Můžete ho vytvořit z rostoucích i řezaných rostlin a stejně tak i umělých. V některých případech dokonce květiny vůbec nebudou potřeba! </p>
						<div class="article-list-info noview">
							<span class="article-list-date">18.&nbsp; 6.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Kateřina Hradová</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='6967' data-rel='1655330400000' data-ver='1655359320000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/5-bylin-ktere-spali-tuky-a-usnadni-hubnuti-ktere-to-jsou" class="ar-title gtm-track-t" title="5 bylin, které spálí tuky a usnadní hubnutí. Které to jsou?"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=523459833' alt='5 bylin, které spálí tuky a usnadní hubnutí. Které to jsou?' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/5-bylin-ktere-spali-tuky-a-usnadni-hubnuti-ktere-to-jsou" class="gtm-track-t" title="5 bylin, které spálí tuky a usnadní hubnutí. Které to jsou?">5 bylin, které spálí tuky a usnadní hubnutí. …</a></h3>
						<p class="article-list-annotation noview">Bylinky obsahují látky, které nám mohou pomoci v cestě za vysněnou postavou. Urychlí metabolismus, pomohou s nedostatečnou činností žlučníku, zbaví organismus nadbytečné vody. Které bylinky se hodí?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">16.&nbsp; 6.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lucie Kořistová</span></div><div style="display:none"><span class="article-crumb">hubnutí</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='2595' data-rel='1655935260000' data-ver='1625651340000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-pripravit-svatojansky-liker-orechovice-krok-za-krokem" class="ar-title gtm-track-t" title="Jak připravit svatojánský likér: Ořechovice krok za krokem "><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=571050778' alt='Jak připravit svatojánský likér: Ořechovice krok za krokem ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-pripravit-svatojansky-liker-orechovice-krok-za-krokem" class="gtm-track-t" title="Jak připravit svatojánský likér: Ořechovice krok za krokem ">Jak připravit svatojánský likér: Ořechovice k…</a></h3>
						<p class="article-list-annotation noview">Noc na svatého Jana chápali naši předkové jako magickou. Během ní trhali nezralé ořechy, z nichž připravovali svatojánský likér. Chcete si ho také vyrobit? Ponocovat kvůli tomu nemusíte. Vyzkoušejte náš recept na ořechovku z vodky. Chutnat vám bude, ať už ořechy natrháte kdykoli, a čarovné účinky bude mít také, pokud jí vypijete dostatečné množství.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">23.&nbsp; 6.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Kateřina Hradová</span></div><div style="display:none"><span class="article-crumb">Zahrádkářův diář</span><span class="article-crumb">Užitečná zahrada</span><span class="article-crumb">Úroda</span><span class="article-crumb">Recepty</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='6771' data-rel='1654120800000' data-ver='1654064940000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/domaci-bezinkovy-sirup-udelejte-zastudena-neprijdete-o-lecive-latky-jak-na-to" class="ar-title gtm-track-t" title="Domácí bezinkový sirup udělejte zastudena, nepřijdete o léčivé látky. Jak na to?"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=585002633' alt='Domácí bezinkový sirup udělejte zastudena, nepřijdete o léčivé látky. Jak na to?' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/domaci-bezinkovy-sirup-udelejte-zastudena-neprijdete-o-lecive-latky-jak-na-to" class="gtm-track-t" title="Domácí bezinkový sirup udělejte zastudena, nepřijdete o léčivé látky. Jak na to?">Domácí bezinkový sirup udělejte zastudena, ne…</a></h3>
						<p class="article-list-annotation noview">Sezóna bezinkových květů je v plném proudu, stačí se jen rozhlédnout kolem sebe. Keře obsypané voňavými „koláči“ z drobných kvítků najdete ve městě i ve volné přírodě. Tak proč je nevyužít třeba k přípravě sirupu, na který nedaly dopustit už naše babičky. Kromě toho, že skvěle chutná, má totiž i prokazatelné léčivé účinky.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">2.&nbsp; 6.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lenka Chvostová</span></div><div style="display:none"><span class="article-crumb">Jak na to</span><span class="article-crumb">Sirup</span><span class="article-crumb">Černý bez</span></div>
		</div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/helena-vondrackova-slavi-74-diky-cemu-vypada-porad-tak-mlade" title="Helena Vondráčková slaví 75: Díky čemu vypadá pořád tak mladě?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.dama.cz/clanek/helena-vondrackova-slavi-74-diky-cemu-vypada-porad-tak-mlade'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/helena-vondrack/MTAweDYwL3NtYXJ0L2JveA/1350567.jpg?v=0&amp;st=6yHXjz2IZfpJv3XCH-Ao4yeG6EjJ8jaCWhoJ2Skp-Ek&amp;ts=1656201888&amp;e=2145916800" /></picture><h3>Helena Vondráčková slaví 75: Díky čemu vypadá pořád tak mladě?</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mimibazar.cz/clanek/2099/domaci-lipovy-sirup-zastudena-recept-na-vonavou-dobrotu-proti-kasli-a-nachlazeni" title="Domácí lipový sirup zastudena: Recept na voňavou dobrotu proti kašli a nachlazení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2099/domaci-lipovy-sirup-zastudena-recept-na-vonavou-dobrotu-proti-kasli-a-nachlazeni'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/domaci-lipovy-s/MTAweDYwL3NtYXJ0L2JveA/1350537.jpg?v=0&amp;st=6ZK-wTVDLl0twuBiUp-zwdEmAU1nWrMvOQ2lZpb5lxg&amp;ts=1656201888&amp;e=2145916800" /></picture><h3>Domácí lipový sirup zastudena: Recept na voňavou dobrotu proti kašli...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/716069/zdrcujici-priznani-sharon-stoneove-devetkrat-jsem-potratila.html" title="Zdrcující přiznání Sharon Stoneové: Devětkrát jsem potratila!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/716069/zdrcujici-priznani-sharon-stoneove-devetkrat-jsem-potratila.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zdrcujici-prizn/MTAweDYwL3NtYXJ0L2JveA/1350869.jpg?v=0&amp;st=Vzih3xvTO0W2BOG4cqGUDvJC7YrxiV5VVeXXE5NV_bg&amp;ts=1656201888&amp;e=2145916800" /></picture><h3>Zdrcující přiznání Sharon Stoneové: Devětkrát jsem potratila!</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/402645/svatojanska-noc-plna-kouzel-uz-dnes.html" title="Svatojánská noc plná kouzel už dnes..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/402645/svatojanska-noc-plna-kouzel-uz-dnes.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/svatojanska-noc/MTAweDYwL3NtYXJ0L2JveA/1350061.jpg?v=0&amp;st=aELMq5K0aM9omxOKIoOIkjJMkVvQ45xf_UTHnUspEqw&amp;ts=1656201888&amp;e=2145916800" /></picture><h3>Svatojánská noc plná kouzel už dnes...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/715889/anicka-slovackova-jako-ceska-billie-eilish-ktere-to-sekne-vic.html" title="Anička Slováčková jako česká Billie Eilish! Které to sekne víc?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/715889/anicka-slovackova-jako-ceska-billie-eilish-ktere-to-sekne-vic.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/anicka-slovacko/MTAweDYwL3NtYXJ0L2JveA/1350837.jpg?v=0&amp;st=WLam_JteCIPPPqSuuqJ3_0G_TVGpMjqSClcsqizgeTc&amp;ts=1656201888&amp;e=2145916800" /></picture><h3>Anička Slováčková jako česká Billie Eilish! Které to sekne víc?</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/tehotenstvi-s-trojcaty-tyden-po-tydnu-podivejte-se-na-neskutecnou-promenu-zenskeho-tela" title="Těhotenství s trojčaty týden po týdnu. Podívejte se na neskutečnou proměnu ženského těla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/tehotenstvi-s-trojcaty-tyden-po-tydnu-podivejte-se-na-neskutecnou-promenu-zenskeho-tela'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/tehotenstvi-s-t/MTAweDYwL3NtYXJ0L2JveA/1229096.jpg?v=0&amp;st=17j0SfNLA5vwsjVGKeMD8s8pNGVSZkJhDzr5tugQejM&amp;ts=1656201888&amp;e=2145916800" /></picture><h3>Těhotenství s trojčaty týden po týdnu. Podívejte se na neskutečnou...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mimibazar.cz/clanek/2096/nedari-se-vam-otehotnet-syndrom-polycystickych-ovarii-trapi-az-desetinu-zen-jake-jsou-priznaky" title="Nedaří se vám otěhotnět? Syndrom polycystických ovarií trápí až desetinu žen. Jaké jsou příznaky?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2096/nedari-se-vam-otehotnet-syndrom-polycystickych-ovarii-trapi-az-desetinu-zen-jake-jsou-priznaky'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nedari-se-vam-o/MTAweDYwL3NtYXJ0L2JveA/1349485.jpg?v=0&amp;st=FyGtmbvPvazUIUNefo_V3fvk3fSgU3geHYfAtaKrZVY&amp;ts=1656201888&amp;e=2145916800" /></picture><h3>Nedaří se vám otěhotnět? Syndrom polycystických ovarií trápí až...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/komentare/113854/bitva-o-divoky-donbas-proc-ma-tento-cip-zeme-pro-kyjev-takovou-cenu.html" title="Bitva o divoký Donbas: Proč má tento cíp země pro Kyjev takovou cenu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/113854/bitva-o-divoky-donbas-proc-ma-tento-cip-zeme-pro-kyjev-takovou-cenu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/bitva-o-divoky/MTAweDYwL3NtYXJ0L2JveA/1349950.jpg?v=0&amp;st=XUKGZxK4_R-kYPt2qAAXSoryUCMhbX3quWMEBeWZ4RM&amp;ts=1656201888&amp;e=2145916800" /></picture><h3>Bitva o divoký Donbas: Proč má tento cíp země pro Kyjev takovou cenu?</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/hrisny-tanec-slavi-35-let-nesympatie-mezi-hlavnimi-hrdiny-i-nove-pokracovani" title="Hříšný tanec slaví 35 let: Nesympatie mezi hlavními hrdiny i nové pokračování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.dama.cz/clanek/hrisny-tanec-slavi-35-let-nesympatie-mezi-hlavnimi-hrdiny-i-nove-pokracovani'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/hrisny-tanec-sl/MTAweDYwL3NtYXJ0L2JveA/1341477.jpg?v=0&amp;st=7D0pkrYsy5yQdCi6PDeEh-Z7sfRrJiHrghky3jMYRm8&amp;ts=1656201888&amp;e=2145916800" /></picture><h3>Hříšný tanec slaví 35 let: Nesympatie mezi hlavními hrdiny i nové...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/715926/zenu-v-cele-statu-ano-shoduji-se-predstavitele-filmu-prezidentka.html" title="Ženu v čele státu? Ano! Shodují se představitelé filmu Prezidentka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/715926/zenu-v-cele-statu-ano-shoduji-se-predstavitele-filmu-prezidentka.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zenu-v-cele-sta/MTAweDYwL3NtYXJ0L2JveA/1350818.jpg?v=0&amp;st=FY9mZ5DSWBwLhVbTCtCrV5aK-Qc4yLmWbRymLsKZ8ug&amp;ts=1656201888&amp;e=2145916800" /></picture><h3>Ženu v čele státu? Ano! Shodují se představitelé filmu Prezidentka</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='katalogRostlin'>


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/mandevila-dipladenia-sanderova" class="gtm-track-t" title="Mandevila (Dipladenia) Sanderova, Mandevilla sanderi"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=8122' alt='Mandevila (Dipladenia) Sanderova' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/mandevila-dipladenia-sanderova" class="gtm-track-t ar-title" title="Mandevila (Dipladenia) Sanderova, Mandevilla sanderi">Mandevila (Dipladenia) Sanderova</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/citrus-okrasny" class="gtm-track-t" title="Citrus okrasný, Citrus sp."><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=371' alt='Citrus okrasný' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/citrus-okrasny" class="gtm-track-t ar-title" title="Citrus okrasný, Citrus sp.">Citrus okrasný</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/kukurice-seta" class="gtm-track-t" title="Kukuřice setá, Zea mays"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=848292768' alt='Kukuřice setá' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/kukurice-seta" class="gtm-track-t ar-title" title="Kukuřice setá, Zea mays">Kukuřice setá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/koukol-polni" class="gtm-track-t" title="Koukol polní, Agrostemma githago"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=12682' alt='Koukol polní' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/koukol-polni" class="gtm-track-t ar-title" title="Koukol polní, Agrostemma githago">Koukol polní</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/asfodelka-zluta" class="gtm-track-t" title="Asfodelka žlutá, Asphodeline lutea"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=308792226' alt='Asfodelka žlutá' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/asfodelka-zluta" class="gtm-track-t ar-title" title="Asfodelka žlutá, Asphodeline lutea">Asfodelka žlutá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button pagging next" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;" class="gtm-list" data-list-name="sobBottom">
								<div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/716069/zdrcujici-priznani-sharon-stoneove-devetkrat-jsem-potratila.html" title="Zdrcující přiznání Sharon Stoneové: Devětkrát jsem potratila!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/zdrcujici-priznani-sharon-stoneove-devetkrat-jsem-potratila?page=1&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F716069'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zdrcujici-prizn/Mjc4eDIwOS9zbWFydC9ib3g/1350869.jpg?v=0&amp;st=-OX1XQ_DpznKEbay4xCrBPjnmw7sazZXnN419oyjF38&amp;ts=1656201841&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/716069/zdrcujici-priznani-sharon-stoneove-devetkrat-jsem-potratila.html" title="Zdrcující přiznání Sharon Stoneové: Devětkrát jsem potratila!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/zdrcujici-priznani-sharon-stoneove-devetkrat-jsem-potratila?page=1&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F716069'});">Zdrcující přiznání Sharon Stoneové: Devětkrát jsem potratila!</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/helena-vondrackova-slavi-74-diky-cemu-vypada-porad-tak-mlade" title="Helena Vondráčková slaví 75: Díky čemu vypadá pořád tak mladě?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/helena-vondrackova-slavi-74-diky-cemu-vypada-porad-tak-mlade'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/helena-vondrack/Mjc4eDIwOS9zbWFydC9ib3g/1350567.jpg?v=0&amp;st=2wZKPFgYXfPku7RKsmYwq1y7jI7foECDxDbiWj2wMRA&amp;ts=1656201841&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/helena-vondrackova-slavi-74-diky-cemu-vypada-porad-tak-mlade" title="Helena Vondráčková slaví 75: Díky čemu vypadá pořád tak mladě?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/helena-vondrackova-slavi-74-diky-cemu-vypada-porad-tak-mlade'});">Helena Vondráčková slaví 75: Díky čemu vypadá pořád tak mladě?</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/palacinkove-dorty-galerie-nejkrasnejsich-dezertu-ktere-zvladne-i-uplny-zacatecnik-1642.html" title="Palačinkové dorty: Galerie nejkrásnějších dezertů, které zvládne i úplný začátečník" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/palacinkove-dorty-galerie-nejkrasnejsich-dezertu-ktere-zvladne-i-uplny-zacatecnik?page=1&amp;amp;guid=https%3A%2F%2Fmagazin.recepty.cz%2Fclanek%2F1642'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/palacinkove-dor/Mjc4eDIwOS9zbWFydC9ib3g/1350913.jpg?v=0&amp;st=AloXNIKP8aaYozCbRfnfX6hR4At3ARXfTyiveJhXJJw&amp;ts=1656201841&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/palacinkove-dorty-galerie-nejkrasnejsich-dezertu-ktere-zvladne-i-uplny-zacatecnik-1642.html" title="Palačinkové dorty: Galerie nejkrásnějších dezertů, které zvládne i úplný začátečník" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/palacinkove-dorty-galerie-nejkrasnejsich-dezertu-ktere-zvladne-i-uplny-zacatecnik?page=1&amp;amp;guid=https%3A%2F%2Fmagazin.recepty.cz%2Fclanek%2F1642'});">Palačinkové dorty: Galerie nejkrásnějších dezertů, které zvládne i úplný začátečník</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2099/domaci-lipovy-sirup-zastudena-recept-na-vonavou-dobrotu-proti-kasli-a-nachlazeni" title="Domácí lipový sirup zastudena: Recept na voňavou dobrotu proti kašli a nachlazení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2099/domaci-lipovy-sirup-zastudena-recept-na-vonavou-dobrotu-proti-kasli-a-nachlazeni'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/domaci-lipovy-s/Mjc4eDIwOS9zbWFydC9ib3g/1350537.jpg?v=0&amp;st=OGBWxXznEhwZQjJ2cBmO9DK7GTy9QCR5zIGQNZPao4E&amp;ts=1656201841&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2099/domaci-lipovy-sirup-zastudena-recept-na-vonavou-dobrotu-proti-kasli-a-nachlazeni" title="Domácí lipový sirup zastudena: Recept na voňavou dobrotu proti kašli a nachlazení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2099/domaci-lipovy-sirup-zastudena-recept-na-vonavou-dobrotu-proti-kasli-a-nachlazeni'});">Domácí lipový sirup zastudena: Recept na voňavou dobrotu proti kašli a nachlazení</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/194845/gottova-milenka-v-akci-jasna-zprava-ivane.html" title="Gottova milenka v akci: Jasná zpráva Ivaně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/194845/gottova-milenka-v-akci-jasna-zprava-ivane.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/gottova-milenka/Mjc4eDIwOS9zbWFydC9ib3g/1350451.jpg?v=0&amp;st=8ZNyg34j3TBlwTieuPcyOWdo5dWYeZ87c_iC4UpwX6c&amp;ts=1656201841&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/194845/gottova-milenka-v-akci-jasna-zprava-ivane.html" title="Gottova milenka v akci: Jasná zpráva Ivaně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/194845/gottova-milenka-v-akci-jasna-zprava-ivane.html'});">Gottova milenka v akci: Jasná zpráva Ivaně?</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mojezdravi.cz/zdravy-zivotni-styl/lymfaticke-masaze-pomohou-s-unavou-celulitidou-i-otoky-6816.html" title="Lymfatické masáže: Pomohou s únavou, celulitidou i otoky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/lymfaticke-masaze-pomohou-s-unavou-celulitidou-i-otoky?page=3&amp;amp;guid=https%3A%2F%2Fwww.mojezdravi.cz%2Fclanek%2F6816'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/lymfaticke-masa/Mjc4eDIwOS9zbWFydC9ib3g/1350702.jpg?v=0&amp;st=jGMDJZRZljMJ3vBrDpbRoiMA3JmI3D6X8mL7TAwQCO0&amp;ts=1656201841&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.mojezdravi.cz/zdravy-zivotni-styl/lymfaticke-masaze-pomohou-s-unavou-celulitidou-i-otoky-6816.html" title="Lymfatické masáže: Pomohou s únavou, celulitidou i otoky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/lymfaticke-masaze-pomohou-s-unavou-celulitidou-i-otoky?page=3&amp;amp;guid=https%3A%2F%2Fwww.mojezdravi.cz%2Fclanek%2F6816'});">Lymfatické masáže: Pomohou s únavou, celulitidou i otoky</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/715926/zenu-v-cele-statu-ano-shoduji-se-predstavitele-filmu-prezidentka.html" title="Ženu v čele státu? Ano! Shodují se představitelé filmu Prezidentka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/zenu-v-cele-statu-ano-shoduji-se-predstavitele-filmu-prezidentka?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F715926'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zenu-v-cele-sta/Mjc4eDIwOS9zbWFydC9ib3g/1350818.jpg?v=0&amp;st=eZgPkR_51ZnoEK0A32NTBwbRYie0sdmEJf0Z_WGEL-E&amp;ts=1656201841&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/715926/zenu-v-cele-statu-ano-shoduji-se-predstavitele-filmu-prezidentka.html" title="Ženu v čele státu? Ano! Shodují se představitelé filmu Prezidentka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/zenu-v-cele-statu-ano-shoduji-se-predstavitele-filmu-prezidentka?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F715926'});">Ženu v čele státu? Ano! Shodují se představitelé filmu Prezidentka</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/402645/svatojanska-noc-plna-kouzel-uz-dnes.html" title="Svatojánská noc plná kouzel už dnes..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/svatojanska-noc-plna-kouzel-uz-dnes?page=4&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F402645'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/svatojanska-noc/Mjc4eDIwOS9zbWFydC9ib3g/1350061.jpg?v=0&amp;st=zdvvc_Bsdz9zqo76bsaklx_c7kmwneEdPB1u9QUC6-4&amp;ts=1656201841&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/402645/svatojanska-noc-plna-kouzel-uz-dnes.html" title="Svatojánská noc plná kouzel už dnes..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/svatojanska-noc-plna-kouzel-uz-dnes?page=4&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F402645'});">Svatojánská noc plná kouzel už dnes...</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/tehotenstvi-s-trojcaty-tyden-po-tydnu-podivejte-se-na-neskutecnou-promenu-zenskeho-tela" title="Těhotenství s trojčaty týden po týdnu. Podívejte se na neskutečnou proměnu ženského těla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/tehotenstvi-s-trojcaty-tyden-po-tydnu-podivejte-se-na-neskutecnou-promenu-zenskeho-tela?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D50852'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/tehotenstvi-s-t/Mjc4eDIwOS9zbWFydC9ib3g/1229096.jpg?v=0&amp;st=1nqORNIHKkybwYMmEtuS36Z7UOsWNirkB00tmeMHPo0&amp;ts=1656201841&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/tehotenstvi-s-trojcaty-tyden-po-tydnu-podivejte-se-na-neskutecnou-promenu-zenskeho-tela" title="Těhotenství s trojčaty týden po týdnu. Podívejte se na neskutečnou proměnu ženského těla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/tehotenstvi-s-trojcaty-tyden-po-tydnu-podivejte-se-na-neskutecnou-promenu-zenskeho-tela?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D50852'});">Těhotenství s trojčaty týden po týdnu. Podívejte se na neskutečnou proměnu ženského těla</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zeny.cz/plus-size-outfity" title="Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/plus-size-outfity'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pryc-s-cernou/Mjc4eDIwOS9zbWFydC9ib3g/1326031.jpg?v=0&amp;st=vlWu8mhhY3H0q_S0TfaZ9hCaxjMmNZvEr_jCunSc_dM&amp;ts=1656201841&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/plus-size-outfity" title="Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/plus-size-outfity'});">Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 26. 6. 2022 3:40:20 -->
<!-- GetData(): 26. 6. 2022 3:40:20 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-ovladli-klicovy-severodoneck-a-poskodili-jaderny-reaktor-v-charkove.html' title="ONLINE: Rusové ovládli klíčový Severodoněck. A poškodili jaderný reaktor v Charkově">ONLINE: Rusové ovládli klíčový Severodoněck. A poškodili jaderný…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/716121/pad-vetrone-u-ceskych-budejovic-muz-skoncil-v-bezvedomi.html' title="Pád větroně u Českých Budějovic: Muž skončil v bezvědomí!">Pád větroně u Českých Budějovic: Muž skončil v bezvědomí!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/716120/dovolenkovy-raj-tizi-obavy-z-letni-sezony-letiste-kolabuji-cestovky-omezuji-prodeje.html' title="Dovolenkový ráj tíží obavy z letní sezóny. Letiště  kolabují, cestovky omezují prodeje">Dovolenkový ráj tíží obavy z letní sezóny. Letiště  kolabují,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/wimbledon'>Wimbledon</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-mma/416075/clash-of-the-stars-2-napadeni-jako-promo-i-nahe-nadro-velky-bizar-pokracuje.html' title="Clash of the Stars 2: napadení jako promo i nahé ňadro. Velký bizár pokračuje">Clash of the Stars 2: napadení jako promo i nahé ňadro. Velký bizár…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis/416072/kvitova-na-trave-slavi-vic-titulu-ma-jen-serena-znameni-pred-wimbledonem.html' title="Kvitová na trávě slaví: víc titulů má jen Serena, znamení před Wimbledonem">Kvitová na trávě slaví: víc titulů má jen Serena, znamení před…</a><a class="list-section-article dt-ct-nav-f" href='https://fotbalove-prestupy.isport.blesk.cz/' title="Fotbalové přestupy ONLINE: sledujeme novinky a jednání o posilách">Fotbalové přestupy ONLINE: sledujeme novinky a jednání o posilách</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zabava-souteze/714594/vyhrajte-s-nedelnim-bleskem-knihu-prezidentka.html' title="Vyhrajte s Nedělním Bleskem knihu Prezidentka">Vyhrajte s Nedělním Bleskem knihu Prezidentka</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zabava-souteze/715990/vyhrajte-s-nedelnim-bleskem-ceny-k-filmu-party-harder-summer-massacre.html' title="Vyhrajte s Nedělním Bleskem ceny k filmu Párty Hárder: Summer Massacre">Vyhrajte s Nedělním Bleskem ceny k filmu Párty Hárder: Summer Massacre</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/715975/cesky-pilot-jiri-57-prezil-pad-letadla-na-slovensku-promluvil-o-okamzicich-hruzy.html' title="Český pilot Jiří (57) přežil pád letadla na Slovensku: Promluvil o okamžicích hrůzy!">Český pilot Jiří (57) přežil pád letadla na Slovensku: Promluvil o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/samosber-jahod-kde-si-nasbirat-jahody-a-usetrit-prehled-mist-v-cele-cr'>Samosběr jahod</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/zazrak-v-podobe-mindfulness-naskocte-naalfa-vlnu-a-nenechte-se-rozhodit' title="Zázrak v podobě mindfulness: Naskočte na alfa vlnu a nenechte se rozhodit">Zázrak v podobě mindfulness: Naskočte na alfa vlnu a nenechte se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/194597/letni-dobrodruzstvi-v-cesku-prirodni-a-technicke-zajimavosti.html' title="Letní dobrodružství v Česku: PŘÍRODNÍ A TECHNICKÉ ZAJÍMAVOSTI">Letní dobrodružství v Česku: PŘÍRODNÍ A TECHNICKÉ ZAJÍMAVOSTI</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/194605/puget-z-louky-jako-od-floristy.html' title="Puget z louky - Jako od floristy...">Puget z louky - Jako od floristy...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/safari-rallye-po-2-dnu-prvni-ctyri-toyoty-neuville-trefil-strom-144585' title="Safari rallye po 2. dnu: První čtyři toyoty, Neuville trefil strom">Safari rallye po 2. dnu: První čtyři toyoty, Neuville trefil strom</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/vytvari-netflix-umele-drama-nevim-rika-szafnauer' title="Vytváří Netflix umělé drama? Nevím, říká Szafnauer">Vytváří Netflix umělé drama? Nevím, říká Szafnauer</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/tt-assen-2022-v-motogp-padaly-kvalifikacni-rekordy-pole-position-ma-bagnaia-144584' title="TT Assen 2022: V MotoGP padaly kvalifikační rekordy, pole position má Bagnaia">TT Assen 2022: V MotoGP padaly kvalifikační rekordy, pole position má…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/vybrali-jsme-nejlepsi-roguelike-hry-ktere-proveri-vasi-trpelivost-od-komiksarny-dead-cells-po-sci-fi-hit-returnal' title="Vybrali jsme nejlepší roguelike hry, které prověří vaši trpělivost. Od komiksárny Dead Cells po sci-fi hit Returnal">Vybrali jsme nejlepší roguelike hry, které prověří vaši trpělivost.…</a><a class="list-section-article dt-ct-nav-f" href='https://digiarena.zive.cz/hlavni-rubriky/nikon-konci-s-vyrobou-zrcadlovek-d3500-a-d5600-prijde-nahrada' title="Nikon končí s výrobou zrcadlovek D3500 a D5600, přijde náhrada?">Nikon končí s výrobou zrcadlovek D3500 a D5600, přijde náhrada?</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/premiovy-oled-hisense-letos-pridava-hdmi-21-pro-hrace-a-sonic-screen--zvuk-z-obrazovky' title="Prémiový OLED Hisense letos přidává HDMI 2.1 pro hráče a Sonic Screen – zvuk z obrazovky">Prémiový OLED Hisense letos přidává HDMI 2.1 pro hráče a Sonic Screen…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/inflace-v-cr-a-ve-svete-ceny-graf'>Inflace</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/moskva-manevruje-minsk-do-role-jaderne-mocnosti-rusko-vybavi-spojence-klicovymi-zbranemi-1391190' title="Moskva manévruje Minsk do role jaderné mocnosti. Rusko vybaví spojence klíčovými zbraněmi">Moskva manévruje Minsk do role jaderné mocnosti. Rusko vybaví…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/v-protivine-vznikl-roman-cirkus-humberto-zamek-se-meni-v-klubovnu-kralovskych-rodin-1391127' title="V Protivíně vznikl román Cirkus Humberto. Zámek se mění v klubovnu královských rodin">V Protivíně vznikl román Cirkus Humberto. Zámek se mění v klubovnu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/jaroslav-krejci-americke-banky-ustaly-prisne-testy-akcionari-tak-o-dividendy-neprijdou-1391186' title="Jaroslav Krejčí: Americké banky ustály přísné testy. Akcionáři tak o dividendy nepřijdou">Jaroslav Krejčí: Americké banky ustály přísné testy. Akcionáři tak o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/samosber-jahod-praha-brno-plzen'>Kam na samosběr jahod</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/palacinkove-dorty-galerie-nejkrasnejsich-dezertu-ktere-zvladne-i-uplny-zacatecnik-1642.html' title="Palačinkové dorty: Galerie nejkrásnějších dezertů, které zvládne i úplný začátečník">Palačinkové dorty: Galerie nejkrásnějších dezertů, které zvládne i…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/osvezeni-do-vedra-objevte-kouzlo-studenych-polevek-1666.html' title="Osvěžení do vedra: Objevte kouzlo studených polévek">Osvěžení do vedra: Objevte kouzlo studených polévek</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/letni-domaci-sirupy-vyrobte-si-matovy-lipovy-nebo-levandulovy-1658.html' title="Letní domácí sirupy: Vyrobte si mátový, lipový nebo levandulový">Letní domácí sirupy: Vyrobte si mátový, lipový nebo levandulový</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/715766/brno-ma-vlastni-slunce-pres-leto-bude-svitit-na-kravi-hore.html' title="Brno má vlastní Slunce: Přes léto bude svítit na Kraví hoře">Brno má vlastní Slunce: Přes léto bude svítit na Kraví hoře</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/113565/zacuchane-princezny-z-diengu.html' title="Zacuchané princezny z Diengu">Zacuchané princezny z Diengu</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/113561/americky-jihozapad-ocima-fotografa-jana-mirackeho.html' title="Americký Jihozápad očima fotografa Jana Miřackého">Americký Jihozápad očima fotografa Jana Miřackého</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/co-delat-v-karlovarskem-kraji-krome-filmoveho-festivalu' title="Co dělat v Karlovarském kraji kromě filmového festivalu">Co dělat v Karlovarském kraji kromě filmového festivalu</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/billie-eilish-radeji-bych-zemrela-nez-nemit-dite-rodicovstvi-se-ale-bojim' title="Billie Eilish: Raději bych zemřela než nemít dítě, rodičovství se ale bojím">Billie Eilish: Raději bych zemřela než nemít dítě, rodičovství se ale…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/joseph-s-beauty-diary-3' title="Joseph’s Beauty Diary #3">Joseph’s Beauty Diary #3</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/lymfaticke-masaze-pomohou-s-unavou-celulitidou-i-otoky-6816.html' title="Lymfatické masáže: Pomohou s únavou, celulitidou i otoky">Lymfatické masáže: Pomohou s únavou, celulitidou i otoky</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/651825/proti-hmyzu-bez-chemie-jak-se-zbavit-otravnych-vcel-a-komaru.html' title="Proti hmyzu bez chemie: Jak se zbavit otravných včel a komárů?">Proti hmyzu bez chemie: Jak se zbavit otravných včel a komárů?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/bylinkarka-radi-navod-na-prirodni-repelent-a-prvni-pomoc-pri-bodnuti-hmyzem-6353.html' title="Bylinkářka radí: Návod na přírodní repelent a první pomoc při bodnutí hmyzem">Bylinkářka radí: Návod na přírodní repelent a první pomoc při bodnutí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/vesmirna-odysea-no-mans-sky-dorazi-na-nintendo-switch-uz-v-rijnu' title="Vesmírná odysea No Man's Sky dorazí na Nintendo Switch už v říjnu">Vesmírná odysea No Man's Sky dorazí na Nintendo Switch už v říjnu</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/dalsi-projekt-fromsoftware-uz-se-rysuje-nevylucuje-se-ani-elden-ring-2' title="Další projekt FromSoftware už se rýsuje. Nevylučuje se ani Elden Ring 2">Další projekt FromSoftware už se rýsuje. Nevylučuje se ani Elden Ring…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/29116/dalsi-film-podle-hry-gran-turismo-pujde-za-rok-do-kin.html' title="Další film podle hry: Gran Turismo půjde za rok do kin ">Další film podle hry: Gran Turismo půjde za rok do kin </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7765384/kuchta-priserny-pro-soupere-a-dulezity-pro-nas-styl-rika-priskeho-asistent-norgaard.html' title="Kuchta? Příšerný pro soupeře a důležitý pro náš styl, říká Priskeho asistent Norgaard">Kuchta? Příšerný pro soupeře a důležitý pro náš styl, říká Priskeho…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7764914/sestrih-sparta-dukla-2-1-priskeho-vitezna-premiera-letensti-otocili-hral-i-sadilek.html' title="SESTŘIH: Sparta - Dukla 2:1. Priskeho vítězná premiéra, Letenští otočili. Hrál i Sadílek">SESTŘIH: Sparta - Dukla 2:1. Priskeho vítězná premiéra, Letenští…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7760939/zpevak-simon-opp-s-zenami-jsem-travil-cas-rad-ted-uz-mam-jen-jednu.html' title="Zpěvák Šimon Opp: S ženami jsem trávil čas rád, teď už mám jen jednu">Zpěvák Šimon Opp: S ženami jsem trávil čas rád, teď už mám jen jednu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");

			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>