
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '7525',
		    sourceId: 'abecedazahrady-dama-cz'
		  };
		</script>

		
				<title>I malá koupelna může být krásná a útulná. 33 fotek pro inspiraci ve fotogalerii – Abecedazahrady.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Nedostatek místa v koupelně je sice otravný, ale rozhodně není překážkou, pokud chcete vytvořit útulný prostor, kde si odpočinete a načerpáte novou energii. Našli jsme pro vás ty nejkrásnější malé koupelny, abyste mohli načerpat hromadu inspirace." />
                
				<meta property="og:title" content="I malá koupelna může být krásná a útulná. 33 fotek pro inspiraci ve fotogalerii" />
				<meta property="og:description" content="Nedostatek místa v koupelně je sice otravný, ale rozhodně není překážkou, pokud chcete vytvořit útulný prostor, kde si odpočinete a načerpáte novou energii. Našli jsme pro vás ty nejkrásnější malé koupelny, abyste mohli načerpat hromadu inspirace." />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=118747240" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=118747240" />
				
	            
		        <meta name="author" content="Lucie Kořistová" />
			
			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/i-mala-koupelna-muze-byt-krasna-a-utulna-33-fotek-pro-inspiraci-ve-fotogalerii" >
		<meta name="id" content="7525"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
	        <meta property="og:url" content="https://abecedazahrady.dama.cz/clanek/i-mala-koupelna-muze-byt-krasna-a-utulna-33-fotek-pro-inspiraci-ve-fotogalerii" />
        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/i-mala-koupelna-muze-byt-krasna-a-utulna-33-fotek-pro-inspiraci-ve-fotogalerii" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.21" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.29" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.003" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.2.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 07 Oct 2021 22:00:00 GMT",
		    article_authors: ["Lucie Kořistová"],
		    article_word_count: "484",
		    article_categories: ["AbecedaZahrady"]
		});
	</script>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.2"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.001"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.002"></script>
		<!-- FLOWPLAYER END -->
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Abeceda zahrady","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"abecedazahrady","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'abecedazahrady';
			window.__cncPageDefinition.keywords = ['Koupelna', 'Pinterest', 'Inspirace', 'Police', 'Sprcha', 'Vana', 'Koupelnový nábytek', 'Koupena', 'Sprchový kout', 'Nedostatek místa', 'Projekt', 'Místnost', 'Záchod', 'Prostor', 'Energie'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->

		<script type="text/javascript" src="https://tjs.cncenter.cz/app.js?v=2"></script>
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=7525" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNjU4NjE0NzgyD2QWBgIBDxYCHgRocmVmBScvQ2xpZW50LlN0eWxlU2hlZXRzL2NvbW1vbi5jc3M/dj0yLjMuMjFkAgIPFgIfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Mi4yLjI5ZAIDD2QWAgIDD2QWAmYPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASFjdGwwM18yMzQ1XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEcY3RsMDNfMjM0NV8xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASNjdGwwM18yMzQ1XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh4HVmlzaWJsZWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUjY3RsMDMkMjM0NV8xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW5dyLQMLWFoqh3QBI5pBr+GEcKRCw==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2fi-mala-koupelna-muze-byt-krasna-a-utulna-33-fotek-pro-inspiraci-ve-fotogalerii"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="javascript: dataLayer.push({\'event\':\'user_login_start\'});document.location=\'//klub.ostium.cz/Login.aspx?backSite=abecedazahrady.dama.cz&systemid=abecedazahrady&servicename=Abeceda zahrady&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo dt-ct-nav-h" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" class="dt-ct-nav-h" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a class="dt-ct-nav-h" title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a class="dt-ct-nav-h" href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a class="dt-ct-nav-h" href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="dt-ct-nav-h" class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" class="dt-ct-nav-menu" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" class="dt-ct-nav-menu" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" class="dt-ct-nav-menu" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" class="dt-ct-nav-menu" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" class="dt-ct-nav-menu" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" class="dt-ct-nav-menu" title="Nářadí a stroje">Nářadí a stroje</a></b></li>

			<li class="item"><b><a href="/zahradni-stavby" class="dt-ct-nav-menu" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" class="dt-ct-nav-menu" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" class="dt-ct-nav-menu" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" class="dt-ct-nav-menu" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" class="dt-ct-nav-menu" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" class="dt-ct-nav-menu" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" class="dt-ct-nav-menu" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" class="dt-ct-nav-menu" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" class="dt-ct-nav-menu" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" class="dt-ct-nav-menu" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" class="dt-ct-nav-menu" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" class="dt-ct-nav-menu" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script>
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
					<!-- AZ -->



<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/i-mala-koupelna-muze-byt-krasna-a-utulna-33-fotek-pro-inspiraci-ve-fotogalerii"
  },
  "headline": "I malá koupelna může být krásná a útulná. 33 fotek pro inspiraci ve fotogalerii",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://abecedazahrady.dama.cz/getfile.aspx?id_file=118747240",
    "width": 724,
    "height": 362
  },
  
  "datePublished": "2021-10-07T22:00:00Z",
  "dateModified": "2021-10-07T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Lucie Kořistová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Nedostatek místa v koupelně je sice otravný, ale rozhodně není překážkou, pokud chcete vytvořit útulný prostor, kde si odpočinete a načerpáte novou energii. Našli jsme pro vás ty nejkrásnější malé koupelny, abyste mohli načerpat hromadu inspirace. "
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/clanek/i-mala-koupelna-muze-byt-krasna-a-utulna-33-fotek-pro-inspiraci-ve-fotogalerii">

<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/koupena" class="article-crumb">Koupena</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		I malá koupelna může být krásná a útulná. 33 fotek pro inspiraci ve fotogalerii
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/koristova-lucie" rel="author">Lucie Kořistová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Nedostatek místa v koupelně je sice otravný, ale rozhodně není překážkou, pokud chcete vytvořit útulný prostor, kde si odpočinete a načerpáte novou energii. Našli jsme pro vás ty nejkrásnější malé koupelny, abyste mohli načerpat hromadu inspirace. </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><div class='image-licence'>Foto: iStock
</div><img alt='I malá koupelna může být krásná a útulná. 33 fotek pro inspiraci ve fotogalerii | Foto: iStock
' title='I malá koupelna může být krásná a útulná. 33 fotek pro inspiraci ve fotogalerii | Foto: iStock
' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=118747240' /></div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		<div class="article-template-spliter article-template-spliter-first quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a><a href="javascript:void(0)" data-bodypart="12" data-title='13'>13</a><a href="javascript:void(0)" data-bodypart="13" data-title='14'>14</a><a href="javascript:void(0)" data-bodypart="14" data-title='15'>15</a><a href="javascript:void(0)" data-bodypart="15" data-title='16'>16</a><a href="javascript:void(0)" data-bodypart="16" data-title='17'>17</a><a href="javascript:void(0)" data-bodypart="17" data-title='18'>18</a><a href="javascript:void(0)" data-bodypart="18" data-title='19'>19</a><a href="javascript:void(0)" data-bodypart="19" data-title='20'>20</a><a href="javascript:void(0)" data-bodypart="20" data-title='21'>21</a><a href="javascript:void(0)" data-bodypart="21" data-title='22'>22</a><a href="javascript:void(0)" data-bodypart="22" data-title='23'>23</a><a href="javascript:void(0)" data-bodypart="23" data-title='24'>24</a><a href="javascript:void(0)" data-bodypart="24" data-title='25'>25</a><a href="javascript:void(0)" data-bodypart="25" data-title='26'>26</a><a href="javascript:void(0)" data-bodypart="26" data-title='27'>27</a><a href="javascript:void(0)" data-bodypart="27" data-title='28'>28</a><a href="javascript:void(0)" data-bodypart="28" data-title='29'>29</a><a href="javascript:void(0)" data-bodypart="29" data-title='30'>30</a><a href="javascript:void(0)" data-bodypart="30" data-title='31'>31</a><a href="javascript:void(0)" data-bodypart="31" data-title='32'>32</a><a href="javascript:void(0)" data-bodypart="32" data-title='33'>33</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart' style='display: block;' id='bodyPart0'><p><strong>Malá koupelna nemusí být součástí jen malých bytů. Stačí&nbsp;špatný projekt, který nenechá dostatek místa na koupelnu, a obyvatelé mají problém. Do malé koupelny je pak třeba volit chytře vybavení, aby prostor vypadal velký aspoň opticky.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/140806229776427/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><p><strong>I velmi malé koupelny mohou být útulné. Zaměřte se na detaily.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/436849232612160085/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart2'><p><strong>Když máte malou koupelnu, neznamená to, že se nutně musíte vzdát vany.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/281543717676276/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart3'><p><strong>Pořiďte si nějakou malou, takovou poloviční.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/128423026856691624/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart4'><p><strong>Nebo vsaďte na asymetrickou vanu, která umožní se v koupelně pohybovat.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/316307573835351947/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart5'><p><strong>Rohové vany nabízí dostatek prostoru koupajícím, zároveň v koupelně nezaberou tolik místa.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/343469909089680531/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl5" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart6'><p><strong>Zaměřte se na rozložení zařízení místnosti.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/199636195978513480/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl6" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart7'><p><strong>Pokud se ale rozhodnete&nbsp;vanu zrušit, můžete vytvořit bezbariérový sprchový kout, jen s vyspárovanou dlažbou a odtokovým žlabem, ani sprchové dveře nejsou potřeba.&nbsp;</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/3518505950014013/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl7" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart8'><p><strong>Dobře rozvažte, kolik prostoru věnujete sprchovému koutu. Mít tam dostatek místa rozhodně není na škodu.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/201395414576437464/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl8" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart9'><p><strong>V ještě menších koupelnách místo pro sprchování oddělíte sprchovými dveřmi, pak stačí jen malý prostor.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/1196337393574152/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl9" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart10'><p><strong>V malých koupelnách určitě budete řešit nedostatek úložného prostoru. Využijte zdi, tam je místa dost.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/8162843064162078/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl10" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart11'><p><strong>Právě nad toaletou často zůstane volný prostor. Podobné police pomohou využít každý volný centimetr.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/725290714994815467/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl11" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart12'><p><strong>Také nad vstupními dveřmi bývá nevyužitý prostor. Jedna police navíc nabídne úložné prostory.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/507640189255980417/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl12" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart13'><p><strong>Prostor mezi záchodem a sprchovým koutem je potřeba oddělit, je lepší přistavit přepážku.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/633387437785390/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl13" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart14'><p><strong>Dřevo působí teplým a příjemným dojmem, tak proč tento materiál nepoužít i do koupelny?</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/381398662197173073/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl14" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart15'><p><strong>Klidně může jít jen o imitaci dřeva.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/9499849204812600/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl15" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart16'><p><strong>Jak dostat do malé koupelny pračku? To může být pěkný oříšek.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/14284923806768474/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl16" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart17'><p><strong>Chcete, aby vaše koupelna působila útulným dojmem? Zaměřte se na detaily.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/159455643045212429/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl17" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart18'><p><strong>Elegantní kovový rám sprchových dveří, sprcha, světla i kohoutky –&nbsp;vše v jednom odstínu, aby koupelna byla dokonalá.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/695946948656006528/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl18" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart19'><p><strong>Slaďte třeba sprchový závěs a koberec na podlaze, přidejte další dekorace ve stejné&nbsp;barvě.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/105201341286558559/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl19" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart20'><p><strong>Nebojte se v koupelně barev. I malé místnosti mohou vypadat dobře, když použijete tmavší odstíny.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/2814818508177618/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl20" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart21'><p><strong>Místo obkladů cihly a parkety, místo koupelnové skříňky kovový vozík na kolečkách. Tahle koupelna má styl a osobnost.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/6614730692769151/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl21" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart22'><p><strong>Každého, kdo vstoupí do této koupelny, zaujme obklad na stěně.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/2111131067652570/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl22" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart23'><p><strong>Malá koupelna v italském stylu, dominantou je opět část zdi očištěná až na cihlu.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/97460779426980928/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl23" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart24'><p><strong>Pro tuhle koupelnu zůstalo jen pár metrů, proto je tu jen malé umyvadlo a odkládací plocha je na nádržce záchodu.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/258182991128670193/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl24" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart25'><p><strong>Odkládací plocha kolem umyvadla lze protáhnout nad nádržku tak, aby tvořila jeden celek.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/11047961576804283/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl25" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart26'><p><strong>Velké zrcadlo sice ubere místo na poličky, ale zase místnost opticky zvětší.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/440226932332782186/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl26" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart27'><p><strong>Pokud máte rádi zlatou, máte vyhráno. Tahle barva totiž dodá koupelně nádech luxusu.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/105553185005392561/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl27" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart28'><p><strong>I do malé koupelny, zejména pokud má okno, by se měla vejít alespoň jedna živá kytka. Rostliny zútulní každou místnost.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/207376757827701242/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl28" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart29'><p><strong>Toužíte-li po elegantní vzhledu, sáhněte po mramoru.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/985231159112067/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl29" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart30'><p><strong>Mramor v kombinaci se starorůžovou působí něžněji než v kombinaci s bílou.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/583849539195341064/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl30" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart31'><p><strong>Ona se ostatně růžová do koupelny krásně hodí.&nbsp;</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/140385713374994109/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl31" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart32'><p><strong>I malé okno v koupelně je velká výhra.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/206602701646545701/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl32" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter article-template-spliter-last quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a><a href="javascript:void(0)" data-bodypart="12" data-title='13'>13</a><a href="javascript:void(0)" data-bodypart="13" data-title='14'>14</a><a href="javascript:void(0)" data-bodypart="14" data-title='15'>15</a><a href="javascript:void(0)" data-bodypart="15" data-title='16'>16</a><a href="javascript:void(0)" data-bodypart="16" data-title='17'>17</a><a href="javascript:void(0)" data-bodypart="17" data-title='18'>18</a><a href="javascript:void(0)" data-bodypart="18" data-title='19'>19</a><a href="javascript:void(0)" data-bodypart="19" data-title='20'>20</a><a href="javascript:void(0)" data-bodypart="20" data-title='21'>21</a><a href="javascript:void(0)" data-bodypart="21" data-title='22'>22</a><a href="javascript:void(0)" data-bodypart="22" data-title='23'>23</a><a href="javascript:void(0)" data-bodypart="23" data-title='24'>24</a><a href="javascript:void(0)" data-bodypart="24" data-title='25'>25</a><a href="javascript:void(0)" data-bodypart="25" data-title='26'>26</a><a href="javascript:void(0)" data-bodypart="26" data-title='27'>27</a><a href="javascript:void(0)" data-bodypart="27" data-title='28'>28</a><a href="javascript:void(0)" data-bodypart="28" data-title='29'>29</a><a href="javascript:void(0)" data-bodypart="29" data-title='30'>30</a><a href="javascript:void(0)" data-bodypart="30" data-title='31'>31</a><a href="javascript:void(0)" data-bodypart="31" data-title='32'>32</a><a href="javascript:void(0)" data-bodypart="32" data-title='33'>33</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script>ArticleRoller.Build();</script>
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row noprint">
		<a href="/clanek/jak-spravne-nalozit-kysane-zeli-pochutnat-si-na-nem-muzete-uz-za-mesic" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/koupelna">Koupelna</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Koupelna'); /*]]>*/</script>, <span class="article-tag"><a href="/pinterest">Pinterest</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pinterest'); /*]]>*/</script>, <span class="article-tag"><a href="/inspirace">Inspirace</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Inspirace'); /*]]>*/</script>, <span class="article-tag"><a href="/police">Police</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Police'); /*]]>*/</script>, <span class="article-tag"><a href="/sprcha">Sprcha</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sprcha'); /*]]>*/</script>, <span class="article-tag"><a href="/vana">Vana</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vana'); /*]]>*/</script>, <span class="article-tag"><a href="/koupelnovy-nabytek">Koupelnový nábytek</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Koupelnový nábytek'); /*]]>*/</script>, <span class="article-tag"><a href="/koupena">Koupena</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Koupena'); /*]]>*/</script>, <span class="article-tag"><a href="/sprchovy-kout">Sprchový kout</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sprchový kout'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/nedostatek-mista">Nedostatek místa</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nedostatek místa'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/projekt">Projekt</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Projekt'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/mistnost">Místnost</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Místnost'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/zachod">Záchod</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Záchod'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/prostor">Prostor</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prostor'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/energie">Energie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Energie'); /*]]>*/</script>
		
		&#160;
	</div>
	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script>
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/default.aspx?article=7525') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/i-mala-koupelna-muze-byt-krasna-a-utulna-33-fotek-pro-inspiraci-ve-fotogalerii', 'I malá koupelna může být krásná a útulná. 33 fotek pro inspiraci ve fotogalerii');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "AbecedaZahrady");

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 7525);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"7525","name":"I malá koupelna může být krásná a útulná. 33 fotek pro inspiraci ve fotogalerii","imageCount":"0"}}
        var cncArticle = {"id":7525,"versionId":"1633618140000","title":"I malá koupelna může být krásná a útulná. 33 fotek pro inspiraci ve fotogalerii","author":["Lucie Kořistová"],"published":"2021-10-08T00:00:00","created":"2021-10-06T15:25:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>



<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="přečtěteSiTaké">




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7508" data-rel="1633298700000"  data-ver="1631892180000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/inspirujte-se-uzasne-rekonstrukce-bytu-v-panelaku" class="gtm-track-t" title="Inspirujte se! Úžasné rekonstrukce bytů v paneláku"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=659817001' alt='Inspirujte se! Úžasné rekonstrukce bytů v paneláku' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/inspirujte-se-uzasne-rekonstrukce-bytu-v-panelaku" class="gtm-track-t" title="Inspirujte se! Úžasné rekonstrukce bytů v paneláku">Inspirujte se! Úžasné rekonstrukce bytů v paneláku</a>
                
                
			</h2>

			<p class="article-list-annotation">Napadlo by vás, že tyhle fotky pocházejí z bytů v panelových domech? Nás tedy vůbec. Je vidět, že šikovnou rekonstrukcí lze ze standardizovaných bytů získat moderní domov, který bude vyhovovat potřebám svých obyvatel. Prohlédněte si v galerii v úvodu článku zdařilé rekonstrukce panelových bytů. </p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Interiér roku</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7514" data-rel="1633039200000"  data-ver="1632938280000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/dekorace-z-gramofonovych-desek-inspirujte-se-a-vyrobte-si-nabytek-hodiny-i-kabelky" class="gtm-track-t" title="Dekorace z gramofonových desek: Inspirujte se a vyrobte si nábytek, hodiny i kabelky"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=130033460' alt='Dekorace z gramofonových desek: Inspirujte se a vyrobte si nábytek, hodiny i kabelky' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/dekorace-z-gramofonovych-desek-inspirujte-se-a-vyrobte-si-nabytek-hodiny-i-kabelky" class="gtm-track-t" title="Dekorace z gramofonových desek: Inspirujte se a vyrobte si nábytek, hodiny i kabelky">Dekorace z gramofonových desek: Inspirujte se a vyrobte si nábytek, hodiny i kabelky</a>
                
                
			</h2>

			<p class="article-list-annotation">Máte doma hromadu gramofonových desek, ale rozbil se vám gramofon? Nevadí! Vinyl je úžasný materiál, který lze recyklovat a proměnit v nádherné dekorace do bytu, na zahradu i v módní doplňky. Nevěříte? Našli jsme pro vás ty nejlepší inspirace z Pinterestu.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Gramofonová deska</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7519" data-rel="1632607200000"  data-ver="1632478620000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/mezonet-umne-kombinuje-historicke-i-moderni-prvky-stal-se-interierem-roku" class="gtm-track-t" title="Mezonet umně kombinuje historické i moderní prvky. Stal se Interiérem roku"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=384734577' alt='Mezonet umně kombinuje historické i moderní prvky. Stal se Interiérem roku' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/mezonet-umne-kombinuje-historicke-i-moderni-prvky-stal-se-interierem-roku" class="gtm-track-t" title="Mezonet umně kombinuje historické i moderní prvky. Stal se Interiérem roku">Mezonet umně kombinuje historické i moderní prvky. Stal se Interiérem roku</a>
                
                
			</h2>

			<p class="article-list-annotation">Chystáte rekonstrukci nebo chcete stavět? Tady jsou pro inspiraci zdařilé interiéry, které vyhrály v soutěži Interiér roku za rok 2020. Absolutním vítězem šestého ročníku se stal mezonet v pražském Obecním dvoře, který vyhrál i v kategorii Novostavba. Máme pro vás i další vítězné projekty. </p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Interiér roku</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7466" data-rel="1629410400000"  data-ver="1629287340000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-vybrat-spravnou-baterii-pro-sprchovy-kout" class="gtm-track-t" title="Jak vybrat správnou baterii pro sprchový kout"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=578960497' alt='Jak vybrat správnou baterii pro sprchový kout' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-vybrat-spravnou-baterii-pro-sprchovy-kout" class="gtm-track-t" title="Jak vybrat správnou baterii pro sprchový kout">Jak vybrat správnou baterii pro sprchový kout</a>
                
                
			</h2>

			<p class="article-list-annotation">Než si pořídíte tu pravou baterii pro sprchový kout, musíte si ujasnit, co vlastně od baterie očekáváte. Podle toho se odvíjí nejen její funkce, ale nakonec i cena.</p>		

                       <div style="display:none"><span class="author">Cermanová Lucie</span></div><div style="display:none"><span class="article-crumb">Koupelna</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7469" data-rel="1628978400000"  data-ver="1628758200000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/vinylove-dlazdice-promeni-starou-podlahu-v-novou-jak-je-nalepit" class="gtm-track-t" title="Vinylové dlaždice promění starou podlahu v novou. Jak je nalepit"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=28162396' alt='Vinylové dlaždice promění starou podlahu v novou. Jak je nalepit' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vinylove-dlazdice-promeni-starou-podlahu-v-novou-jak-je-nalepit" class="gtm-track-t" title="Vinylové dlaždice promění starou podlahu v novou. Jak je nalepit">Vinylové dlaždice promění starou podlahu v novou. Jak je nalepit</a>
                
                
			</h2>

			<p class="article-list-annotation">Starou dlažbu v koupelně, kuchyni či třeba předsíni už není třeba složitě rekonstruovat. Samolepicí vinylové dlaždice nabízí dostatek vzorů, jejich aplikace je jednoduchá a následná údržba velmi snadná.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Samolepky na podlahu</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7452" data-rel="1627164000000"  data-ver="1627043640000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/30-napadu-jak-si-vyrobit-hacky-a-vesaky-ze-starych-priboru-kohoutku-i-naradi" class="gtm-track-t" title="30 nápadů, jak si vyrobit háčky a věšáky ze starých příborů, kohoutků i nářadí"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=150196065' alt='30 nápadů, jak si vyrobit háčky a věšáky ze starých příborů, kohoutků i nářadí' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/30-napadu-jak-si-vyrobit-hacky-a-vesaky-ze-starych-priboru-kohoutku-i-naradi" class="gtm-track-t" title="30 nápadů, jak si vyrobit háčky a věšáky ze starých příborů, kohoutků i nářadí">30 nápadů, jak si vyrobit háčky a věšáky ze starých příborů, kohoutků i nářadí</a>
                
                
			</h2>

			<p class="article-list-annotation">Úložných prostor není nikdy dost a jsou to často zdi, které nabízí nevyužité místo. Když si na ně přiděláte háčky či pořádný věšák, zavěsíte na ně spoustu věcí, které by se jinak jen tak povalovaly a vytvářely nepořádek. Prohledali jsme Pinterest a našli zajímavé nápady, jak si háčky a věšáčky vyrobit.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Háčky na zeď</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7442" data-rel="1625954400000"  data-ver="1625819700000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/sedaky-stolky-i-truhliky-na-zahradu-vyrobite-ze-starych-pneumatik-inspirujte-se" class="gtm-track-t" title="Sedáky, stolky i truhlíky na zahradu vyrobíte ze starých pneumatik. Inspirujte se!"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=576167685' alt='Sedáky, stolky i truhlíky na zahradu vyrobíte ze starých pneumatik. Inspirujte se!' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/sedaky-stolky-i-truhliky-na-zahradu-vyrobite-ze-starych-pneumatik-inspirujte-se" class="gtm-track-t" title="Sedáky, stolky i truhlíky na zahradu vyrobíte ze starých pneumatik. Inspirujte se!">Sedáky, stolky i truhlíky na zahradu vyrobíte ze starých pneumatik. Inspirujte se!</a>
                
                
			</h2>

			<p class="article-list-annotation">Staré pneumatiky sice můžete odevzdat k ekologické likvidaci, větší zábavu si s nimi ale užijete, pokud si je necháte doma a vyrobíte z nich pár skvělých kousků nábytku. Nemusí to být vůbec složité, naopak tak zadarmo získáte stolek či sedák. Prohledali jsme za vás Pinterest a našli hromadu inspirace.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Pneumatiky</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7426" data-rel="1624140000000"  data-ver="1624022640000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/nadherne-dekorace-z-ruzi-ktere-rozzari-vas-interier-33-tipu-jak-je-naaranzovat" class="gtm-track-t" title="Nádherné dekorace z růží, které rozzáří váš interiér. 33 tipů, jak je naaranžovat"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=812079239' alt='Nádherné dekorace z růží, které rozzáří váš interiér. 33 tipů, jak je naaranžovat' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nadherne-dekorace-z-ruzi-ktere-rozzari-vas-interier-33-tipu-jak-je-naaranzovat" class="gtm-track-t" title="Nádherné dekorace z růží, které rozzáří váš interiér. 33 tipů, jak je naaranžovat">Nádherné dekorace z růží, které rozzáří váš interiér. 33 tipů, jak je naaranžovat</a>
                
                
			</h2>

			<p class="article-list-annotation">Růže právě kvetou, přeneste si jejich krásu i vůni domů. Čerstvé je můžete naaranžovat do vázy, usušené poslouží jako dekorace. Nasušené plátky růží vám budou dělat radost v zimě jako potpourri. Máme pro vás více než 30 inspirací z Pinterestu, jak růže využít.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Růže</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7404" data-rel="1622152800000"  data-ver="1622122740000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/pistaciove-skorapky-promenite-v-krasne-dekorace-35-inspiraci-ktere-stoji-za-vyzkouseni" class="gtm-track-t" title="Pistáciové skořápky proměníte v krásné dekorace. 35 inspirací, které stojí za vyzkoušení"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=448464009' alt='Pistáciové skořápky proměníte v krásné dekorace. 35 inspirací, které stojí za vyzkoušení' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/pistaciove-skorapky-promenite-v-krasne-dekorace-35-inspiraci-ktere-stoji-za-vyzkouseni" class="gtm-track-t" title="Pistáciové skořápky proměníte v krásné dekorace. 35 inspirací, které stojí za vyzkoušení">Pistáciové skořápky proměníte v krásné dekorace. 35 inspirací, které stojí za vyzkoušení</a>
                
                
			</h2>

			<p class="article-list-annotation">Materiál ke tvoření najdete všude kolem sebe. To, co na první pohled vypadá jako odpad, se může proměnit v nádherné obrazy, šperky či dekorační předměty do domácnosti. Inspirujte se nejkrásnějšími výrobky, které jsme pro vás našli na Pinterestu, a pak hurá do tvoření.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Pistáciové skořápky</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7403" data-rel="1621548000000"  data-ver="1621353720000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-se-na-jare-postarat-o-zahradu-aby-se-darilo-zelenine-i-kvetinam" class="gtm-track-t" title="Jak se na jaře postarat o zahradu, aby se dařilo zelenině i květinám?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=760578859' alt='Jak se na jaře postarat o zahradu, aby se dařilo zelenině i květinám?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-se-na-jare-postarat-o-zahradu-aby-se-darilo-zelenine-i-kvetinam" class="gtm-track-t" title="Jak se na jaře postarat o zahradu, aby se dařilo zelenině i květinám?">Jak se na jaře postarat o zahradu, aby se dařilo zelenině i květinám?</a>
                
                
			</h2>

			<p class="article-list-annotation">Nevíte, co všechno je dobré na jaře zasadit, jak obnovit a připravit půdu pro měsíce úrody a jak se starat o zeleninu a květiny? Máme pro vás v úvodu článku video s praktickými radami. </p>		

                       <div style="display:none"><span class="author">Juřicová Kristýna</span></div><div style="display:none"><span class="article-crumb">Zahrada</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7036" data-rel="1621116000000"  data-ver="1620909360000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/zalozte-si-bylinkovou-zahradku-at-ma-vase-jidlo-chut-inspirujte-se-v-galerii" class="gtm-track-t" title="Založte si bylinkovou zahrádku, ať má vaše jídlo chuť. Inspirujte se v galerii"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=637434588' alt='Založte si bylinkovou zahrádku, ať má vaše jídlo chuť. Inspirujte se v galerii' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/zalozte-si-bylinkovou-zahradku-at-ma-vase-jidlo-chut-inspirujte-se-v-galerii" class="gtm-track-t" title="Založte si bylinkovou zahrádku, ať má vaše jídlo chuť. Inspirujte se v galerii">Založte si bylinkovou zahrádku, ať má vaše jídlo chuť. Inspirujte se v galerii</a>
                
                
			</h2>

			<p class="article-list-annotation">Bylinky dodají jídlu skvělou chuť. Nejlepší jsou čerstvé, přímo utržené z vlastní zahrádky. Nemusíte totiž pak moc solit a navíc obsahují spoustu zdraví prospěšných látek. S jakými bylinkami určitě neprohloupíte? Vsaďte na pažitku, petržel, bazalku, koriandr, kopr, majoránku, šalvěj či tymián. V galerii najdete inspiraci, jak je pěstovat.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">bylinková zahrádka</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7386" data-rel="1620338400000"  data-ver="1620305820000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/vytvorte-si-doma-oazu-klidu-a-pohody-30-tipu-jak-na-utulny-balkon" class="gtm-track-t" title="Vytvořte si doma oázu klidu a pohody. 30 tipů jak na útulný balkon"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=221159737' alt='Vytvořte si doma oázu klidu a pohody. 30 tipů jak na útulný balkon' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vytvorte-si-doma-oazu-klidu-a-pohody-30-tipu-jak-na-utulny-balkon" class="gtm-track-t" title="Vytvořte si doma oázu klidu a pohody. 30 tipů jak na útulný balkon">Vytvořte si doma oázu klidu a pohody. 30 tipů jak na útulný balkon</a>
                
                
			</h2>

			<p class="article-list-annotation">Balkon nemusí sloužit jen k věšení prádla. Chytře vybraný nábytek a vhodné doplňky promění těch pár čtverečních metrů v nejoblíbenější místo vašeho bytu. Nevěříte? Vybrali jsme pro vás ty nejlepší nápady z Pinterestu, tak se inspirujte k velké proměně a léto může začít.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Balkon</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>

			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />

					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br /><br />
				
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='nejčtenějšíČlánky'>



<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='6375' data-rel='1630458000000' data-ver='1632472260000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/kam-na-houby-vime-kde-rostou-podivejte-se-na-tipy-z-cele-cr" class="ar-title gtm-track-t" title="Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=427671347' alt='Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/kam-na-houby-vime-kde-rostou-podivejte-se-na-tipy-z-cele-cr" class="gtm-track-t" title="Kam na houby: Víme, kde rostou! Podívejte se na tipy z celé ČR">Kam na houby: Víme, kde rostou! Podívejte se …</a></h3>
						<p class="article-list-annotation noview">Díky vydatným dešťům, které v posledních dnech zalily Česko, a také příznivým teplotám, houby znovu pomalu začínají růst, i když samozřejmě zdaleka ne všude. Podle mykologů a meteorologů se ale v nadcházejícím období babího léta můžeme těšit na pořádnou nadílku. Počasí zkrátka bude houbařům přát. Kam tedy v Česku vyrazit na houby, kde vás čekají nejlepší úlovky? V textu najdete tipy kraj po kraji (hledáte-li jen svůj kraj, sjeďte si v článku níže na příslušnou oblast).  </p>
						<div class="article-list-info noview">
							<span class="article-list-date">1.&nbsp; 9.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lenka Chvostová</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='6875' data-rel='1632088800000' data-ver='1572877740000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/pripravte-si-domaci-pickles-je-to-dobrota-plna-vitaminu-recept-pro-zacatecniky" class="ar-title gtm-track-t" title="Připravte si domácí pickles, je to dobrota plná vitaminů. Recept pro začátečníky"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=721200462' alt='Připravte si domácí pickles, je to dobrota plná vitaminů. Recept pro začátečníky' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/pripravte-si-domaci-pickles-je-to-dobrota-plna-vitaminu-recept-pro-zacatecniky" class="gtm-track-t" title="Připravte si domácí pickles, je to dobrota plná vitaminů. Recept pro začátečníky">Připravte si domácí pickles, je to dobrota pl…</a></h3>
						<p class="article-list-annotation noview">Jestli vám zbylo pár posledních vlastnoručně vypěstovaných kousků zeleniny a vy už nevíte, jak je zpracovat, vyzkoušejte pickles. Kvašená zelenina vám během zimních dnů dodá pořádnou dávku vitaminů. Využít můžete květák, zelí, mrkev, červenou řepu, prostě cokoliv. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">20.&nbsp; 9.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lucie Kořistová</span></div><div style="display:none"><span class="article-crumb">Domácnost</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='6850' data-rel='1633471200000' data-ver='1633429320000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-spravne-nalozit-kysane-zeli-pochutnat-si-na-nem-muzete-uz-za-mesic" class="ar-title gtm-track-t" title="Jak správně naložit kysané zelí: Pochutnat si na něm můžete už za měsíc"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=580175684' alt='Jak správně naložit kysané zelí: Pochutnat si na něm můžete už za měsíc' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-spravne-nalozit-kysane-zeli-pochutnat-si-na-nem-muzete-uz-za-mesic" class="gtm-track-t" title="Jak správně naložit kysané zelí: Pochutnat si na něm můžete už za měsíc">Jak správně naložit kysané zelí: Pochutnat si…</a></h3>
						<p class="article-list-annotation noview">Také tak milujete kysané zelí? Kromě toho, že je chutné, je doslova nabité vitamíny a minerály. A i když se dá koupit v každém obchodě, nad to domácí není. Naložte si ho podle našeho návodu a už nikdy nebudete chtít jiné. Jak na to?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">6.&nbsp; 10.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lenka Chvostová</span></div><div style="display:none"><span class="article-crumb">Jak na to</span><span class="article-crumb">Kysané zelí</span><span class="article-crumb">DIY</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='5971' data-rel='1632780000000' data-ver='1632899100000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/nejkrasnejsi-podzimni-dekorace-do-interieru-i-na-dvere" class="ar-title gtm-track-t" title="Nejkrásnější podzimní dekorace do interiéru i na dveře"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=526275221' alt='Nejkrásnější podzimní dekorace do interiéru i na dveře' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejkrasnejsi-podzimni-dekorace-do-interieru-i-na-dvere" class="gtm-track-t" title="Nejkrásnější podzimní dekorace do interiéru i na dveře">Nejkrásnější podzimní dekorace do interiéru i…</a></h3>
						<p class="article-list-annotation noview">Nenechte si zkazit náladu sychravým počasím. Raději využijte dary, které nám podzimní příroda nabízí, a pusťte se do výroby nějaké krásné dekorace. Inspiraci najdete v galerii.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">28.&nbsp; 9.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lenka Chvostová</span></div><div style="display:none"><span class="article-crumb">Věnec na dveře</span><span class="article-crumb">Dekorace</span><span class="article-crumb">Interiér</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='7508' data-rel='1633298700000' data-ver='1631892180000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/inspirujte-se-uzasne-rekonstrukce-bytu-v-panelaku" class="ar-title gtm-track-t" title="Inspirujte se! Úžasné rekonstrukce bytů v paneláku"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=659817001' alt='Inspirujte se! Úžasné rekonstrukce bytů v paneláku' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/inspirujte-se-uzasne-rekonstrukce-bytu-v-panelaku" class="gtm-track-t" title="Inspirujte se! Úžasné rekonstrukce bytů v paneláku">Inspirujte se! Úžasné rekonstrukce bytů v pan…</a></h3>
						<p class="article-list-annotation noview">Napadlo by vás, že tyhle fotky pocházejí z bytů v panelových domech? Nás tedy vůbec. Je vidět, že šikovnou rekonstrukcí lze ze standardizovaných bytů získat moderní domov, který bude vyhovovat potřebám svých obyvatel. Prohlédněte si v galerii v úvodu článku zdařilé rekonstrukce panelových bytů. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">4.&nbsp; 10.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lucie Kořistová</span></div><div style="display:none"><span class="article-crumb">Interiér roku</span></div>
		</div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/samotari-po-21-letech-co-se-delo-na-nataceni-a-jak-vypadaji-herci-dnes" title="Samotáři po 21 letech: Co se dělo na natáčení a jak vypadají herci dnes?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.dama.cz/clanek/samotari-po-21-letech-co-se-delo-na-nataceni-a-jak-vypadaji-herci-dnes'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/samotari-po-21/MTAweDYwL3NtYXJ0L2JveA/1262030.jpg?v=0&amp;st=DWXvXLDnS6gI-0q79n24QjdzAsQRkV6X_czcTJVi-gw&amp;ts=1633650992&amp;e=2145916800" /></picture><h3>Samotáři po 21 letech: Co se dělo na natáčení a jak vypadají herci...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/volby-volby-do-snemovny/692287/rezba-a-krik-v-superdebate-blesku-babis-pod-palbou-kvuli-majetkum-a-pandora-papers.html" title="Řežba a křik v superdebatě Blesku! Babiš pod palbou kvůli majetkům a Pandora Papers " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-volby-do-snemovny/692287/rezba-a-krik-v-superdebate-blesku-babis-pod-palbou-kvuli-majetkum-a-pandora-papers.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/rezba-a-krik-v/MTAweDYwL3NtYXJ0L2JveA/1262250.jpg?v=0&amp;st=rhPaAhx8jbGuNL2KrFEDAMI0mmxSecKgZKzKpmWBDeA&amp;ts=1633650992&amp;e=2145916800" /></picture><h3>Řežba a křik v superdebatě Blesku! Babiš pod palbou kvůli majetkům a...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/692131/4-znameni-zverokruhu-ktera-nezapadaji-mezi-sve-vrstevniky.html" title="4 znamení zvěrokruhu, která nezapadají mezi své vrstevníky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/692131/4-znameni-zverokruhu-ktera-nezapadaji-mezi-sve-vrstevniky.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/4-znameni-zvero/MTAweDYwL3NtYXJ0L2JveA/1262048.jpg?v=0&amp;st=4PMGPdHcZrk4Zq_yDfR9hytkdxi-BL5g2ZmbSovo5tw&amp;ts=1633650992&amp;e=2145916800" /></picture><h3>4 znamení zvěrokruhu, která nezapadají mezi své vrstevníky</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/692178/byvaly-havluv-mluvci-a-mistr-etikety-ladislav-spacek-72-promluvil-o-boji-s-rakovinou.html" title="Bývalý Havlův mluvčí a mistr etikety Ladislav Špaček (72): Promluvil o boji s rakovinou!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/692178/byvaly-havluv-mluvci-a-mistr-etikety-ladislav-spacek-72-promluvil-o-boji-s-rakovinou.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/byvaly-havluv-m/MTAweDYwL3NtYXJ0L2JveA/1262038.jpg?v=0&amp;st=iwJPYFiAlQKg_FS62P367AkE6PflFnkNgEFxyZpkDlY&amp;ts=1633650992&amp;e=2145916800" /></picture><h3>Bývalý Havlův mluvčí a mistr etikety Ladislav Špaček (72): Promluvil...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/predsudky-stranou-tenhle-transgender-par-zverejnil-fotky-z-porodu" title="Cítí se být mužem, ale porodil dítě. Transgender pár ukázal odvážné porodní fotky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/predsudky-stranou-tenhle-transgender-par-zverejnil-fotky-z-porodu'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/citi-se-byt-muz/MTAweDYwL3NtYXJ0L2JveA/1229975.jpg?v=0&amp;st=yKz0_b3JfLjubviE2_iIHQbLT0wQ4EpZmcpB3nLYSsI&amp;ts=1633650992&amp;e=2145916800" /></picture><h3>Cítí se být mužem, ale porodil dítě. Transgender pár ukázal odvážné...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html" title="Bohumil Pečinka: Bude Andrej Babiš premiérem?  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/bohumil-pecinka/MTAweDYwL3NtYXJ0L2JveA/1262353.jpg?v=0&amp;st=6l-cu27G5Rfs1bUEihpQ3IQmV6Af8ZJXLYVi6m-sV40&amp;ts=1633650992&amp;e=2145916800" /></picture><h3>Bohumil Pečinka: Bude Andrej Babiš premiérem?  </h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/volby/109611/debata-malych-lidru-na-nove-festival-populismu-stran-jez-mohou-rozhodnout-o-vlade.html" title="Debata „malých“ lídrů na Nově: Festival populismu stran, jež mohou rozhodnout o vládě " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/109611/debata-malych-lidru-na-nove-festival-populismu-stran-jez-mohou-rozhodnout-o-vlade.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/debata-malych/MTAweDYwL3NtYXJ0L2JveA/1262354.jpg?v=0&amp;st=YUQB-jiUStPjwH7wjfm4JD6LiLksTTlPqr1vRb8RHwM&amp;ts=1633650992&amp;e=2145916800" /></picture><h3>Debata „malých“ lídrů na Nově: Festival populismu stran, jež mohou...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/vyvoleni-vladko-regina-emil-co-delaji-finaliste-prvni-rady-slavne-reality-show" title="VyVolení Vladko, Regina, Emil: Co dělají finalisté první řady slavné reality show" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.dama.cz/clanek/vyvoleni-vladko-regina-emil-co-delaji-finaliste-prvni-rady-slavne-reality-show'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vyvoleni-vladko/MTAweDYwL3NtYXJ0L2JveA/1229555.jpg?v=0&amp;st=ASW9QuBSkSYlABYweAPdJseyvo4X_sqKqJBpab3bMLk&amp;ts=1633650992&amp;e=2145916800" /></picture><h3>VyVolení Vladko, Regina, Emil: Co dělají finalisté první řady slavné...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/691787/kluci-z-ulice-alfred-13-a-felix-7-vyrustaji-na-place-mezi-filmovymi-hvezdami.html" title="Kluci z Ulice Alfréd (13) a Felix (7) vyrůstají na place mezi filmovými hvězdami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/691787/kluci-z-ulice-alfred-13-a-felix-7-vyrustaji-na-place-mezi-filmovymi-hvezdami.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kluci-z-ulice-a/MTAweDYwL3NtYXJ0L2JveA/1262020.jpg?v=0&amp;st=iGpEKDpoZx06O9iXNZ0mx9DBhrxKMLq9qW9Uln25Du0&amp;ts=1633650992&amp;e=2145916800" /></picture><h3>Kluci z Ulice Alfréd (13) a Felix (7) vyrůstají na place mezi...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/692128/jedine-boty-se-kterymi-si-vystacite-az-do-zimy-kotnickove-jak-je-kombinovat.html" title="Jediné boty, se kterými si vystačíte až do zimy: kotníčkové! Jak je kombinovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/692128/jedine-boty-se-kterymi-si-vystacite-az-do-zimy-kotnickove-jak-je-kombinovat.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jedine-boty-se/MTAweDYwL3NtYXJ0L2JveA/1262049.jpg?v=0&amp;st=_Zm3IJXRTSOqZLu3_jAVjySnxn2iPPAZQQVj3igGEvc&amp;ts=1633650992&amp;e=2145916800" /></picture><h3>Jediné boty, se kterými si vystačíte až do zimy: kotníčkové! Jak je...</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='katalogRostlin'>


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/mata-rolni" class="gtm-track-t" title="Máta rolní, Mentha arvensis"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=676342934' alt='Máta rolní' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/mata-rolni" class="gtm-track-t ar-title" title="Máta rolní, Mentha arvensis">Máta rolní</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/bedrnik-obecny" class="gtm-track-t" title="Bedrník obecný, Pimpinella saxifraga"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=124116328' alt='Bedrník obecný' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/bedrnik-obecny" class="gtm-track-t ar-title" title="Bedrník obecný, Pimpinella saxifraga">Bedrník obecný</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/mydlice-bazalkovita" class="gtm-track-t" title="Mydlice bazalkovitá, Saponaria ocymoides"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=766014978' alt='Mydlice bazalkovitá' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/mydlice-bazalkovita" class="gtm-track-t ar-title" title="Mydlice bazalkovitá, Saponaria ocymoides">Mydlice bazalkovitá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/marhanik-granatove-jablko" class="gtm-track-t" title="Marhaník granátové jablko, Punica granatum"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=397' alt='Marhaník granátové jablko' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/marhanik-granatove-jablko" class="gtm-track-t ar-title" title="Marhaník granátové jablko, Punica granatum">Marhaník granátové jablko</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/kalina-zubata" class="gtm-track-t" title="Kalina zubatá, Viburnum dentatum"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1811' alt='Kalina zubatá' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/kalina-zubata" class="gtm-track-t ar-title" title="Kalina zubatá, Viburnum dentatum">Kalina zubatá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button pagging next" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;" class="gtm-list" data-list-name="sobBottom">
								<div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/691787/kluci-z-ulice-alfred-13-a-felix-7-vyrustaji-na-place-mezi-filmovymi-hvezdami.html" title="Kluci z Ulice Alfréd (13) a Felix (7) vyrůstají na place mezi filmovými hvězdami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/kluci-z-ulice-alfred-13-a-felix-7-vyrustaji-na-place-mezi-filmovymi-hvezdami?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F691787'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kluci-z-ulice-a/Mjc4eDIwOS9zbWFydC9ib3g/1262020.jpg?v=0&amp;st=zrJZJYVQrXQhiiTe0vqVbT0RFxc8i65n-amwfYrzGMQ&amp;ts=1633650882&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/691787/kluci-z-ulice-alfred-13-a-felix-7-vyrustaji-na-place-mezi-filmovymi-hvezdami.html" title="Kluci z Ulice Alfréd (13) a Felix (7) vyrůstají na place mezi filmovými hvězdami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/kluci-z-ulice-alfred-13-a-felix-7-vyrustaji-na-place-mezi-filmovymi-hvezdami?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F691787'});">Kluci z Ulice Alfréd (13) a Felix (7) vyrůstají na place mezi filmovými hvězdami</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/samotari-po-21-letech-co-se-delo-na-nataceni-a-jak-vypadaji-herci-dnes" title="Samotáři po 21 letech: Co se dělo na natáčení a jak vypadají herci dnes?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/samotari-po-21-letech-co-se-delo-na-nataceni-a-jak-vypadaji-herci-dnes'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/samotari-po-21/Mjc4eDIwOS9zbWFydC9ib3g/1262030.jpg?v=0&amp;st=s05sdnFMDBhMQYhZIyoxnxuVDmd2lVkmVX5Z0YaM8_I&amp;ts=1633650882&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/samotari-po-21-letech-co-se-delo-na-nataceni-a-jak-vypadaji-herci-dnes" title="Samotáři po 21 letech: Co se dělo na natáčení a jak vypadají herci dnes?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/samotari-po-21-letech-co-se-delo-na-nataceni-a-jak-vypadaji-herci-dnes'});">Samotáři po 21 letech: Co se dělo na natáčení a jak vypadají herci dnes?</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/brambory-nemusi-byt-nuda-ochutnejte-recept-podle-hanky-krizkove-a-presvedcte-se-o-tom-1390.html" title="Brambory nemusí být nuda! Ochutnejte recept podle Hanky Křížkové a přesvědčte se o tom" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/brambory-nemusi-byt-nuda-ochutnejte-recept-podle-hanky-krizkove-a-presvedcte-se-o-tom?page=1&amp;amp;guid=https%3A%2F%2Fmagazin.recepty.cz%2Fclanek%2F1390'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/brambory-nemusi/Mjc4eDIwOS9zbWFydC9ib3g/1262366.jpg?v=0&amp;st=MLmd2vL7xzGPXWJ3AN7_n5sh9bCaTZukS8Z_Id_SVqA&amp;ts=1633650882&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/brambory-nemusi-byt-nuda-ochutnejte-recept-podle-hanky-krizkove-a-presvedcte-se-o-tom-1390.html" title="Brambory nemusí být nuda! Ochutnejte recept podle Hanky Křížkové a přesvědčte se o tom" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/brambory-nemusi-byt-nuda-ochutnejte-recept-podle-hanky-krizkove-a-presvedcte-se-o-tom?page=1&amp;amp;guid=https%3A%2F%2Fmagazin.recepty.cz%2Fclanek%2F1390'});">Brambory nemusí být nuda! Ochutnejte recept podle Hanky Křížkové a přesvědčte se o tom</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/187206/snacha-safrankove-promluvila-k-cemu-ji-pred-smrti-tchyne-donutila.html" title="Snacha Šafránkové promluvila! K čemu ji před smrtí tchyně donutila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/187206/snacha-safrankove-promluvila-k-cemu-ji-pred-smrti-tchyne-donutila.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/snacha-safranko/Mjc4eDIwOS9zbWFydC9ib3g/1262088.jpg?v=0&amp;st=xQM5hMFdSCAm7neOsXEY6GpDIJ3a6jKkGiLpVLsA7jY&amp;ts=1633650882&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/187206/snacha-safrankove-promluvila-k-cemu-ji-pred-smrti-tchyne-donutila.html" title="Snacha Šafránkové promluvila! K čemu ji před smrtí tchyně donutila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/187206/snacha-safrankove-promluvila-k-cemu-ji-pred-smrti-tchyne-donutila.html'});">Snacha Šafránkové promluvila! K čemu ji před smrtí tchyně donutila</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mojezdravi.cz/zdravy-zivotni-styl/7-priznaku-kvasinkove-infekce-a-jak-se-ji-zbavit-5955.html" title="7 příznaků kvasinkové infekce a jak se jí zbavit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/7-priznaku-kvasinkove-infekce-a-jak-se-ji-zbavit?page=3&amp;amp;guid=https%3A%2F%2Fwww.mojezdravi.cz%2Fclanek%2F5955'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/7-priznaku-kvas/Mjc4eDIwOS9zbWFydC9ib3g/1262225.jpg?v=0&amp;st=HoSCZx0VjyhYiQ5-Q_YtimOubH1010VklCksg2jxjAk&amp;ts=1633650882&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.mojezdravi.cz/zdravy-zivotni-styl/7-priznaku-kvasinkove-infekce-a-jak-se-ji-zbavit-5955.html" title="7 příznaků kvasinkové infekce a jak se jí zbavit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/7-priznaku-kvasinkove-infekce-a-jak-se-ji-zbavit?page=3&amp;amp;guid=https%3A%2F%2Fwww.mojezdravi.cz%2Fclanek%2F5955'});">7 příznaků kvasinkové infekce a jak se jí zbavit</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/692128/jedine-boty-se-kterymi-si-vystacite-az-do-zimy-kotnickove-jak-je-kombinovat.html" title="Jediné boty, se kterými si vystačíte až do zimy: kotníčkové! Jak je kombinovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/jedine-boty-se-kterymi-si-vystacite-az-do-zimy-kotnickove-jak-je-kombinovat?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F692128'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jedine-boty-se/Mjc4eDIwOS9zbWFydC9ib3g/1262049.jpg?v=0&amp;st=kU6VtX32QTap__YVFLRiN_SZLKTiZkirq6hQ6yFN0_Y&amp;ts=1633650882&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/692128/jedine-boty-se-kterymi-si-vystacite-az-do-zimy-kotnickove-jak-je-kombinovat.html" title="Jediné boty, se kterými si vystačíte až do zimy: kotníčkové! Jak je kombinovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/jedine-boty-se-kterymi-si-vystacite-az-do-zimy-kotnickove-jak-je-kombinovat?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F692128'});">Jediné boty, se kterými si vystačíte až do zimy: kotníčkové! Jak je kombinovat?</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/pavel-berky-o-vlastnim-malem-bistru-porad-snim-1392.html" title="Pavel Berky: O vlastním malém bistru pořád sním" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/pavel-berky-o-vlastnim-malem-bistru-porad-snim-1392.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pavel-berky-o/Mjc4eDIwOS9zbWFydC9ib3g/1262007.jpg?v=0&amp;st=ljDZoT0dP3aM7AaUpLsz8LYKEB1XGiYm14c5dv1in-4&amp;ts=1633650882&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/pavel-berky-o-vlastnim-malem-bistru-porad-snim-1392.html" title="Pavel Berky: O vlastním malém bistru pořád sním" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/pavel-berky-o-vlastnim-malem-bistru-porad-snim-1392.html'});">Pavel Berky: O vlastním malém bistru pořád sním</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/692131/4-znameni-zverokruhu-ktera-nezapadaji-mezi-sve-vrstevniky.html" title="4 znamení zvěrokruhu, která nezapadají mezi své vrstevníky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/4-znameni-zverokruhu-ktera-nezapadaji-mezi-sve-vrstevniky?page=4&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F692131'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/4-znameni-zvero/Mjc4eDIwOS9zbWFydC9ib3g/1262048.jpg?v=0&amp;st=qHK_zUypgMz_MFr2qW5_RBbhTjvGjnaU1hSWtX38mAw&amp;ts=1633650882&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/692131/4-znameni-zverokruhu-ktera-nezapadaji-mezi-sve-vrstevniky.html" title="4 znamení zvěrokruhu, která nezapadají mezi své vrstevníky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/4-znameni-zverokruhu-ktera-nezapadaji-mezi-sve-vrstevniky?page=4&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F692131'});">4 znamení zvěrokruhu, která nezapadají mezi své vrstevníky</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/predsudky-stranou-tenhle-transgender-par-zverejnil-fotky-z-porodu" title="Cítí se být mužem, ale porodil dítě. Transgender pár ukázal odvážné porodní fotky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/citi-se-byt-muzem-ale-porodil-dite-transgender-par-ukazal-odvazne-porodni-fotky?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D52813'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/citi-se-byt-muz/Mjc4eDIwOS9zbWFydC9ib3g/1229975.jpg?v=0&amp;st=n4LfCGZZAp_-W8fo9sI4Rg94Vewxak_a3glesMoCyKk&amp;ts=1633650882&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/predsudky-stranou-tenhle-transgender-par-zverejnil-fotky-z-porodu" title="Cítí se být mužem, ale porodil dítě. Transgender pár ukázal odvážné porodní fotky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/citi-se-byt-muzem-ale-porodil-dite-transgender-par-ukazal-odvazne-porodni-fotky?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D52813'});">Cítí se být mužem, ale porodil dítě. Transgender pár ukázal odvážné porodní fotky!</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/nejkrasnejsi-sukne-z-podzimnich-kolekci-jake-k-nim-nosit-boty-8719.html" title="Nejkrásnější sukně z podzimních kolekcí. Jaké k nim nosit boty?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/nejkrasnejsi-sukne-z-podzimnich-kolekci-jake-k-nim-nosit-boty-8719.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nejkrasnejsi-su/Mjc4eDIwOS9zbWFydC9ib3g/1262061.jpg?v=0&amp;st=BzDJK1tSNb8AtCOjaERJjMLDUwX9lvLzeoagccxUqxM&amp;ts=1633650882&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/nejkrasnejsi-sukne-z-podzimnich-kolekci-jake-k-nim-nosit-boty-8719.html" title="Nejkrásnější sukně z podzimních kolekcí. Jaké k nim nosit boty?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/nejkrasnejsi-sukne-z-podzimnich-kolekci-jake-k-nim-nosit-boty-8719.html'});">Nejkrásnější sukně z podzimních kolekcí. Jaké k nim nosit boty?</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 8. 10. 2021 2:23:06 -->
<!-- GetData(): 8. 10. 2021 2:23:06 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/volby-snemovna'>Volební analýzy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/volby-snemovna'>Volební zpravodajství</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/volby-snemovna'>Volební komentáře</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/692323/zemrely-dite-4-i-zena-18-ctyri-mrtvi-pri-zaplavach-v-usa-zatopena-auta-i-domy.html' title="Zemřely dítě (†4) i žena (†18). Čtyři mrtví při záplavách v USA, zatopená auta i domy">Zemřely dítě (†4) i žena (†18). Čtyři mrtví při záplavách v USA,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/volby/109611/debata-malych-lidru-na-nove-festival-populismu-stran-jez-mohou-rozhodnout-o-vlade.html' title="Debata „malých“ lídrů na Nově: Festival populismu stran, jež mohou rozhodnout o vládě ">Debata „malých“ lídrů na Nově: Festival populismu stran, jež mohou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html' title="Bohumil Pečinka: Bude Andrej Babiš premiérem?  ">Bohumil Pečinka: Bude Andrej Babiš premiérem?  </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/403277/belgie-francie-2-3-hernandez-dovrsil-uzasny-obrat-v-semifinale-ligy-narodu.html' title="Belgie - Francie 2:3. Hernándéz dovršil úžasný obrat v semifinále Ligy národů">Belgie - Francie 2:3. Hernándéz dovršil úžasný obrat v semifinále…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-mladeznicke-vybery/403280/suchoparek-tri-vyhry-idealni-bude-postup-z-prvniho-mista-chvalil-kovare.html' title="Suchopárek: Tři výhry? Ideální bude postup z prvního místa. Chválil Kováře">Suchopárek: Tři výhry? Ideální bude postup z prvního místa. Chválil…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-mladeznicke-vybery/403254/kosovo-cesko-0-1-rozhodl-gabriel-tym-podrzel-golman-kovar.html' title="Kosovo - Česko 0:1. Rozhodl Gabriel, tým podržel gólman Kovář">Kosovo - Česko 0:1. Rozhodl Gabriel, tým podržel gólman Kovář</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce/692137/cesi-berou-sazkove-kancelare-utokem-a-tipuji-viteze-podzimnich-voleb.html' title="Češi berou sázkové kanceláře útokem a tipují vítěze podzimních voleb">Češi berou sázkové kanceláře útokem a tipují vítěze podzimních voleb</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce/692154/tipsport-cesi-sazeji-na-volby-a-vyznaji-se.html' title="Tipsport: Češi sázejí na volby. A vyznají se">Tipsport: Češi sázejí na volby. A vyznají se</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/692176/velke-potize-rakouskeho-kanclere-kurz-je-podezrely-z-uplatkarstvi-odejit-odmita.html' title="Velké potíže rakouského kancléře: Kurz je podezřelý z úplatkářství, odejít odmítá">Velké potíže rakouského kancléře: Kurz je podezřelý z úplatkářství,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/zaujalo-nas/barbie-se-vydala-na-obeznou-drahu-a-opet-inspiruje-8725.html' title="Barbie se vydala na oběžnou dráhu a opět inspiruje">Barbie se vydala na oběžnou dráhu a opět inspiruje</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/krasa/jini-a-uspesni-20-modelek-a-modelu-kteri-z-vad-udelali-prednosti-8726.html' title="Jiní a úspěšní: 20 modelek a modelů, kteří z vad udělali přednosti">Jiní a úspěšní: 20 modelek a modelů, kteří z vad udělali přednosti</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/187007/oscarovy-robert-de-niro-78-porazil-vaznou-nemoc.html' title="Oscarový Robert De Niro (78) - Porazil vážnou nemoc...">Oscarový Robert De Niro (78) - Porazil vážnou nemoc...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/sainzovi-start-z-posledni-rady-nevadi-povazuje-to-dokonce-za-vzrusujici' title="Sainzovi start z poslední řady nevadí. Považuje to dokonce za vzrušující ">Sainzovi start z poslední řady nevadí. Považuje to dokonce za…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/jeden-mrtvy-sedm-zranenych-hromadna-nehoda-na-nurburgringu-stala-zivot-pilota-miaty' title="Jeden mrtvý, sedm zraněných: Hromadná nehoda na Nürburgringu stála život pilota Miaty">Jeden mrtvý, sedm zraněných: Hromadná nehoda na Nürburgringu stála…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/vybrali-jsme-nekolik-naprosto-silenych-nissanu-o-kterych-se-moc-nevi-141104' title="Vybrali jsme několik naprosto šílených Nissanů, o kterých se moc neví">Vybrali jsme několik naprosto šílených Nissanů, o kterých se moc neví</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/resident-evil-raccoon-city--prvni-trailer-ukazuje-ze-restart-serie-vice-cti-herni-predlohu' title="Resident Evil: Raccoon City – První trailer ukazuje, že restart série více ctí herní předlohu">Resident Evil: Raccoon City – První trailer ukazuje, že restart série…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/huawei-ukazal-okno-do-budoucnosti-propojene-domacnosti-pro-evropu-se-ale-otevira-velmi-zvolna/sc-3-a-1352972/default.aspx' title="Huawei ukázal okno do budoucnosti propojené domácnosti. Pro Evropu se ale otevírá velmi zvolna">Huawei ukázal okno do budoucnosti propojené domácnosti. Pro Evropu se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/pci-express-60-specifikace/sc-3-a-212702/default.aspx' title="Návrh PCI Express 6.0 je hotový. Grafické karty a SSD se zase připojí dvakrát rychleji">Návrh PCI Express 6.0 je hotový. Grafické karty a SSD se zase připojí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/obchod-a-sluzby/lidl-stahuje-maso-z-polska-sedesatkrat-prekrocilo-limit-pro-antibiotika-1384196' title="Lidl stahuje maso z Polska. Šedesátkrát překročilo limit pro antibiotika ">Lidl stahuje maso z Polska. Šedesátkrát překročilo limit pro…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/skoda-auto-kvuli-chybejicim-cipum-zastavi-nebo-omezi-do-konce-roku-vyrobu-v-ceskych-zavodech-1384178' title="Škoda Auto kvůli chybějícím čipům zastaví nebo omezí do konce roku výrobu v českých závodech">Škoda Auto kvůli chybějícím čipům zastaví nebo omezí do konce roku…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/odmitanim-eura-miri-cesko-na-periferii-nebo-take-svedskou-cestou-experti-se-neshoduji-1383946' title="Odmítáním eura míří Česko na periferii nebo také švédskou cestou. Experti se neshodují">Odmítáním eura míří Česko na periferii nebo také švédskou cestou.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/smazene-banany-60330' title="smažené banány">smažené banány</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/babovka-tvarohovo-kokosova-141239' title="Bábovka tvarohovo-kokosová">Bábovka tvarohovo-kokosová</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/186993/nejlepsi-podzimni-babovky-pomerancova-s-brusinkami-a-rozmarynem.html' title="Nejlepší podzimní bábovky: Pomerančová s brusinkami a rozmarýnem">Nejlepší podzimní bábovky: Pomerančová s brusinkami a rozmarýnem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/109471/tip-na-vylet-vyslap-na-hranicni-tristolicnik-a-plechy.html' title="Tip na výlet: Výšlap na hraniční Třístoličník a Plechý">Tip na výlet: Výšlap na hraniční Třístoličník a Plechý</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/692179/odstartoval-designblok-23-rocnik-ma-tema-stesti-co-se-navstevnikum-libi-nejvice.html' title="Odstartoval Designblok: 23. ročník má téma štěstí. Co se návštěvníkům líbí nejvíce?">Odstartoval Designblok: 23. ročník má téma štěstí. Co se návštěvníkům…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/109263/pestovani-hlivy-ustricne-je-pro-nektere-ugandany-vitanym-zdrojem-obzivy.html' title="Pěstování hlívy ústřičné je pro některé Uganďany vítaným zdrojem obživy">Pěstování hlívy ústřičné je pro některé Uganďany vítaným zdrojem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-koberovy-koberovy-93-813371' title="Koberovy 93, Koberovy">Koberovy 93, Koberovy</a><a class="list-section-article dt-ct-nav-f" href='http://abecedazahrady.dama.cz/clanek/i-mala-koupelna-muze-byt-krasna-a-utulna-33-fotek-pro-inspiraci-ve-fotogalerii' title="I malá koupelna může být krásná a útulná. 33 fotek pro inspiraci ve fotogalerii">I malá koupelna může být krásná a útulná. 33 fotek pro inspiraci ve…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/692292/5-typu-podlah-ktere-jsou-vhodne-do-detskeho-pokoje.html' title="5 typů podlah, které jsou vhodné do dětského pokoje">5 typů podlah, které jsou vhodné do dětského pokoje</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/sprej-virostop-zmirnuje-priznaky-covid-19-prokazala-klinicka-studie-6503.html' title="Sprej VIROSTOP zmírňuje příznaky Covid-19, prokázala klinická studie">Sprej VIROSTOP zmírňuje příznaky Covid-19, prokázala klinická studie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/7-priznaku-kvasinkove-infekce-a-jak-se-ji-zbavit-5955.html' title="7 příznaků kvasinkové infekce a jak se jí zbavit">7 příznaků kvasinkové infekce a jak se jí zbavit</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/dejte-ocim-zelenou-6486.html' title="Dejte očím zelenou">Dejte očím zelenou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-podzimni-akce-a-ghost-recon-zdarma' title="Hry zadarmo nebo se slevou: podzimní akce a Ghost Recon zdarma">Hry zadarmo nebo se slevou: podzimní akce a Ghost Recon zdarma</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava/11236/tajemne-ceske-dejiny-vrazda-sv-vaclava.html' title="Tajemné české dějiny: Vražda sv. Václava">Tajemné české dějiny: Vražda sv. Václava</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/28024/novinka-online-dve-mesta-spojil-laserovy-internet.html' title="Novinka online: Dvě města spojil laserový internet">Novinka online: Dvě města spojil laserový internet</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7254355/tezka-sichta-se-sestavou-otaznik-nad-krajnimi-beky-i-holesem.html' title="Těžká šichta se sestavou. Otazník nad krajními beky i Holešem">Těžká šichta se sestavou. Otazník nad krajními beky i Holešem</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7254249/losovani-denni-hry-trhaku-7-10-2021-podivejte-se-na-video-jestli-jste-vyhrali.html' title="Losování Denní hry Trháku 7. 10. 2021! Podívejte se na video, jestli jste vyhráli!">Losování Denní hry Trháku 7. 10. 2021! Podívejte se na video, jestli…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7250828/marcela-holanova-zazdila-exmanzela-sipa-ale-na-gotta-a-svobodu-pela-ody.html' title="Marcela Holanová zazdila exmanžela Šípa! Ale na Gotta a Svobodu pěla ódy">Marcela Holanová zazdila exmanžela Šípa! Ale na Gotta a Svobodu pěla…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="iPhony 12">iPhony 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");

			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>