
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Zahradní jezírka koupací i okrasná: Inspirujte se ve fotogalerii – Abecedazahrady.cz</title>
				<meta name="description" content="Plánujete vybudovat na své zahradě jezírko? Přemýšlíte o vhodném tvaru a velikosti? Hledáte inspiraci, jak ho včlenit do terénu? Ať už zahradní jezírko plastové nebo velké koupací. Našli jsme pro vás sedmdesát těch nejhezčích. Prohlédněte si je v galerii a inspirujte se!" />
                
				<meta property="og:title" content="Zahradní jezírka koupací i okrasná: Inspirujte se ve fotogalerii" />
				<meta property="og:description" content="Plánujete vybudovat na své zahradě jezírko? Přemýšlíte o vhodném tvaru a velikosti? Hledáte inspiraci, jak ho včlenit do terénu? Ať už zahradní jezírko plastové nebo velké koupací. Našli jsme pro vás sedmdesát těch nejhezčích. Prohlédněte si je v galerii a inspirujte se!" />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=494158628" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=494158628" />
				
	            
		        <meta name="author" content="Lenka Chvostová" />

			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/fotogalerie--nejkrasnejsi-zahradni-jezirka-koupaci-i-okrasna" >
		<meta name="id" content="6379"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
	        <meta property="og:url" content="https://abecedazahrady.dama.cz/clanek/fotogalerie--nejkrasnejsi-zahradni-jezirka-koupaci-i-okrasna" />
        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/fotogalerie--nejkrasnejsi-zahradni-jezirka-koupaci-i-okrasna" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.19.18" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.29" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.003" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.1.008" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 26 May 2019 22:00:00 GMT",
		    article_authors: ["Lenka Chvostová"],
		    article_word_count: "206",
		    article_categories: ["AbecedaZahrady"]
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_6379',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.2"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>
		<!-- FLOWPLAYER END -->
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=6379" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE4ODk0NzY0NzkPZBYGAgEPFgIeBGhyZWYFKi9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTIuMy4xOS4xOGQCAg8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj0yLjIuMjlkAgMPZBYCAgMPZBYCZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIWN0bDAzXzIzNDVfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARxjdGwwM18yMzQ1XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBI2N0bDAzXzIzNDVfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHgdWaXNpYmxlaGRkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSNjdGwwMyQyMzQ1XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbol5lIsakZ5aI1ZBx18GGV1o9NAD" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2ffotogalerie--nejkrasnejsi-zahradni-jezirka-koupaci-i-okrasna"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="//klub.ostium.cz/Login.aspx?backSite=www.abecedazahrady.cz&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" title="Nářadí a stroje">Nářadí a stroje</a></b></li>

			<li class="item"><b><a href="/zahradni-stavby" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script>
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
				<!-- AZ -->



<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/fotogalerie--nejkrasnejsi-zahradni-jezirka-koupaci-i-okrasna"
  },
  "headline": "Fotogalerie: Nejkrásnější zahradní jezírka koupací i okrasná",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://abecedazahrady.dama.cz/getfile.aspx?id_file=494158628",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2019-05-26T22:00:00Z",
  "dateModified": "2019-05-26T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Lenka Chvostová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Plánujete vybudovat na své zahradě jezírko? Přemýšlíte o vhodném tvaru a velikosti? Hledáte inspiraci, jak ho včlenit do terénu? Našli jsme pro vás sedmdesát těch nejhezčích. Prohlédněte si je v galerii a inspirujte se!"
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/clanek/fotogalerie--nejkrasnejsi-zahradni-jezirka-koupaci-i-okrasna">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		Fotogalerie: Nejkrásnější zahradní jezírka koupací i okrasná
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/chvostova-lenka" rel="author">Lenka Chvostová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Plánujete vybudovat na své zahradě jezírko? Přemýšlíte o vhodném tvaru a velikosti? Hledáte inspiraci, jak ho včlenit do terénu? Našli jsme pro vás sedmdesát těch nejhezčích. Prohlédněte si je v galerii a inspirujte se!</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='276145981' href='/Client.Gallery/show.aspx?id_file=276145981&article=6379' onclick='javascript:ShowArticleImage(276145981,750,500,""); return false' title='Koupací jezírko bude nejen ozdobou vaší zahrady, ale zároveň vám umožní osvěžit se v horkých letních dnech v soukromí a navíc ve vodě bez chlóru a chemie. '><img alt='Koupací jezírko bude nejen ozdobou vaší zahrady, ale zároveň vám umožní osvěžit se v horkých letních dnech v soukromí a navíc ve vodě bez chlóru a chemie. ' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=276145981' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=540592058&article=6379'  onclick='javascript:ShowArticleImage(540592058,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Tahradní jezírko může navíc i zajímavým dekoračním prvkem.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=540592058' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=321941983&article=6379'  onclick='javascript:ShowArticleImage(321941983,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='I malé zahradní jezírko může vypadat krásně.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=321941983' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=309364728&article=6379'  onclick='javascript:ShowArticleImage(309364728,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Koupací jezírko bude nejen ozdobou vaší zahrady, ale zároveň vám umožní osvěžit se v horkých letních dnech v soukromí a navíc ve vodě bez chlóru a chemie. ' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=309364728' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=310296376&article=6379'  onclick='javascript:ShowArticleImage(310296376,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Krásným prvkem jsou i různé uměle vytvořené vodopády.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=310296376' /></a><a href='/Client.Gallery/show.aspx?id_file=276145981&article=6379' onclick='javascript:ShowArticleImage(276145981,750,500,""); return false' class='info'><span class='gallery-count'>70</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Voda hraje v našem životě důležitou roli. A neobejdou se bez ní ani rostliny, keře a stromy. To každý zahrádkář ví. Pojďme se na ni ale tentokrát zaměřit z jiného pohledu, než je tolik potřebné zalévání. Neuvažovali jste někdy o tom, že byste si pořídili zahradní jezírko? Vodní plocha dodá zahradě zvláštní kouzlo, vdechne jí život, zlepší mikroklima. Takové jezírko může navíc být i zajímavým dekoračním prvkem, který vaši zahradu promění v dokonalé místo pro relaxaci po náročném dnu stráveném v práci.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/nejuzasnejsi-venkovni-kuchyne-ktera-se-libi-vam" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Nejúžasnější venkovní kuchyně. Která se líbí vám?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=470883470' alt='Nejúžasnější venkovní kuchyně. Která se líbí vám?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/nejuzasnejsi-venkovni-kuchyne-ktera-se-libi-vam" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nejúžasnější venkovní kuchyně. Která se líbí vám?">
			    Nejúžasnější venkovní kuchyně. Která se líbí vám?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Záleží především na tom, jak velký pozemek máte. Zvolit můžete buď jezírko malé&nbsp;okrasné, ve kterém vám pokvete jeden leknín, větší, kde vám mohou plavat nádherní oranžoví a bílí koi kapři, nebo jezírko koupací, které bude ozdobou vaší zahrady a zároveň vám umožní osvěžit se v horkých letních dnech v soukromí, a navíc ve vodě bez chloru a chemie. Je jen na vás, zda si troufnete na stavbu svépomocí, podrobných návodů včetně videí je na internetu celá řada, nebo si realizaci objednáte u nějaké specializované firmy na klíč.</p>

<p><strong>Podívejte se do naší velké fotogalerie v úvodu článku plné těch nejkrásnějších okrasných i koupacích jezírek z celého světa a načerpejte inspiraci.</strong></p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/nejkrasnejsi-ruze-pokochejte-se-jejich-krasou-ve-fotogalerii" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Nejkrásnější růže: Pokochejte se jejich krásou ve fotogalerii">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=564876640' alt='Nejkrásnější růže: Pokochejte se jejich krásou ve fotogalerii' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/nejkrasnejsi-ruze-pokochejte-se-jejich-krasou-ve-fotogalerii" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nejkrásnější růže: Pokochejte se jejich krásou ve fotogalerii">
			    Nejkrásnější růže: Pokochejte se jejich krásou ve fotogalerii
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/zahradni-altany-jsou-krasne-i-prakticke-prohlednete-si-fotogalerii" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Zahradní altány jsou krásné i praktické. Prohlédněte si fotogalerii">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=45103624' alt='Zahradní altány jsou krásné i praktické. Prohlédněte si fotogalerii' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/zahradni-altany-jsou-krasne-i-prakticke-prohlednete-si-fotogalerii" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Zahradní altány jsou krásné i praktické. Prohlédněte si fotogalerii">
			    Zahradní altány jsou krásné i praktické. Prohlédněte si fotogalerii
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="button-row noprint">
		<a href="/clanek/stare-kolo-kolecko-ani-povoz-nevyhazujte-ozdobte-jimi-zahradu-inspiraci-najdete-v-galerii" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/inspirace">Inspirace</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Inspirace');ArticleKeyWords.push("Inspirace");ArticleMainKeyWords.push("Inspirace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 578;}/*]]>*/</script>, <span class="article-tag"><a href="/zahrada_1">Zahrada</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zahrada');ArticleKeyWords.push("Zahrada");ArticleMainKeyWords.push("Zahrada");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 662;}/*]]>*/</script>, <span class="article-tag"><a href="/zahradni-jezirko">Zahradní jezírko</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zahradní jezírko');ArticleKeyWords.push("Zahradní jezírko");ArticleMainKeyWords.push("Zahradní jezírko");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 455;}/*]]>*/</script>, <span class="article-tag"><a href="/galerie">Galerie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galerie');ArticleKeyWords.push("Galerie");ArticleMainKeyWords.push("Galerie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 577;}/*]]>*/</script>, <span class="article-tag"><a href="/koupaci-zahradni-jezirko">Koupací zahradní jezírko</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Koupací zahradní jezírko');ArticleKeyWords.push("Koupací zahradní jezírko");ArticleMainKeyWords.push("Koupací zahradní jezírko");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 730;}/*]]>*/</script>, <span class="article-tag"><a href="/okrasne-zahradni-jezirko">Okrasné zahradní jezírko</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Okrasné zahradní jezírko');ArticleKeyWords.push("Okrasné zahradní jezírko");ArticleMainKeyWords.push("Okrasné zahradní jezírko");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 729;}/*]]>*/</script>, <span class="article-tag"><a href="/tema/dulezita-role">Důležitá role</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Důležitá role');ArticleKeyWords.push("Důležitá role");/*]]>*/</script>, <span class="article-tag"><a href="/tema/cely-svet">Celý svět</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Celý svět');ArticleKeyWords.push("Celý svět");/*]]>*/</script>, <span class="article-tag"><a href="/tema/cela-rada">Celá řada</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Celá řada');ArticleKeyWords.push("Celá řada");/*]]>*/</script>, <span class="article-tag"><a href="/tema/velky-pozemek">Velký pozemek</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Velký pozemek');ArticleKeyWords.push("Velký pozemek");/*]]>*/</script>, <span class="article-tag"><a href="/tema/mikroklima">Mikroklima</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mikroklima');ArticleKeyWords.push("Mikroklima");/*]]>*/</script>, <span class="article-tag"><a href="/tema/velka-fotogalerie">Velká fotogalerie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Velká fotogalerie');ArticleKeyWords.push("Velká fotogalerie");/*]]>*/</script>, <span class="article-tag"><a href="/tema/internet">Internet</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet');ArticleKeyWords.push("Internet");/*]]>*/</script>, <span class="article-tag"><a href="/tema/teren">Terén</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Terén');ArticleKeyWords.push("Terén");/*]]>*/</script>, <span class="article-tag"><a href="/tema/fotogalerie">Fotogalerie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotogalerie');ArticleKeyWords.push("Fotogalerie");/*]]>*/</script>, <span class="article-tag"><a href="/tema/vodni-plocha">Vodní plocha</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vodní plocha');ArticleKeyWords.push("Vodní plocha");/*]]>*/</script>, <span class="article-tag"><a href="/tema/kouzlo">Kouzlo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kouzlo');ArticleKeyWords.push("Kouzlo");/*]]>*/</script>, <span class="article-tag"><a href="/tema/jezirko">Jezírko</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jezírko');ArticleKeyWords.push("Jezírko");/*]]>*/</script>, <span class="article-tag"><a href="/tema/vhodny-tvar">Vhodný tvar</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vhodný tvar');ArticleKeyWords.push("Vhodný tvar");/*]]>*/</script>, <span class="article-tag"><a href="/tema/chlor">Chlór</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chlór');ArticleKeyWords.push("Chlór");/*]]>*/</script>, <span class="article-tag"><a href="/tema/podrobny-navod">Podrobný návod</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Podrobný návod');ArticleKeyWords.push("Podrobný návod");/*]]>*/</script>, <span class="article-tag"><a href="/tema/specializovana-firma">Specializovaná firma</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Specializovaná firma');ArticleKeyWords.push("Specializovaná firma");/*]]>*/</script>, <span class="article-tag"><a href="/tema/zvlastni-kouzlo">Zvláštní kouzlo</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zvláštní kouzlo');ArticleKeyWords.push("Zvláštní kouzlo");/*]]>*/</script>, <span class="article-tag"><a href="/tema/tvar">Tvar</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tvar');ArticleKeyWords.push("Tvar");/*]]>*/</script>
		&#160;
	</div>

	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script>
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/default.aspx?article=6379') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/fotogalerie--nejkrasnejsi-zahradni-jezirka-koupaci-i-okrasna', 'Fotogalerie: Nejkrásnější zahradní jezírka koupací i okrasná');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "AbecedaZahrady");

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 6379);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>

<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>






<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/poradny-relax-zajisti-jen-houpaci-sit-tady-je-25-nejhezcich-hamak-i-zavesnych-kresel" title="Pořádný relax zajistí jen houpací síť. Tady je 25 nejhezčích hamak i závěsných křesel"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=136846016' alt='Pořádný relax zajistí jen houpací síť. Tady je 25 nejhezčích hamak i závěsných křesel' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/poradny-relax-zajisti-jen-houpaci-sit-tady-je-25-nejhezcich-hamak-i-zavesnych-kresel" title="Pořádný relax zajistí jen houpací síť. Tady je 25 nejhezčích hamak i závěsných křesel">Pořádný relax zajistí jen houpací síť. Tady je 25 nejhezčích hamak i závěsných křesel</a>
                
                
			</h2>

			<p class="article-list-annotation">Vybrali jsme pro vás ty nejlepší sítě. Základní model seženete již za pár stovek, za tisíce bude luxusní model i s dřevěným stojanem, který postavíte i do interiéru. Inspirujte se v galerii v úvodu článku. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-pestovat-rajcata-papriky-a-okurky-skvele-tipy-najdete-v-priloze-blesk-hobby" title="Jak pěstovat rajčata, okurky nebo papriky? Skvělé tipy najdete v příloze Blesk Hobby"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=432298196' alt='Jak pěstovat rajčata, okurky nebo papriky? Skvělé tipy najdete v příloze Blesk Hobby' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-pestovat-rajcata-papriky-a-okurky-skvele-tipy-najdete-v-priloze-blesk-hobby" title="Jak pěstovat rajčata, okurky nebo papriky? Skvělé tipy najdete v příloze Blesk Hobby">Jak pěstovat rajčata, okurky nebo papriky? Skvělé tipy najdete v příloze Blesk Hobby</a>
                
                
			</h2>

			<p class="article-list-annotation">Jak  pěstovat rajčata, papriky a okurky za pár korun? To všechno se dozvíte v příloze Blesk Hobby, která je aktuálně na stáncích. V časopise Blesk Hobby potom najdete velké zahradní plány. Podle nich můžete dát do pořádku jak okrasnou, užitkovou, tak i zeleninovou část zahrady. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/hmyzi-hotel-ci-hmyzi-domecek-si-lehce-vyrobite-sami-doma-navod-diy" title="Pomozte zachránit hmyz, postavte mu na zahradě hmyzí hotel. Jak a kam ho umístit?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=406183718' alt='Pomozte zachránit hmyz, postavte mu na zahradě hmyzí hotel. Jak a kam ho umístit?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/hmyzi-hotel-ci-hmyzi-domecek-si-lehce-vyrobite-sami-doma-navod-diy" title="Pomozte zachránit hmyz, postavte mu na zahradě hmyzí hotel. Jak a kam ho umístit?">Pomozte zachránit hmyz, postavte mu na zahradě hmyzí hotel. Jak a kam ho umístit?</a>
                
                
			</h2>

			<p class="article-list-annotation">Hmyz v posledních letech ubývá závratnou rychlostí a vědci varují, že by mohl do sta let vyhynout, což by způsobilo naprostý kolaps našeho ekosystému. Každý může pomoci jeho úbytek zpomalit, třeba tak, že mu poskytne místo k bydlení. Postavte si na zahradě hmyzí domeček. Tady je návod včetně fotek.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/letos-budete-mit-tu-nejkrasnejsi-zahradu-inspirujte-se-v-galerii" title="Letos budete mít tu nejkrásnější zahradu! Inspirujte se v galerii"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=52634463' alt='Letos budete mít tu nejkrásnější zahradu! Inspirujte se v galerii' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/letos-budete-mit-tu-nejkrasnejsi-zahradu-inspirujte-se-v-galerii" title="Letos budete mít tu nejkrásnější zahradu! Inspirujte se v galerii">Letos budete mít tu nejkrásnější zahradu! Inspirujte se v galerii</a>
                
                
			</h2>

			<p class="article-list-annotation">Po jaké zahradě toužíte? Příjemné, krásné, která nedá moc práce, kde si pohrají děti, budete mít ovoce i zeleninu, ugrilujete si maso s přáteli? A kde vám nebude vadit, když váš pes propadne svým pudům a pokusí se ulovit krtka. Tady najdete inspiraci, pokud přemýšlíte o nových rostlinách, skalce, záhonech či herních prvcích pro děti. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-odstranit-brectan-ze-zdi-jak-ho-dostat-ze-zeme-obrnte-se-trpelivosti" title="Jak odstranit břečťan ze zdi, jak ho dostat ze země? Obrňte se trpělivostí "><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=19307298' alt='Jak odstranit břečťan ze zdi, jak ho dostat ze země? Obrňte se trpělivostí ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-odstranit-brectan-ze-zdi-jak-ho-dostat-ze-zeme-obrnte-se-trpelivosti" title="Jak odstranit břečťan ze zdi, jak ho dostat ze země? Obrňte se trpělivostí ">Jak odstranit břečťan ze zdi, jak ho dostat ze země? Obrňte se trpělivostí </a>
                
                
			</h2>

			<p class="article-list-annotation">Stálozelená plazivá rostlina patří k oblíbeným. Hezky vypadá po celý rok, navíc rychle dokáže pokrýt velké plochy zahrad, stromů, ale i zdí domů, čehož řada majitelů nemovitostí využívá. Problém však nastává, pokud se rozhodnete se břečťanu zbavit. Jde totiž o téměř nadlidský úkon.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jake-wc-na-zahradu-nabizi-se-klasika-i-moderni-reseni" title="Jaké WC na zahradu: Nabízí se klasika i moderní řešení"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=545979466' alt='Jaké WC na zahradu: Nabízí se klasika i moderní řešení' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jake-wc-na-zahradu-nabizi-se-klasika-i-moderni-reseni" title="Jaké WC na zahradu: Nabízí se klasika i moderní řešení">Jaké WC na zahradu: Nabízí se klasika i moderní řešení</a>
                
                
			</h2>

			<p class="article-list-annotation">Ať už jste vlastníkem pozemku s karavanem, zahrádky v kolonii či chatičky bez možnosti připojení ke kanalizaci, nebo třeba jen plánujete vyřešit toaletu k venkovnímu posezení, určitě oceníte našeho malého průvodce možnostmi, které se vám v dnešní době nabízejí, od latríny přes chemické WC až po ekologické separační kompostovací toalety.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/nabidnete-domov-cmelakum-postavte-jim-na-zahrade-cmelin-navod-jak-na-to" title="Nabídněte domov čmelákům, postavte jim na zahradě čmelín. Návod, jak na to"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=238498428' alt='Nabídněte domov čmelákům, postavte jim na zahradě čmelín. Návod, jak na to' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nabidnete-domov-cmelakum-postavte-jim-na-zahrade-cmelin-navod-jak-na-to" title="Nabídněte domov čmelákům, postavte jim na zahradě čmelín. Návod, jak na to">Nabídněte domov čmelákům, postavte jim na zahradě čmelín. Návod, jak na to</a>
                
                
			</h2>

			<p class="article-list-annotation">Duben je měsícem, kdy čmeláčí matky hledají místo, kde vychovají novou generaci čmeláků. Postavte jim čmelín přímo na zahradě.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-si-pozvat-jaro-domu-50-kvetinovych-inspiraci" title="Jak si pozvat jaro domů. 50 květinových inspirací"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=674517267' alt='Jak si pozvat jaro domů. 50 květinových inspirací' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-si-pozvat-jaro-domu-50-kvetinovych-inspiraci" title="Jak si pozvat jaro domů. 50 květinových inspirací">Jak si pozvat jaro domů. 50 květinových inspirací</a>
                
                
			</h2>

			<p class="article-list-annotation">Do interiéru nebo na balkon, jarní květiny udělají radost všude. Řezané tulipány, narcisy, ale i krokusy či fialky v květináči, inspirujte se a vytvořte doma jarní náladu. Když teď musíme být pořád doma, tak alespoň ať se máme čím potěšit. Inspiraci najdete ve fotogalerii v úvodu článku.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/karantena-nas-uveznila-doma-co-je-ted-idealni-udelat-na-zahrade-a-kolem-domu" title="Karanténa nás uvěznila doma: Co je teď ideální udělat na zahradě a kolem domu?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=649293127' alt='Karanténa nás uvěznila doma: Co je teď ideální udělat na zahradě a kolem domu?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/karantena-nas-uveznila-doma-co-je-ted-idealni-udelat-na-zahrade-a-kolem-domu" title="Karanténa nás uvěznila doma: Co je teď ideální udělat na zahradě a kolem domu?">Karanténa nás uvěznila doma: Co je teď ideální udělat na zahradě a kolem domu?</a>
                
                
			</h2>

			<p class="article-list-annotation">Všechno zlé je pro něco dobré. Snažte se proto na současné složité situaci najít i nějaká pozitiva. Jaro se pomalu hlásí o slovo, a tak můžete získaný volný čas v karanténě využít třeba k práci na zahradě a okolo domu. Poradíme vám, do čeho je teď vhodné se pustit. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moderni-zidle-do-kazde-domacnosti-z-techto-40-modelu-si-vybere-kazdy" title="Moderní židle do každé domácnosti. Z těchto 40 modelů si vybere každý"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=319793069' alt='Moderní židle do každé domácnosti. Z těchto 40 modelů si vybere každý' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moderni-zidle-do-kazde-domacnosti-z-techto-40-modelu-si-vybere-kazdy" title="Moderní židle do každé domácnosti. Z těchto 40 modelů si vybere každý">Moderní židle do každé domácnosti. Z těchto 40 modelů si vybere každý</a>
                
                
			</h2>

			<p class="article-list-annotation">Chcete oživit domácnost, a tak uvažujete třeba o nákupu jídelních židlí? Než využijete široké nabídky obchodů, zamyslete se, jaké židle vlastně domů potřebujete. Inspiraci najdete v galerii v úvodu článku.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-pripravit-silvestrovske-pohosteni-inspirace-na-chutne-jednohubky-i-chlebicky" title="Jak připravit silvestrovské pohoštění? Inspirace na chutné jednohubky i chlebíčky"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=148992223' alt='Jak připravit silvestrovské pohoštění? Inspirace na chutné jednohubky i chlebíčky' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-pripravit-silvestrovske-pohosteni-inspirace-na-chutne-jednohubky-i-chlebicky" title="Jak připravit silvestrovské pohoštění? Inspirace na chutné jednohubky i chlebíčky">Jak připravit silvestrovské pohoštění? Inspirace na chutné jednohubky i chlebíčky</a>
                
                
			</h2>

			<p class="article-list-annotation">Konec roku už je za dveřmi a nás čeká příprava oblíbených chlebíčků a jednohubek. Překvapte letos své blízké či přátele vynikajícím pohoštěním, nad kterým bude zrak přecházet. Inspiraci, jak na to, najdete v naší velké fotogalerii.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/nejlepsi-novorocni-prani-texty-pro-sms-i-papirova-peefka" title="Nejlepší novoroční přání: Texty pro SMS i papírová péefka"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=654135887' alt='Nejlepší novoroční přání: Texty pro SMS i papírová péefka' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejlepsi-novorocni-prani-texty-pro-sms-i-papirova-peefka" title="Nejlepší novoroční přání: Texty pro SMS i papírová péefka">Nejlepší novoroční přání: Texty pro SMS i papírová péefka</a>
                
                
			</h2>

			<p class="article-list-annotation">Také pokaždé nevíte, co poslední den roku napsat do přání rodině, známým, přátelům a kamarádům? Přestaňte ztrácet čas přemýšlením a vyberte si některý z už hotových veršovaných textů, které jsme pro vás našli. A pokud raději než SMS či zprávu na Messengeru preferujete vlastnoručně vyrobené papírové přání, máme pro vás v galerii pár fotek pro inspiraci.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/abecedazahrady_dama');</script>
			</div>

			<div class="column column-right">
				<div class="ads" style="display: inline-block;margin: 0 20px 20px 0">
					<div id="Button-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Button-1',type:'article'}); </script>
				        </div>
				</div>
				<div class="ads" style="display: inline-block;margin: 0 20px 20px 0">
					<div id="Button-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Button-2',type:'article'}); </script>
				        </div>
				</div>
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />


					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br />
				<div class="box" id="databox-rss-forum"><div class="box-header"><h2><span><a href="http://forum.abecedazahrady.dama.cz">Diskuzní fórum</a></span></h2></div><div class="box-data"><ul><li class="odd first"><span class="rss-date" title="Internetové obchody s potřebami na zahradu">  54</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=122&amp;t=1098580&amp;p=12596014#p12596014" title="Internetové obchody s potřebami na zahradu" class="rss-title">Internetové obchody s potřebami…</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Zmijovec">  437</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=108&amp;t=1063280&amp;p=12593623#p12593623" title="Zmijovec" class="rss-title">Zmijovec</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Zahradní nábytek">  20</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=122&amp;t=1233752&amp;p=12590838#p12590838" title="Zahradní nábytek" class="rss-title">Zahradní nábytek</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Moc jako hnojiv">  1</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=117&amp;t=1307839&amp;p=12588675#p12588675" title="Moc jako hnojiv" class="rss-title">Moc jako hnojiv</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Můžu dát do základů kameny z potoka?">  10</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=127&amp;t=1086125&amp;p=12586216#p12586216" title="Můžu dát do základů kameny z potoka?" class="rss-title">Můžu dát do základů kameny z pot…</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Čím hnojíte konopí?">  55</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=117&amp;t=100078&amp;p=12582693#p12582693" title="Čím hnojíte konopí?" class="rss-title">Čím hnojíte konopí?</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Zahradní traktor pro a proti">  21</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=107&amp;t=1249191&amp;p=12579280#p12579280" title="Zahradní traktor pro a proti" class="rss-title">Zahradní traktor pro a proti</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Brouci na ovocnych stromech">  11</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=116&amp;t=1074892&amp;p=12578296#p12578296" title="Brouci na ovocnych stromech" class="rss-title">Brouci na ovocnych stromech</a><span class="clear"></span></li><li class="odd"><span class="rss-date" title="Je lepší travní koberec nebo setý trávník?">  3</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=107&amp;t=1266833&amp;p=12575287#p12575287" title="Je lepší travní koberec nebo setý trávník?" class="rss-title">Je lepší travní koberec nebo set…</a><span class="clear"></span></li><li class="even"><span class="rss-date" title="Okrasná túje - hnědnutí">  1</span><a href="https://forum.abecedazahrady.dama.cz/viewtopic.php?f=108&amp;t=1307387&amp;p=12573541#p12573541" title="Okrasná túje - hnědnutí" class="rss-title">Okrasná túje - hnědnutí</a><span class="clear"></span></li><li class="odd last"></li></ul></div></div><div class="button-row"><a title="Další diskuze" class="button" href="http://forum.abecedazahrady.dama.cz/search.php?search_id=new"><span class="button-corner"></span><span class="button-text"><span>Další diskuze</span></span></a></div><div class="clear"></div>

				<div class="bx-bb bx-square ads">
					<div class="ads-in" id="Square-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Square-1',type:'article'}); </script>
				        </div>
				</div>
				<div class="bx-bb bx-commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/posezeni-na-balkon-vybrali-jsme-pro-vas-35-stylovych-a-praktickych-kousku-nabytku" title="Posezení na balkon: Vybrali jsme pro vás 35 stylových a praktických kousků nábytku"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=224385539' alt='Posezení na balkon: Vybrali jsme pro vás 35 stylových a praktických kousků nábytku' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/posezeni-na-balkon-vybrali-jsme-pro-vas-35-stylovych-a-praktickych-kousku-nabytku" title="Posezení na balkon: Vybrali jsme pro vás 35 stylových a praktických kousků nábytku">Posezení na balkon: Vybrali jsme pro vás 35 s…</a></h3>
						<p class="article-list-annotation noview">Posnídat venku nebo si po příchodu z práce na sluníčku vypít kávu? Relax na čerstvém vzduchu si můžete dopřát, i když bydlíte v bytě s malým balkonem. Pořiďte pár kousků nového, stylového nábytku a letní sezona může začít. Inspiraci najdete v galerii. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">17.&nbsp; 4.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/zalozte-si-bylinkovou-zahradku-at-ma-vase-jidlo-chut-inspirujte-se-v-galerii" title="Založte si bylinkovou zahrádku, ať má vaše jídlo chuť. Inspirujte se v galerii"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=637434588' alt='Založte si bylinkovou zahrádku, ať má vaše jídlo chuť. Inspirujte se v galerii' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/zalozte-si-bylinkovou-zahradku-at-ma-vase-jidlo-chut-inspirujte-se-v-galerii" title="Založte si bylinkovou zahrádku, ať má vaše jídlo chuť. Inspirujte se v galerii">Založte si bylinkovou zahrádku, ať má vaše jí…</a></h3>
						<p class="article-list-annotation noview">Bylinky dodají jídlu skvělou chuť. Nejlepší jsou čerstvé, přímo utržené z vlastní zahrádky. Nemusíte totiž pak moc solit a navíc obsahují spoustu zdraví prospěšných látek. S jakými bylinkami určitě neprohloupíte? Vsaďte na pažitku, petržel, bazalku, koriandr, kopr, majoránku, šalvěj či tymián. V galerii najdete inspiraci, jak je pěstovat.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">15.&nbsp; 5.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/zasady-uspesneho-pestovani-rajcat-na-balkone" title="Zásady úspěšného pěstování rajčat na balkoně"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=417895138' alt='Zásady úspěšného pěstování rajčat na balkoně' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/zasady-uspesneho-pestovani-rajcat-na-balkone" title="Zásady úspěšného pěstování rajčat na balkoně">Zásady úspěšného pěstování rajčat na balkoně</a></h3>
						<p class="article-list-annotation noview">Někteří z vás nemají k dispozici zahradu, a přesto by rádi vypěstovali vlastní rajská jablíčka. Máte-li balkon, je problém vyřešen – musíte jen vědět, jak se o rostliny správně postarat.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">22.&nbsp; 5.&nbsp; 2020</span>
							<span>|</span>
							<span>|</span>
							<span id="ctl03_2349_1029_ctl00_rptrData_ForumInfo_2" class="article-list-forum"><a href="/clanek/zasady-uspesneho-pestovani-rajcat-na-balkone/?forum">2&nbsp;N/A</a></span>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/letos-budete-mit-tu-nejkrasnejsi-zahradu-inspirujte-se-v-galerii" title="Letos budete mít tu nejkrásnější zahradu! Inspirujte se v galerii"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=52634463' alt='Letos budete mít tu nejkrásnější zahradu! Inspirujte se v galerii' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/letos-budete-mit-tu-nejkrasnejsi-zahradu-inspirujte-se-v-galerii" title="Letos budete mít tu nejkrásnější zahradu! Inspirujte se v galerii">Letos budete mít tu nejkrásnější zahradu! Ins…</a></h3>
						<p class="article-list-annotation noview">Po jaké zahradě toužíte? Příjemné, krásné, která nedá moc práce, kde si pohrají děti, budete mít ovoce i zeleninu, ugrilujete si maso s přáteli? A kde vám nebude vadit, když váš pes propadne svým pudům a pokusí se ulovit krtka. Tady najdete inspiraci, pokud přemýšlíte o nových rostlinách, skalce, záhonech či herních prvcích pro děti. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">29.&nbsp; 4.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/15-nejhezcich-balkonovych-rostlin-do-truhliku-inspirujte-se" title="15 nejhezčích balkonových rostlin do truhlíku. Inspirujte se!"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=956592528' alt='15 nejhezčích balkonových rostlin do truhlíku. Inspirujte se!' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/15-nejhezcich-balkonovych-rostlin-do-truhliku-inspirujte-se" title="15 nejhezčích balkonových rostlin do truhlíku. Inspirujte se!">15 nejhezčích balkonových rostlin do truhlíku…</a></h3>
						<p class="article-list-annotation noview">Zahradnictví tradičně nabízejí muškáty, petunie, surfinie, verbeny, lobelky a spoustu jiných letniček. Které vybrat? Samozřejmě rozhodující je orientace balkonu vůči světovým stranám, ale i tak si můžete vybírat z velkého množství rostlin. Pro inspiraci vám nabízíme výběr těch nejkrásnějších.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">15.&nbsp; 4.&nbsp; 2020</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>

<div class="clear"> </div>
				
				<div class="bx-bb bx-sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/644834/rozestup-dva-metry-nestaci-a-mali-maji-smulu-fyzici-infikovane-sliny-se-hbite-siri.html" title="Rozestup dva metry nestačí a malí mají smůlu. Fyzici: Infikované sliny se hbitě šíří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/644834/rozestup-dva-metry-nestaci-a-mali-maji-smulu-fyzici-infikovane-sliny-se-hbite-siri.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082952.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ut-f64tsjujmvKif-OcDMw&amp;e=2145916800&amp;v=1" /><h3>Rozestup dva metry nestačí a malí mají smůlu. Fyzici: Infikované...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/644799/michal-si-nechal-vytetovat-psa-na-pamatku-tetovaci-salony-v-cesku-otevrely-maji-plno.html" title="Michal si nechal vytetovat psa na památku: Tetovací salony v Česku otevřely, mají plno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/644799/michal-si-nechal-vytetovat-psa-na-pamatku-tetovaci-salony-v-cesku-otevrely-maji-plno.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082953.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Qp88u4z0ubaZAM1dm15c5A&amp;e=2145916800&amp;v=1" /><h3>Michal si nechal vytetovat psa na památku: Tetovací salony v Česku...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/644796/tehotna-monika-bagarova-ukazala-neuveritelne-natekle-nohy-to-uz-neni-legrace.html" title="Těhotná Monika Bagárová ukázala neuvěřitelně nateklé nohy! To už není legrace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/644796/tehotna-monika-bagarova-ukazala-neuveritelne-natekle-nohy-to-uz-neni-legrace.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082761.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=iR2WhM0jrWeUwB13QEXlkA&amp;e=2145916800&amp;v=1" /><h3>Těhotná Monika Bagárová ukázala neuvěřitelně nateklé nohy! To už není...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/644802/drsna-dohoda-pro-meghan-s-harrym-co-musi-udelat-aby-jim-charles-platil-ochranku.html" title="Drsná dohoda pro Meghan s Harrym: Co musí udělat, aby jim Charles platil ochranku?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/644802/drsna-dohoda-pro-meghan-s-harrym-co-musi-udelat-aby-jim-charles-platil-ochranku.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082887.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=VsOY4N6akbR_cmxX-5x40g&amp;e=2145916800&amp;v=1" /><h3>Drsná dohoda pro Meghan s Harrym: Co musí udělat, aby jim Charles...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/komentare/101354/paralelni-vlada-vladni-opozice-nepoliticti-odbornici-andrej-babis-neopustil-sen-o-firemnim-rizeni-statu.html" title="Paralelní vláda, vládní opozice, nepolitičtí odborníci… Andrej Babiš neopustil sen o firemním řízení státu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/101354/paralelni-vlada-vladni-opozice-nepoliticti-odbornici-andrej-babis-neopustil-sen-o-firemnim-rizeni-statu.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082759.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=yOSFrEgKpOseWrZoMZAkKg&amp;e=2145916800&amp;v=1" /><h3>Paralelní vláda, vládní opozice, nepolitičtí odborníci… Andrej Babiš...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/komentare/101331/nekdo-uz-konecne-musi-rict-kolik-mrtvych-na-koronavirus-jsou-jeste-prijatelne-ztraty.html" title="Někdo už konečně musí říct, kolik mrtvých na koronavirus jsou ještě přijatelné ztráty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/101331/nekdo-uz-konecne-musi-rict-kolik-mrtvych-na-koronavirus-jsou-jeste-prijatelne-ztraty.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082299.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=iJEvhtF0MkYH49hjeKgAnQ&amp;e=2145916800&amp;v=1" /><h3>Někdo už konečně musí říct, kolik mrtvých na koronavirus jsou ještě...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/goticka-vez-100-let-chatrala-ted-ji-opravili-postaru-v-kole-behal-clovek-1370014" title="Gotická věž 100 let chátrala, teď jí opravili. Postaru. V kole běhal člověk" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/magazin/goticka-vez-100-let-chatrala-ted-ji-opravili-postaru-v-kole-behal-clovek-1370014'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082639.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=DIV9wLp-PF1AgRGgWVb5-A&amp;e=2145916800&amp;v=1" /><h3>Gotická věž 100 let chátrala, teď jí opravili. Postaru. V kole běhal...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/bezohledny-basnik-vitezslav-nezval-by-dnes-oslavil-120-let-1370025" title="„Bezohledný“ básník Vítězslav Nezval by dnes oslavil 120 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/magazin/bezohledny-basnik-vitezslav-nezval-by-dnes-oslavil-120-let-1370025'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082704.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=eJ4TzX_vgAOwoD_5I5HiGQ&amp;e=2145916800&amp;v=1" /><h3>„Bezohledný“ básník Vítězslav Nezval by dnes oslavil 120 let</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.info.cz/nazory/paradox-koronakrize-evropske-ekonomiky-ma-zachranit-nenavidene-nemecko-45242.html" title="Paradox koronakrize. Evropské ekonomiky má zachránit „nenáviděné“ Německo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.info.cz/nazory/paradox-koronakrize-evropske-ekonomiky-ma-zachranit-nenavidene-nemecko-45242.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082862.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=oIullnJht9bevBMe3JYeSQ&amp;e=2145916800&amp;v=1" /><h3>Paradox koronakrize. Evropské ekonomiky má zachránit „nenáviděné“...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://video.info.cz/topol-show/prymule-je-mrtev-at-zije-prymule-aneb-navrat-ztraceneho-plukovnika-45236.html" title="Prymule je mrtev, ať žije Prymule aneb Návrat ztraceného plukovníka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://video.info.cz/topol-show/prymule-je-mrtev-at-zije-prymule-aneb-navrat-ztraceneho-plukovnika-45236.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082763.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=XDDKcP3P8YiDbi7AtouyWA&amp;e=2145916800&amp;v=1" /><h3>Prymule je mrtev, ať žije Prymule aneb Návrat ztraceného plukovníka</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/zbehovec-lesni" title="Zběhovec lesní, Ajuga genevensis"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=13658' alt='Zběhovec lesní' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/zbehovec-lesni" title="Zběhovec lesní, Ajuga genevensis">Zběhovec lesní</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/mangold" title="Mangold , Beta vulgaris convar. vulgaris"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=12800' alt='Mangold ' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/mangold" title="Mangold , Beta vulgaris convar. vulgaris">Mangold </a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/pachystachys-beloperone-zluta" title="Pachystachys (Beloperone) žlutá, Pachystachys lutea "><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=4688' alt='Pachystachys (Beloperone) žlutá' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/pachystachys-beloperone-zluta" title="Pachystachys (Beloperone) žlutá, Pachystachys lutea ">Pachystachys (Beloperone) žlutá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/blahovicnik-kulatoplody" title="Blahovičník kulatoplodý, Eucalyptus globulus"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=364' alt='Blahovičník kulatoplodý' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/blahovicnik-kulatoplody" title="Blahovičník kulatoplodý, Eucalyptus globulus">Blahovičník kulatoplodý</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/sturac-japonsky" title="Sturač japonský, Styrax japonicus"><img src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1862' alt='Sturač japonský' /></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/sturac-japonsky" title="Sturač japonský, Styrax japonicus">Sturač japonský</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>
	<div class="bx-bb bx-billboard ads">
		<div class="ads-in" id="Billboard-bottom-1">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama', area:'Abecedazahrady', pos:'Billboard-bottom-1',type:'article'}); </script>
		</div>
	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/50-nejkrasnejsich-jednodilnych-plavek-hodi-se-pro-kazdy-typ-postavy" title="50 nejkrásnějších jednodílných plavek: Hodí se pro každý typ postavy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/50-nejkrasnejsich-jednodilnych-plavek-hodi-se-pro-kazdy-typ-postavy'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082942.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=He7H9vFERD-QUqsKxcKRFw&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://www.dama.cz/clanek/50-nejkrasnejsich-jednodilnych-plavek-hodi-se-pro-kazdy-typ-postavy" title="50 nejkrásnějších jednodílných plavek: Hodí se pro každý typ postavy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/50-nejkrasnejsich-jednodilnych-plavek-hodi-se-pro-kazdy-typ-postavy'});">50 nejkrásnějších jednodílných plavek: Hodí se pro každý typ postavy!</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/horoskop-na-tento-tyden-komu-skonci-stresy-a-zacne-se-blyskat-na-lepsi-casy" title="Horoskop na tento týden: Komu skončí stresy a začne se blýskat na lepší časy? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/horoskop-na-tento-tyden-komu-skonci-stresy-a-zacne-se-blyskat-na-lepsi-casy?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D106725'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082107.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mMM9BmplLDy-JdwfPTilGg&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://www.dama.cz/clanek/horoskop-na-tento-tyden-komu-skonci-stresy-a-zacne-se-blyskat-na-lepsi-casy" title="Horoskop na tento týden: Komu skončí stresy a začne se blýskat na lepší časy? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/horoskop-na-tento-tyden-komu-skonci-stresy-a-zacne-se-blyskat-na-lepsi-casy?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D106725'});">Horoskop na tento týden: Komu skončí stresy a začne se blýskat na lepší časy? </a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/172127/skandal-v-superstar-vzpoura-proti-haberovi.html" title="Skandál v SuperStar: Vzpoura proti Haberovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/skandal-v-superstar-vzpoura-proti-haberovi?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F172127'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082511.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=svWN5IeiMpxYM5nQMUZCyA&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/172127/skandal-v-superstar-vzpoura-proti-haberovi.html" title="Skandál v SuperStar: Vzpoura proti Haberovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/skandal-v-superstar-vzpoura-proti-haberovi?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F172127'});">Skandál v SuperStar: Vzpoura proti Haberovi</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/172161/standa-hlozek-v-modrem-kodu-ucil-se-sprosta-slova.html" title="Standa Hložek v Modrém kódu: Učil se sprostá slova!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/172161/standa-hlozek-v-modrem-kodu-ucil-se-sprosta-slova.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082944.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=y0wZsBsx6yAKsIO8pgGONA&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/172161/standa-hlozek-v-modrem-kodu-ucil-se-sprosta-slova.html" title="Standa Hložek v Modrém kódu: Učil se sprostá slova!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/172161/standa-hlozek-v-modrem-kodu-ucil-se-sprosta-slova.html'});">Standa Hložek v Modrém kódu: Učil se sprostá slova!</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/644643/velky-horoskop-na-cerven-laska-ovladne-temer-vsechna-znameni-kdo-ale-bude-hlavne-pracovat.html" title="Velký horoskop na červen: Láska ovládne téměř všechna znamení! Kdo ale bude hlavně pracovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/velky-horoskop-na-cerven-laska-ovladne-temer-vsechna-znameni-kdo-ale-bude-hlavne-pracovat?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F644643'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082259.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6_jT4D46vy2yVBbqOYMz3g&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/644643/velky-horoskop-na-cerven-laska-ovladne-temer-vsechna-znameni-kdo-ale-bude-hlavne-pracovat.html" title="Velký horoskop na červen: Láska ovládne téměř všechna znamení! Kdo ale bude hlavně pracovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/velky-horoskop-na-cerven-laska-ovladne-temer-vsechna-znameni-kdo-ale-bude-hlavne-pracovat?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F644643'});">Velký horoskop na červen: Láska ovládne téměř všechna znamení! Kdo ale bude hlavně pracovat?</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/644286/je-mozne-masturbovat-prilis-casto-co-si-tim-muzeme-privodit.html" title="Je možné masturbovat příliš často? Co si tím můžeme přivodit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/je-mozne-masturbovat-prilis-casto-co-si-tim-muzeme-privodit?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F644286'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082540.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7IcQG9NIifBpFX7uXA2abA&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/644286/je-mozne-masturbovat-prilis-casto-co-si-tim-muzeme-privodit.html" title="Je možné masturbovat příliš často? Co si tím můžeme přivodit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/je-mozne-masturbovat-prilis-casto-co-si-tim-muzeme-privodit?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F644286'});">Je možné masturbovat příliš často? Co si tím můžeme přivodit?</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://magazin.recepty.cz/clanky/bezovy-sirup-dzem-i-smazenky-5-receptu-z-bezu-ktere-znaly-uz-nase-babicky-43.html" title="Bezový sirup, džem i smaženky: 5 receptů z bezu, které znaly už naše babičky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/bezovy-sirup-dzem-i-smazenky-5-receptu-z-bezu-ktere-znaly-uz-nase-babicky-43.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082579.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6IYLSxkmuvVLe9p9cv7KQA&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://magazin.recepty.cz/clanky/bezovy-sirup-dzem-i-smazenky-5-receptu-z-bezu-ktere-znaly-uz-nase-babicky-43.html" title="Bezový sirup, džem i smaženky: 5 receptů z bezu, které znaly už naše babičky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/bezovy-sirup-dzem-i-smazenky-5-receptu-z-bezu-ktere-znaly-uz-nase-babicky-43.html'});">Bezový sirup, džem i smaženky: 5 receptů z bezu, které znaly už naše babičky</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/co-porad-varit-detem-kure-na-paprice-zboznuji-zkuste-nas-recept" title="Co pořád vařit dětem? Kuře na paprice zbožňují, zkuste náš recept" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/co-porad-varit-detem-kure-na-paprice-zboznuji-zkuste-nas-recept?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D52633'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1062650.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ObiJDJWauvsesxsRK2gbRA&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/co-porad-varit-detem-kure-na-paprice-zboznuji-zkuste-nas-recept" title="Co pořád vařit dětem? Kuře na paprice zbožňují, zkuste náš recept" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/co-porad-varit-detem-kure-na-paprice-zboznuji-zkuste-nas-recept?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D52633'});">Co pořád vařit dětem? Kuře na paprice zbožňují, zkuste náš recept</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/marie-dolezalova-moje-leto-bylo-plne-utajovani-ze-znovu-cekame-zazrak" title="Marie Doležalová: Celé léto jsem tajila, že znovu čekáme zázrak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/marie-dolezalova-cele-leto-jsem-tajila-ze-znovu-cekame-zazrak?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D52357'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999944.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mZQOqnUrcwGfexTZ5_pSgA&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/marie-dolezalova-moje-leto-bylo-plne-utajovani-ze-znovu-cekame-zazrak" title="Marie Doležalová: Celé léto jsem tajila, že znovu čekáme zázrak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/marie-dolezalova-cele-leto-jsem-tajila-ze-znovu-cekame-zazrak?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D52357'});">Marie Doležalová: Celé léto jsem tajila, že znovu čekáme zázrak</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zeny.cz/krasa-a-moda/krasa/jennifer-garner-jeji-pece-o-plet-ktere-ritualy-nikdy-nevynecha-6942.html" title="Jennifer Garner &amp;amp; její péče o pleť: Které rituály nikdy nevynechá?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/krasa/jennifer-garner-jeji-pece-o-plet-ktere-ritualy-nikdy-nevynecha-6942.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082533.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0iJmju_Qo39hm-DOEK-Bvg&amp;e=2145916800&amp;v=1" /></a><h4><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/krasa/jennifer-garner-jeji-pece-o-plet-ktere-ritualy-nikdy-nevynecha-6942.html" title="Jennifer Garner &amp;amp; její péče o pleť: Které rituály nikdy nevynechá?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/krasa/jennifer-garner-jeji-pece-o-plet-ktere-ritualy-nikdy-nevynecha-6942.html'});">Jennifer Garner &amp;amp; její péče o pleť: Které rituály nikdy nevynechá?</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 27. 5. 2020 5:46:54 -->
<!-- GetData(): 27. 5. 2020 5:46:54 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/644820/koronavirova-krize-ohrozila-rodiny-proti-nouzi-pomuze-prirucka-uz-v-pondeli-zdarma-v-deniku-blesk.html' title="Koronavirová krize ohrozila rodiny, proti nouzi pomůže příručka! Už v pondělí ZDARMA v deníku Blesk!">Koronavirová krize ohrozila rodiny, proti nouzi pomůže příručka! Už v…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/644799/michal-si-nechal-vytetovat-psa-na-pamatku-tetovaci-salony-v-cesku-otevrely-maji-plno.html' title="Michal si nechal vytetovat psa na památku: Tetovací salony v Česku otevřely, mají plno">Michal si nechal vytetovat psa na památku: Tetovací salony v Česku…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/644822/deti-nevedi-kde-je-jejich-tata-hledaji-pavla-na-kazdem-kousku-zemekoule.html' title="Děti nevědí kde je jejich táta: Hledají Pavla na každém kousku zeměkoule">Děti nevědí kde je jejich táta: Hledají Pavla na každém kousku…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/379533/kanonyr-pastrnak-oslavil-narozeniny-jeho-laska-prozradila-detaily-jejich-seznameni.html' title="Kanonýr Pastrňák oslavil narozeniny. Jeho láska prozradila detaily jejich seznámení!">Kanonýr Pastrňák oslavil narozeniny. Jeho láska prozradila detaily…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379553/fanousci-zpet-na-lize-baniku-fandili-za-plotem-hraci-sedeli-i-na-tribunach.html' title="Fanoušci zpět na lize! Baníku fandili za plotem, hráči seděli i na tribunách">Fanoušci zpět na lize! Baníku fandili za plotem, hráči seděli i na…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-box/379554/vemola-konecny-mluvi-o-zapase-ktery-nebude-box-mozna-s-marpem.html' title="Vémola: Konečný mluví o zápase, který nebude. Box? Možná s Marpem">Vémola: Konečný mluví o zápase, který nebude. Box? Možná s Marpem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/644848/rouska-jako-symbol-doby-v-narodnim-muzeu-zacala-vystava-s-nazvem-drzime-spolu.html' title="Rouška jako symbol doby? V Národním muzeu začala výstava s názvem Držíme spolu">Rouška jako symbol doby? V Národním muzeu začala výstava s názvem…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/644471/osvc-si-musi-vybrat-podpora-nebo-kompenzacni-bonus-odbornice-vysvetlila-v-cem-je-hacek.html' title="OSVČ si musí vybrat: Podpora, nebo kompenzační bonus? Odbornice vysvětlila, v čem je háček!">OSVČ si musí vybrat: Podpora, nebo kompenzační bonus? Odbornice…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/644834/rozestup-dva-metry-nestaci-a-mali-maji-smulu-fyzici-infikovane-sliny-se-hbite-siri.html' title="Rozestup dva metry nestačí a malí mají smůlu. Fyzici: Infikované sliny se hbitě šíří">Rozestup dva metry nestačí a malí mají smůlu. Fyzici: Infikované…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/171938/eva-decastelo-41-pred-manzelem-se-stydim.html' title="Eva Decastelo (41): Před manželem se stydím!">Eva Decastelo (41): Před manželem se stydím!</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/172015/stripky-tydne-lada-kerndl-musel-na-operaci.html' title="Střípky týdne: Láďa Kerndl musel na operaci!">Střípky týdne: Láďa Kerndl musel na operaci!</a><a class="list-section-article" href='https://www.dama.cz/clanek/stavnate-karbanatky-z-krutiho-masa-z-cizrny-i-se-syrem' title="Šťavnaté karbanátky: Z krůtího masa, z cizrny i se sýrem">Šťavnaté karbanátky: Z krůtího masa, z cizrny i se sýrem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/virtualni-gp-velke-britanie--seznam-ucastniku-zavodu' title="Virtuální GP Velké Británie – seznam účastníků závodu">Virtuální GP Velké Británie – seznam účastníků závodu</a><a class="list-section-article" href='https://www.auto.cz/s-novym-seatem-leon-poprve-v-cesku-mildhybrid-1-5-etsi-je-skvely-134579' title="S novým Seatem Leon poprvé v Česku. Mildhybrid 1.5 eTSI je skvělý">S novým Seatem Leon poprvé v Česku. Mildhybrid 1.5 eTSI je skvělý</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/skupina-mclaren-propusti-stovky-zamestnancu-a-to-i-z-tymu-formule-1' title="Skupina McLaren propustí stovky zaměstnanců a to i z týmu formule 1 ">Skupina McLaren propustí stovky zaměstnanců a to i z týmu formule 1 </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://digiarena.zive.cz/sony-zv-1--specialita-pro-vlogery-nebo-jiny-obal-pro-kompakt' title="Sony ZV-1 – specialita pro vlogery nebo jiný obal pro kompakt">Sony ZV-1 – specialita pro vlogery nebo jiný obal pro kompakt</a><a class="list-section-article" href='https://digiarena.zive.cz/hlavni-rubriky/sony-zv-1--specialita-pro-vlogery-nebo-jiny-obal-pro-kompakt' title="Sony ZV-1 – specialita pro vlogery nebo jiný obal pro kompakt">Sony ZV-1 – specialita pro vlogery nebo jiný obal pro kompakt</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/sony-wh-1000xm4-dostanou-nekolik-novych-funkci-nechybi-dsse-extreme' title="Sony WH-1000XM4 dostanou několik nových funkcí, nechybí DSSE Extreme">Sony WH-1000XM4 dostanou několik nových funkcí, nechybí DSSE Extreme</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/apokalypsa-se-nekona-byty-se-stavi-developeri-nakupuji-pozemky-1369883' title="Apokalypsa se nekoná – byty se staví, developeři nakupují pozemky">Apokalypsa se nekoná – byty se staví, developeři nakupují pozemky</a><a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/index-s-p-500-poskocil-nad-hranici-3000-bodu-optimismus-burzianu-je-predcasny-varuji-analytici-1370068' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/berlin-zachranuje-statni-drahy-problemovym-deutsche-bahn-posle-5-5-miliardy-eur-1370064' title="Berlín zachraňuje státní dráhy. Problémovým Deutsche Bahn pošle 5,5 miliardy eur">Berlín zachraňuje státní dráhy. Problémovým Deutsche Bahn pošle 5,5…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/rybi-file-po-provensalsku-60514' title="Rybí filé po provensálsku">Rybí filé po provensálsku</a><a class="list-section-article" href='https://www.fitweb.cz/recept/syrovo-kureci-spiz-142357' title="Sýrovo-kuřecí špíz">Sýrovo-kuřecí špíz</a><a class="list-section-article" href='https://www.fitweb.cz/recept/satecky-s-makem-a-svestkami-142371' title="Šátečky s mákem a švestkami">Šátečky s mákem a švestkami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/80153/pestre-monotonni-stred-mongolska-nekonecne-stepi-jsou-oazou-klidu-ve-kterych-je-snadne-se-ztratit.html' title="Pestře monotónní střed Mongolska: Nekonečné stepi jsou oázou klidu, ve kterých je snadné se ztratit">Pestře monotónní střed Mongolska: Nekonečné stepi jsou oázou klidu,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/643005/zoo-liberec-nejstarsi-zahrada-ceska-v-evrope-vede-v-chovu-ptaku.html' title="Zoo Liberec: Nejstarší zahrada Česka v Evropě vede v chovu ptáků">Zoo Liberec: Nejstarší zahrada Česka v Evropě vede v chovu ptáků</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/101332/zazili-jsme-epidemii-eboly-ted-vime-na-co-si-dat-pozor-zdravotnici-ze-sierry-leone-celi-statecne-koronaviru.html' title=""Zažili jsme epidemii eboly, teď víme, na co si dát pozor." Zdravotníci ze Sierry Leone čelí statečně koronaviru">"Zažili jsme epidemii eboly, teď víme, na co si dát pozor."…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-pastelillo_s_r_o-24215899' title="PASTELILLO s.r.o. - 24215899">PASTELILLO s.r.o. - 24215899</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-moto_sport_shop_spol_s_r_o_v_likvidaci-46970649' title="MOTO SPORT SHOP, spol. s r.o. v likvidaci - 46970649">MOTO SPORT SHOP, spol. s r.o. v likvidaci - 46970649</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/644232/8-prekvapivych-napadu-jak-vyuzit-rulicky-od-toaletniho-papiru-a-uterek.html' title="8 překvapivých nápadů, jak využít ruličky od toaletního papíru a utěrek">8 překvapivých nápadů, jak využít ruličky od toaletního papíru a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/nove-leky-pro-diabetiky-kontroluji-cukr-pomahaji-hubnout-a-chranit-srdce-5630.html' title="Nové léky pro diabetiky: Kontrolují cukr, pomáhají hubnout a chránit srdce">Nové léky pro diabetiky: Kontrolují cukr, pomáhají hubnout a chránit…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/644747/jste-neurotik-nejspis-delate-nekterou-z-techto-7-veci.html' title="Jste neurotik? Nejspíš děláte některou z těchto 7 věcí">Jste neurotik? Nejspíš děláte některou z těchto 7 věcí</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/jak-si-vybrat-domaci-tlakomer-co-potrebujete-a-co-je-zbytecne-5629.html' title="Jak si vybrat domácí tlakoměr: Co potřebujete a co je zbytečné?">Jak si vybrat domácí tlakoměr: Co potřebujete a co je zbytečné?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/ve-stinu-pyramid-deck-building-ze-starovekeho-egypta--recenze' title="Ve stínu pyramid: deck-building ze starověkého Egypta | Recenze">Ve stínu pyramid: deck-building ze starověkého Egypta | Recenze</a><a class="list-section-article" href='https://www.abicko.cz/clanek/komiksy-mourrison/26256/mourrison-mimozemci.html' title="Mourrison: Mimozemci">Mourrison: Mimozemci</a><a class="list-section-article" href='https://www.abicko.cz/clanek/zlaty-orisek/26254/zlaty-orisek-jedenactilety-daniel-chce-preplavat-la-manche.html' title="Zlatý oříšek: Jedenáctiletý Daniel chce přeplavat La Manche">Zlatý oříšek: Jedenáctiletý Daniel chce přeplavat La Manche</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6354720/ondrej-lecba-leukemie-pomoci-geneticky-upravenych-bilych-krvinek.html' title="Ondřej - léčba leukémie pomocí geneticky upravených bílých krvinek">Ondřej - léčba leukémie pomocí geneticky upravených bílých krvinek</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6355463/trpisovsky-o-stanciovi-kdyz-bude-hrat-takhle-je-mi-jedno-kolik-bude-mit-bodu.html' title="Trpišovský o Stanciovi: Když bude hrát takhle, je mi jedno, kolik bude mít bodů">Trpišovský o Stanciovi: Když bude hrát takhle, je mi jedno, kolik…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6355458/kouc-boleslavi-weber-po-porazce-musime-priznat-ze-slavia-byla-lepsi.html' title="Kouč Boleslavi Weber po porážce: Musíme přiznat, že Slavia byla lepší ">Kouč Boleslavi Weber po porážce: Musíme přiznat, že Slavia byla lepší </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>