
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '4740',
		    sourceId: 'abecedazahrady-dama-cz'
		  };
		</script>

		
				<title>Dvouletky: Jak a kdy je vysévat a kombinovat s letničkami?  – Abecedazahrady.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Jak a kdy vysévat různé druhy dvouletých rostlin a jak o ně pečovat? Jak je kombinovat s letničkami? Poradíme vám, na co všechno si u dvouletek, které jsou nenáročné a ideální pro bezúdržbové zahrady, dávat pozor." />
                
				<meta property="og:title" content="Dvouletky: Jak a kdy je vysévat a kombinovat s letničkami? " />
				<meta property="og:description" content="Jak a kdy vysévat různé druhy dvouletých rostlin a jak o ně pečovat? Jak je kombinovat s letničkami? Poradíme vám, na co všechno si u dvouletek, které jsou nenáročné a ideální pro bezúdržbové zahrady, dávat pozor." />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=280734876" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=280734876" />
				
	            
		        <meta name="author" content="Irena Forejtová" />
			
			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/dvouletky-jsou-nenarocne-rostliny-ktere-ozdobi-zahradu-dva-roky-po-sobe" >
		<meta name="id" content="4740"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
	        <meta property="og:url" content="https://abecedazahrady.dama.cz/clanek/dvouletky-jsou-nenarocne-rostliny-ktere-ozdobi-zahradu-dva-roky-po-sobe" />
        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/dvouletky-jsou-nenarocne-rostliny-ktere-ozdobi-zahradu-dva-roky-po-sobe" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.21" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.29" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.003" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.2.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 07 Jun 2017 22:00:00 GMT",
		    article_authors: ["Irena Forejtová"],
		    article_word_count: "495",
		    article_categories: ["AbecedaZahrady"]
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_4740',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.2"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.001"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.001"></script>
		<!-- FLOWPLAYER END -->
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Abeceda zahrady","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"abecedazahrady","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'abecedazahrady';
			window.__cncPageDefinition.keywords = ['Okrasná zahrada', 'Pěstování', 'Letničky a dvouletky', 'Pomněnky', 'Cererit', 'Míra', 'Dvouletka', 'Rostliny', 'Zvonek', 'Cibulovina'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->

		<script type="text/javascript" src="https://tjs.cncenter.cz/app.js?v=2"></script>
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=4740" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNjU4NjE0NzgyD2QWBgIBDxYCHgRocmVmBScvQ2xpZW50LlN0eWxlU2hlZXRzL2NvbW1vbi5jc3M/dj0yLjMuMjFkAgIPFgIfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Mi4yLjI5ZAIDD2QWAgIDD2QWBGYPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASFjdGwwM18yMzQ1XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEcY3RsMDNfMjM0NV8xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASNjdGwwM18yMzQ1XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh4HVmlzaWJsZWhkZAI4D2QWBAIBD2QWAmYPZBYEZg9kFgYCAQ9kFgICAQ8WAh8ABWsvY2xhbmVrL2R2b3VsZXRreS1qc291LW5lbmFyb2NuZS1yb3N0bGlueS1rdGVyZS1vemRvYmktemFocmFkdS1kdmEtcm9reS1wby1zb2JlLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAw8WAh8BaBYEZg8VAQEwZAIBDxYCHwAFXC9jbGFuZWsvZHZvdWxldGt5LWpzb3UtbmVuYXJvY25lLXJvc3RsaW55LWt0ZXJlLW96ZG9iaS16YWhyYWR1LWR2YS1yb2t5LXBvLXNvYmUvP3Nob3dmb3J1bT0xZAIHDxYCHwFoZAICDxYCHwFoFgQCAQ8WBB8ABVwvY2xhbmVrL2R2b3VsZXRreS1qc291LW5lbmFyb2NuZS1yb3N0bGlueS1rdGVyZS1vemRvYmktemFocmFkdS1kdmEtcm9reS1wby1zb2JlLz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABWsvY2xhbmVrL2R2b3VsZXRreS1qc291LW5lbmFyb2NuZS1yb3N0bGlueS1rdGVyZS1vemRvYmktemFocmFkdS1kdmEtcm9reS1wby1zb2JlLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAg9kFgJmD2QWAgIBD2QWAmYPFQIIZ3RtLWxpc3QJbGlzdC1uYW1lZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUjY3RsMDMkMjM0NV8xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW4s6xVVuE2EnavNyglbpTL31b06Sw==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2fdvouletky-jsou-nenarocne-rostliny-ktere-ozdobi-zahradu-dva-roky-po-sobe"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="javascript: dataLayer.push({\'event\':\'user_login_start\'});document.location=\'//klub.ostium.cz/Login.aspx?backSite=abecedazahrady.dama.cz&systemid=abecedazahrady&servicename=Abeceda zahrady&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo dt-ct-nav-h" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" class="dt-ct-nav-h" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a class="dt-ct-nav-h" title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a class="dt-ct-nav-h" href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a class="dt-ct-nav-h" href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="dt-ct-nav-h" class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" class="dt-ct-nav-menu" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" class="dt-ct-nav-menu" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" class="dt-ct-nav-menu" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" class="dt-ct-nav-menu" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" class="dt-ct-nav-menu" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" class="dt-ct-nav-menu" title="Nářadí a stroje">Nářadí a stroje</a></b></li>

			<li class="item"><b><a href="/zahradni-stavby" class="dt-ct-nav-menu" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" class="dt-ct-nav-menu" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" class="dt-ct-nav-menu" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" class="dt-ct-nav-menu" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" class="dt-ct-nav-menu" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" class="dt-ct-nav-menu" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" class="dt-ct-nav-menu" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" class="dt-ct-nav-menu" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" class="dt-ct-nav-menu" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" class="dt-ct-nav-menu" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" class="dt-ct-nav-menu" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" class="dt-ct-nav-menu" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script>
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
					<!-- AZ -->



<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/dvouletky-jsou-nenarocne-rostliny-ktere-ozdobi-zahradu-dva-roky-po-sobe"
  },
  "headline": "Dvouletky jsou nenáročné rostliny, které ozdobí zahradu dva roky po sobě",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://abecedazahrady.dama.cz/getfile.aspx?id_file=280734876",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2017-06-07T22:00:00Z",
  "dateModified": "2017-06-07T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Irena Forejtová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Zaseté letničky nevzešly a „straší“ vám na zahradě prázdné místo? Snadná pomoc – vysejte některou z dvouletek a máte po starosti. Právě teď v červnu je pro jejich výsev ten správný čas."
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/clanek/dvouletky-jsou-nenarocne-rostliny-ktere-ozdobi-zahradu-dva-roky-po-sobe">

<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/okrasna-zahrada" class="article-crumb">Okrasná zahrada</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/pestovani" class="article-crumb">Pěstování</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/letnicky-a-dvouletky" class="article-crumb">Letničky a dvouletky</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		Dvouletky jsou nenáročné rostliny, které ozdobí zahradu dva roky po sobě
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/forejtova-irena" rel="author">Irena Forejtová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Zaseté letničky nevzešly a „straší“ vám na zahradě prázdné místo? Snadná pomoc – vysejte některou z dvouletek a máte po starosti. Právě teď v červnu je pro jejich výsev ten správný čas.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='377454297' href='/Client.Gallery/show.aspx?id_file=377454297&article=4740' onclick='javascript:ShowArticleImage(377454297,750,500,""); return false' title='Hvozdík bradatý, Dianthus barbatus je ideální pro výsadbu na slunná stanoviště'><img alt='Hvozdík bradatý, Dianthus barbatus je ideální pro výsadbu na slunná stanoviště' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=377454297' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=600471655&article=4740'  onclick='javascript:ShowArticleImage(600471655,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Měsíčnice - Lunaria biennis, je dekorativní i po odkvětu.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=600471655' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=44894333&article=4740'  onclick='javascript:ShowArticleImage(44894333,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Večernice, Hesperis matronalis, snáší slunce i polostín a kvete od května do června' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=44894333' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=12476131&article=4740'  onclick='javascript:ShowArticleImage(12476131,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Kombinace macešek se sedmikráskami umožní nespočet barevných variant' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=12476131' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=634707969&article=4740'  onclick='javascript:ShowArticleImage(634707969,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Pomněnka jako baletka, celá v růžovém' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=634707969' /></a><a href='/Client.Gallery/show.aspx?id_file=377454297&article=4740' onclick='javascript:ShowArticleImage(377454297,750,500,""); return false' class='info'><span class='gallery-count'>6</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Na rozdíl od letniček jsou dvouletky stále opomíjené, i když mají téměř stejné nároky na půdu i stanoviště. Nejlépe se jim daří na slunném a teplém místě (některé druhy snesou i polostín), se středně těžkou, humózní půdou.</p>

<h2>Dvouletky: Ideální pro bezúdržbové a přírodní zahrady</h2>

<p>Dvouletky jsou cenné především proto, že rozkvetou v&nbsp;pozdním jaru, kdy je jiných kvetoucích rostlin na zahradě ještě nedostatek.<strong> </strong>Škála využití dvouletek je&nbsp;oproti letničkám&nbsp;mnohem širší: Hodí se na rabátka, lemy cestiček, jako solitéry i do skupin spolu s letničkami, trvalkami i <a href="https://abecedazahrady.dama.cz/clanek/okrasne-travy-dodaji-zahrade-lehkost" target="_blank">okrasnými trávami</a>. Mnoho dvouletých rostlin se však dokáže vysemenit samovolně a v blízkosti mateřské rostliny se objeví množství mladých rostlinek, které stačí jen přesadit. Už proto jsou dvouletky ideální pro bezúdržbové a přírodní zahrady, ale i tam, kde zůstane holé místo po cibulovinách&nbsp;či jarních rostlinách, které brzy zatahují, jako jsou například primule, srdcovka či pryskyřníky.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/cas-myslet-na-dvouletky" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Čas myslet na dvouletky">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=422646209' alt='Čas myslet na dvouletky' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/cas-myslet-na-dvouletky" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Čas myslet na dvouletky">
			    Čas myslet na dvouletky
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Jak vysévat dvouletky</h2>

<p>Před výsevem smíchejte semena s jemným pískem a důkladně promněte (tím narušíte jejich ochrannou vrstvu) a pak je vysejte do květináče nebo na záhon umístěný v polostínu. Aby se výsevům dařilo, potřebují pravidelnou zálivku. Je dobré je stínit, aby půda příliš nevyschla a nevytvořil se přísušek, který by mohl bránit pravidelnému a rychlému vzcházení. Po zasetí začnou rostlinky klíčit a růst v průběhu asi deseti dní.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/maceska-rostlina-na-balkony-terasy-i-zahony" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Maceška: rostlina na balkony, terasy i záhony">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=10135' alt='Maceška: rostlina na balkony, terasy i záhony' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/maceska-rostlina-na-balkony-terasy-i-zahony" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Maceška: rostlina na balkony, terasy i záhony">
			    Maceška: rostlina na balkony, terasy i záhony
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Od výsevu k sazenicím</h2>

<p><strong>V květnu až červnu</strong> vyséváme zimní fialy&nbsp;– Cheiranthus cheiri, náprstník – Digitalis, hvozdík bradatý&nbsp;– Dianthus barbatus, zvonek&nbsp;– Campanula medium, topolovku&nbsp;– Althaea rosea.</p>

<p><strong>V&nbsp;červenci </strong>přijdou na řadu oblíbené <a href="https://hobby.blesk.cz/clanek/hobby-zahrada/246884/co-dat-pred-zmrzlymi-do-kvetinacu-macesky-mraz-nespali.html" target="_blank">macešky</a>&nbsp;– Viola tricolor, sedmikrásky&nbsp;– Bellis perennis a pomněnky&nbsp;– Myosotis alpestris.</p>

<p><strong>V srpnu, </strong>kdy by měly mít rostlinky alespoň 2 lístky, je přesaďte buď do <a href="https://www.ahaonline.cz/clanek/musite-vedet/139254/udelejte-si-zahradku-v-kvetinaci.html" target="_blank">květináčů</a>,&nbsp;nebo na <a href="https://hobby.blesk.cz/clanek/hobby-zahrada/398539/skvely-navod-na-vyvyseny-zahon-lepsi-uroda-zadna-bolava-zada-a-mene-plevele.html" target="_blank">záhon</a>, kde vytvoří do zimy většinou jen růžici přízemních listů.</p>

<p><strong>V září</strong> se pak semenáčky dvouletek sází na své konečné stanoviště v rozestupech 15–20 cm a <strong>na zimu</strong> se před vymrznutím chrání pokrývkou z chvojí, která zároveň chrání některé druhy i před spasením zajíci (Cheiranthus, Dianthus).&nbsp;</p>

<p>Většina dvouletek potřebuje pravidelnou zálivku&nbsp; i <a href="https://www.ahaonline.cz/clanek/musite-vedet/124997/zazimujte-balkon-nez-tuhle-zahradku-znici-chlad.html" target="_blank">v zimě</a>, kdy se zalévají v bezmrazých dnech. <strong>Příští rok na jaře</strong> podpoří růst a bohatou násadu květů hnojivo s nižším obsahem dusíku, například cererit.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/hvozdiky-dvouletky-k-pestovani" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Hvozdíky: dvouletky k pěstování">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=10301' alt='Hvozdíky: dvouletky k pěstování' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/hvozdiky-dvouletky-k-pestovani" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Hvozdíky: dvouletky k pěstování">
			    Hvozdíky: dvouletky k pěstování
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Jak kombinovat dvouletky a letničky?</h2>

<p>Nakonec přidáváme několik typů, které dvouletky doplní jarní či letní výsadbu.</p>

<h3>Příklad výsadby dvouletek s popínavými letničkami</h3>

<p>Ipomoea coccinea, Balsamina, Phasaeolus multiflorus, Thunbergia, Tropaeolum. Než vyroste popínavka do výšky, okolí kořenů zastíní například nízké zvonky či macešky.</p>

<p><strong>Jarní záhon&nbsp; s dvouletkami:</strong><em> </em>Raně kvetoucí dvouletky (např. <a href="https://abecedazahrady.dama.cz/clanek/pomnenky-uz-nejsou-jen-modre-tesit-vas-mohou-i-ruzove-a-bile-jak-je-pestovat" target="_blank">pomněnky</a>&nbsp;–&nbsp; Myosotis sylvatica) můžeme vysazovat&nbsp; ještě před letničkami&nbsp;a kombinovat s jarními trvalkami: Allysum, Cheiranthus, Delphinium, Iberis, Myosotis, Silene pendula.</p>

<p><strong>Letní kombinace letniček a dvouletek,</strong> která kvete od června až do zimy: Druhy později kvetoucí, jako Cheiranthus cheiri, Bellis perennis, Dianthus barbatus atd., lze vysazovat v kombinaci&nbsp;s letničkami či brzo odkvétajícími trvalkami, kde i po odkvětu mohou záhony dekorovat svým olistěním:</p>

<p>Amaranthus speciosus, Callistephus sinensis (astry), Campanula medium, Celosia cristata, Centaurea moschata, Clarkia pulchella, Dianthus caryophyllus, Dianthus chinensis, Escholtzia californica, Gaillardia picta, Godetia grandiflora, Mimulus cardinalis, Mirabilis jalapa, Papaver,&nbsp; Phlox drummondi, Salpiglossis sinuata, Salvia, Scabiosa atropurpurea, Tagetes erecta, Tagetes patula, Verbena hybrida, Zinnia elegans<em>.</em></p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/pomnenky-uz-nejsou-jen-modre-tesit-vas-mohou-i-ruzove-a-bile-jak-je-pestovat" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Pomněnky už nejsou jen modré, těšit vás mohou i růžové a bílé. Jak je pěstovat?">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=475298214' alt='Pomněnky už nejsou jen modré, těšit vás mohou i růžové a bílé. Jak je pěstovat?' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/pomnenky-uz-nejsou-jen-modre-tesit-vas-mohou-i-ruzove-a-bile-jak-je-pestovat" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Pomněnky už nejsou jen modré, těšit vás mohou i růžové a bílé. Jak je pěstovat?">
			    Pomněnky už nejsou jen modré, těšit vás mohou i růžové a bílé. Jak je pěstovat?
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row noprint">
		<a href="/clanek/solitera-do-vetsich-zahrad---znate-okrasne-tresne" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/okrasna-zahrada">Okrasná zahrada</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Okrasná zahrada'); /*]]>*/</script>, <span class="article-tag"><a href="/pestovani">Pěstování</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pěstování'); /*]]>*/</script>, <span class="article-tag"><a href="/letnicky-a-dvouletky">Letničky a dvouletky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Letničky a dvouletky'); /*]]>*/</script>, <span class="article-tag"><a href="/pomnenky">Pomněnky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pomněnky'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/cererit">Cererit</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Cererit'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/mira">Míra</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Míra'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/dvouletka">Dvouletka</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dvouletka'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/rostliny">Rostliny</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rostliny'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/zvonek">Zvonek</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zvonek'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/cibulovina">Cibulovina</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Cibulovina'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script>
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/default.aspx?article=4740') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/dvouletky-jsou-nenarocne-rostliny-ktere-ozdobi-zahradu-dva-roky-po-sobe', 'Dvouletky jsou nenáročné rostliny, které ozdobí zahradu dva roky po sobě');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "AbecedaZahrady");

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 4740);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"4740","name":"Dvouletky jsou nenáročné rostliny, které ozdobí zahradu dva roky po sobě","imageCount":"0"}}
        var cncArticle = {"id":4740,"versionId":"1623067320000","title":"Dvouletky jsou nenáročné rostliny, které ozdobí zahradu dva roky po sobě","author":["Irena Forejtová"],"published":"2017-06-08T00:00:00","created":"2017-06-09T12:53:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>



<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="přečtěteSiTaké">




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7411" data-rel="1622930400000"  data-ver="1622791380000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/blahoker--popinava-liana-na-zahradu-i-do-bytu-jak-ji-pestovat" class="gtm-track-t" title="Blahokeř – popínavá liána na zahradu i do bytu. Jak ji pěstovat?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=858903857' alt='Blahokeř – popínavá liána na zahradu i do bytu. Jak ji pěstovat?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/blahoker--popinava-liana-na-zahradu-i-do-bytu-jak-ji-pestovat" class="gtm-track-t" title="Blahokeř – popínavá liána na zahradu i do bytu. Jak ji pěstovat?">Blahokeř – popínavá liána na zahradu i do bytu. Jak ji pěstovat?</a>
                
                
			</h2>

			<p class="article-list-annotation">Klerodendron je rod exotických rostlin, které můžete pěstovat venku na zahradě nebo jako pokojovky. Na péči umí být poměrně náročné, ale odmění se záplavou květů. 
</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Blahokeř</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7414" data-rel="1622844000000"  data-ver="1622799660000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/rostliny-na-prime-slunce-ktere-druhy-se-hodi-na-zahradu-i-na-balkon" class="gtm-track-t" title="Rostliny na přímé slunce: Které druhy se hodí na zahradu i na balkon"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=33096226' alt='Rostliny na přímé slunce: Které druhy se hodí na zahradu i na balkon' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/rostliny-na-prime-slunce-ktere-druhy-se-hodi-na-zahradu-i-na-balkon" class="gtm-track-t" title="Rostliny na přímé slunce: Které druhy se hodí na zahradu i na balkon">Rostliny na přímé slunce: Které druhy se hodí na zahradu i na balkon</a>
                
                
			</h2>

			<p class="article-list-annotation">Ať už jste majitelem zahrady, balkonu či terasy, při volbě rostlin k pěstování vyjděte z podmínek, jež máte. Jednou z nich je orientace: Pokud víte, že na rostliny bude svítit slunce téměř celý den, vybírejte druhy, které je milují a bez problémů si s takovým umístěním poradí. </p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Okrasná zahrada</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7409" data-rel="1622239200000"  data-ver="1622205780000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/popinave-ruze-jak-je-uspesne-pestovat" class="gtm-track-t" title="Popínavé růže: Jak je pěstovat, aby bohatě kvetly?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=357272508' alt='Popínavé růže: Jak je pěstovat, aby bohatě kvetly?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/popinave-ruze-jak-je-uspesne-pestovat" class="gtm-track-t" title="Popínavé růže: Jak je pěstovat, aby bohatě kvetly?">Popínavé růže: Jak je pěstovat, aby bohatě kvetly?</a>
                
                
			</h2>

			<p class="article-list-annotation">Pnoucí růže patří mezi rostliny, které dokáží maximálně využít prostor, který jim dáte k dispozici. Svými květy rozzáří starou zeď, obyčejný drátěný či dřevěný plot, moderní pergolu nebo vzrostlý strom. Poradíme vám, jak je pěstovat během celého roku, aby bohatě kvetly. </p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Okrasná zahrada</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="6713" data-rel="1621980000000"  data-ver="1621941660000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/sedm-smrtelnych-hrichu-pri-pestovani-rajcat-nedelate-je-take" class="gtm-track-t" title="Sedm smrtelných hříchů při pěstování rajčat. Neděláte je také?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=674152742' alt='Sedm smrtelných hříchů při pěstování rajčat. Neděláte je také?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/sedm-smrtelnych-hrichu-pri-pestovani-rajcat-nedelate-je-take" class="gtm-track-t" title="Sedm smrtelných hříchů při pěstování rajčat. Neděláte je také?">Sedm smrtelných hříchů při pěstování rajčat. Neděláte je také?</a>
                
                
			</h2>

			<p class="article-list-annotation">Rok co rok se snažíte vypěstovat velkou úrodu rajčat, ale spíš paběrkujete? Přestaňte při pěstování dělat tyhle chyby a radujte se už letos z velké úrody. Praktické rady na pěstování rajčat najdete také na videu v úvodu článku. </p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Pěstování</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7406" data-rel="1621634400000"  data-ver="1621604580000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/odkvetle-kere-cibuloviny-i-pokojovky-u-kterych-je-vhodne-odstranit-kvetenstvi" class="gtm-track-t" title="Odkvetlé keře, cibuloviny i pokojovky: U kterých je vhodné odstranit květenství?   "><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=233469235' alt='Odkvetlé keře, cibuloviny i pokojovky: U kterých je vhodné odstranit květenství?   ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/odkvetle-kere-cibuloviny-i-pokojovky-u-kterych-je-vhodne-odstranit-kvetenstvi" class="gtm-track-t" title="Odkvetlé keře, cibuloviny i pokojovky: U kterých je vhodné odstranit květenství?   ">Odkvetlé keře, cibuloviny i pokojovky: U kterých je vhodné odstranit květenství?   </a>
                
                
			</h2>

			<p class="article-list-annotation">Květen je v plném proudu a my si můžeme vychutnat syté barvy květů zlatic, šeříků, sakur či magnolií, ale i tulipánů, narcisů, modřenců a hyacintů. Interiéry zdobí kvetoucí Phalaenopsisy a kalanchoe. Jak o ně pečovat po odkvětu? Poradíme vám, zda a kdy potřebují zastřihnout.</p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Okrasná zahrada</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7403" data-rel="1621548000000"  data-ver="1621353720000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-se-na-jare-postarat-o-zahradu-aby-se-darilo-zelenine-i-kvetinam" class="gtm-track-t" title="Jak se na jaře postarat o zahradu, aby se dařilo zelenině i květinám?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=760578859' alt='Jak se na jaře postarat o zahradu, aby se dařilo zelenině i květinám?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-se-na-jare-postarat-o-zahradu-aby-se-darilo-zelenine-i-kvetinam" class="gtm-track-t" title="Jak se na jaře postarat o zahradu, aby se dařilo zelenině i květinám?">Jak se na jaře postarat o zahradu, aby se dařilo zelenině i květinám?</a>
                
                
			</h2>

			<p class="article-list-annotation">Nevíte, co všechno je dobré na jaře zasadit, jak obnovit a připravit půdu pro měsíce úrody a jak se starat o zeleninu a květiny? Máme pro vás v úvodu článku video s praktickými radami. </p>		

                       <div style="display:none"><span class="author">Juřicová Kristýna</span></div><div style="display:none"><span class="article-crumb">Zahrada</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7395" data-rel="1621288800000"  data-ver="1621253700000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/pozvete-si-na-zahradu-trpasliky-draky-ci-andely-kde-je-koupit-a-za-kolik" class="gtm-track-t" title="Pozvěte si na zahradu trpaslíky, draky či anděly. Kde je koupit a za kolik?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=204747401' alt='Pozvěte si na zahradu trpaslíky, draky či anděly. Kde je koupit a za kolik?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/pozvete-si-na-zahradu-trpasliky-draky-ci-andely-kde-je-koupit-a-za-kolik" class="gtm-track-t" title="Pozvěte si na zahradu trpaslíky, draky či anděly. Kde je koupit a za kolik?">Pozvěte si na zahradu trpaslíky, draky či anděly. Kde je koupit a za kolik?</a>
                
                
			</h2>

			<p class="article-list-annotation">Zahradní dekorace dodají vaší zahradě šmrnc. Vybírat můžete mezi celou škálou ozdob, mezi stálice však patří zahradní trpaslíci, případně další figurky a sošky zvířátek. Tady je aktuální nabídka obchodů.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Zahradní trpaslík</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7387" data-rel="1621029600000"  data-ver="1620841140000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/kostival-neboli-cerny-koren-jak-jej-pestovat-a-pripravit-z-nej-mast" class="gtm-track-t" title="Kostival neboli černý kořen: Jak jej pěstovat a připravit z něj mast"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=169076560' alt='Kostival neboli černý kořen: Jak jej pěstovat a připravit z něj mast' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/kostival-neboli-cerny-koren-jak-jej-pestovat-a-pripravit-z-nej-mast" class="gtm-track-t" title="Kostival neboli černý kořen: Jak jej pěstovat a připravit z něj mast">Kostival neboli černý kořen: Jak jej pěstovat a připravit z něj mast</a>
                
                
			</h2>

			<p class="article-list-annotation">Kostival patřil už od starověku k rostlinám s téměř zázračnými účinky. K léčení se používají listy a především kořen obsahující látky, jež regenerují kosti a podporují tvorbu hojivé tkáně. Poradíme vám, jak si kostival vypěstovat, jak z něj vyrobit léčivou mast a na jaké neduhy ji použít.</p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Pěstování</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7388" data-rel="1620511200000"  data-ver="1620373200000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/trpaslici-na-zahrade-nemusi-byt-kyc-jak-je-vtipne-usadit-do-zahrady-inspirujte-se" class="gtm-track-t" title="Trpaslíci na zahradě nemusí být kýč: Jak je vtipně usadit do zahrady? Inspirujte se"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=212676664' alt='Trpaslíci na zahradě nemusí být kýč: Jak je vtipně usadit do zahrady? Inspirujte se' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/trpaslici-na-zahrade-nemusi-byt-kyc-jak-je-vtipne-usadit-do-zahrady-inspirujte-se" class="gtm-track-t" title="Trpaslíci na zahradě nemusí být kýč: Jak je vtipně usadit do zahrady? Inspirujte se">Trpaslíci na zahradě nemusí být kýč: Jak je vtipně usadit do zahrady? Inspirujte se</a>
                
                
			</h2>

			<p class="article-list-annotation">Fenomén trpaslíků a zahradních sošek může být pro jednoho branou do kouzelného světa fantazie, pro druhého jen hrozný kýč. Není však trpaslík jako trpaslík a vkusnou ozdobu do zahrady si může vybrat každý. Inspirujte se!</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Zahradní trpaslík</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7382" data-rel="1619906400000"  data-ver="1619790600000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-promenit-travnik-vkvetouci-louku" class="gtm-track-t" title="Jak proměnit trávník v kvetoucí louku"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=981372431' alt='Jak proměnit trávník v kvetoucí louku' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-promenit-travnik-vkvetouci-louku" class="gtm-track-t" title="Jak proměnit trávník v kvetoucí louku">Jak proměnit trávník v kvetoucí louku</a>
                
                
			</h2>

			<p class="article-list-annotation">Hladký, zelený trávník bez plevele vypadá možná na první pohled hezky, ale stojí spoustu peněz, dá hodně práce a není moc ekologický. Není lepší pěstovat pod okny louku?</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Trávníky</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7376" data-rel="1619215200000"  data-ver="1619498280000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/barevne-okrasne-koprivy-rozzari-byt-i-zahradu-jak-je-pestovat" class="gtm-track-t" title="Barevné okrasné kopřivy rozzáří byt i zahradu. Jak je pěstovat"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=762463007' alt='Barevné okrasné kopřivy rozzáří byt i zahradu. Jak je pěstovat' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/barevne-okrasne-koprivy-rozzari-byt-i-zahradu-jak-je-pestovat" class="gtm-track-t" title="Barevné okrasné kopřivy rozzáří byt i zahradu. Jak je pěstovat">Barevné okrasné kopřivy rozzáří byt i zahradu. Jak je pěstovat</a>
                
                
			</h2>

			<p class="article-list-annotation">Pestré listy, jimiž se okrasné kopřivy, zvané také barevné či africké kopřivy, pyšní, upoutají vaši pozornost, ať už je spatříte za oknem bytu nebo venku jako nádobové či záhonové rostliny. Přičteme-li k tomu nenáročnost pěstování a snadné množení, je jasné, proč se těší takové oblibě. </p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Zahrada</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7372" data-rel="1618610400000"  data-ver="1618575060000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/sklenik-foliovnik-a-pareniste-na-balkon-jak-je-vyrobit-jednoduse-a-levne" class="gtm-track-t" title="Skleník, fóliovník a pařeniště na balkon: Jak je vyrobit jednoduše a levně?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=315748370' alt='Skleník, fóliovník a pařeniště na balkon: Jak je vyrobit jednoduše a levně?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/sklenik-foliovnik-a-pareniste-na-balkon-jak-je-vyrobit-jednoduse-a-levne" class="gtm-track-t" title="Skleník, fóliovník a pařeniště na balkon: Jak je vyrobit jednoduše a levně?">Skleník, fóliovník a pařeniště na balkon: Jak je vyrobit jednoduše a levně?</a>
                
                
			</h2>

			<p class="article-list-annotation">Bydlíte v bytě, ale k dispozici máte balkon, lodžii či terasu? I na tomto prostoru může stát pařeniště, skleník či fóliovník, díky nimž získáte vlastní zeleninu a podaří se vám snadněji vypěstovat i teplomilnější druhy rostlin. V prvé řadě záleží na velikosti místa, ale podstatný je i nápad. </p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Pěstování</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>

			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />

					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br /><br />
				
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='nejčtenějšíČlánky'>



<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='6713' data-rel='1621980000000' data-ver='1621941660000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/sedm-smrtelnych-hrichu-pri-pestovani-rajcat-nedelate-je-take" class="ar-title gtm-track-t" title="Sedm smrtelných hříchů při pěstování rajčat. Neděláte je také?"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=674152742' alt='Sedm smrtelných hříchů při pěstování rajčat. Neděláte je také?' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/sedm-smrtelnych-hrichu-pri-pestovani-rajcat-nedelate-je-take" class="gtm-track-t" title="Sedm smrtelných hříchů při pěstování rajčat. Neděláte je také?">Sedm smrtelných hříchů při pěstování rajčat. …</a></h3>
						<p class="article-list-annotation noview">Rok co rok se snažíte vypěstovat velkou úrodu rajčat, ale spíš paběrkujete? Přestaňte při pěstování dělat tyhle chyby a radujte se už letos z velké úrody. Praktické rady na pěstování rajčat najdete také na videu v úvodu článku. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">26.&nbsp; 5.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lucie Kořistová</span></div><div style="display:none"><span class="article-crumb">Pěstování</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='7404' data-rel='1622152800000' data-ver='1622122740000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/pistaciove-skorapky-promenite-v-krasne-dekorace-35-inspiraci-ktere-stoji-za-vyzkouseni" class="ar-title gtm-track-t" title="Pistáciové skořápky proměníte v krásné dekorace. 35 inspirací, které stojí za vyzkoušení"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=448464009' alt='Pistáciové skořápky proměníte v krásné dekorace. 35 inspirací, které stojí za vyzkoušení' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/pistaciove-skorapky-promenite-v-krasne-dekorace-35-inspiraci-ktere-stoji-za-vyzkouseni" class="gtm-track-t" title="Pistáciové skořápky proměníte v krásné dekorace. 35 inspirací, které stojí za vyzkoušení">Pistáciové skořápky proměníte v krásné dekora…</a></h3>
						<p class="article-list-annotation noview">Materiál ke tvoření najdete všude kolem sebe. To, co na první pohled vypadá jako odpad, se může proměnit v nádherné obrazy, šperky či dekorační předměty do domácnosti. Inspirujte se nejkrásnějšími výrobky, které jsme pro vás našli na Pinterestu, a pak hurá do tvoření.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">28.&nbsp; 5.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lucie Kořistová</span></div><div style="display:none"><span class="article-crumb">Pistáciové skořápky</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='7406' data-rel='1621634400000' data-ver='1621604580000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/odkvetle-kere-cibuloviny-i-pokojovky-u-kterych-je-vhodne-odstranit-kvetenstvi" class="ar-title gtm-track-t" title="Odkvetlé keře, cibuloviny i pokojovky: U kterých je vhodné odstranit květenství?   "><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=233469235' alt='Odkvetlé keře, cibuloviny i pokojovky: U kterých je vhodné odstranit květenství?   ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/odkvetle-kere-cibuloviny-i-pokojovky-u-kterych-je-vhodne-odstranit-kvetenstvi" class="gtm-track-t" title="Odkvetlé keře, cibuloviny i pokojovky: U kterých je vhodné odstranit květenství?   ">Odkvetlé keře, cibuloviny i pokojovky: U kter…</a></h3>
						<p class="article-list-annotation noview">Květen je v plném proudu a my si můžeme vychutnat syté barvy květů zlatic, šeříků, sakur či magnolií, ale i tulipánů, narcisů, modřenců a hyacintů. Interiéry zdobí kvetoucí Phalaenopsisy a kalanchoe. Jak o ně pečovat po odkvětu? Poradíme vám, zda a kdy potřebují zastřihnout.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">22.&nbsp; 5.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Kateřina Hradová</span></div><div style="display:none"><span class="article-crumb">Okrasná zahrada</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='7411' data-rel='1622930400000' data-ver='1622791380000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/blahoker--popinava-liana-na-zahradu-i-do-bytu-jak-ji-pestovat" class="ar-title gtm-track-t" title="Blahokeř – popínavá liána na zahradu i do bytu. Jak ji pěstovat?"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=858903857' alt='Blahokeř – popínavá liána na zahradu i do bytu. Jak ji pěstovat?' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/blahoker--popinava-liana-na-zahradu-i-do-bytu-jak-ji-pestovat" class="gtm-track-t" title="Blahokeř – popínavá liána na zahradu i do bytu. Jak ji pěstovat?">Blahokeř – popínavá liána na zahradu i do byt…</a></h3>
						<p class="article-list-annotation noview">Klerodendron je rod exotických rostlin, které můžete pěstovat venku na zahradě nebo jako pokojovky. Na péči umí být poměrně náročné, ale odmění se záplavou květů. 
</p>
						<div class="article-list-info noview">
							<span class="article-list-date">6.&nbsp; 6.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lucie Kořistová</span></div><div style="display:none"><span class="article-crumb">Blahokeř</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='7396' data-rel='1621375200000' data-ver='1621336800000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/5-nejoblibenejsich-psich-plemen-ktery-je-vas-favorit" class="ar-title gtm-track-t" title="5 nejoblíbenějších psích plemen. Který je váš favorit?"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=491522899' alt='5 nejoblíbenějších psích plemen. Který je váš favorit?' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/5-nejoblibenejsich-psich-plemen-ktery-je-vas-favorit" class="gtm-track-t" title="5 nejoblíbenějších psích plemen. Který je váš favorit?">5 nejoblíbenějších psích plemen. Který je váš…</a></h3>
						<p class="article-list-annotation noview">Existuje spousta zajímavých plemen psů, ale některá jsou mezi lidmi oblíbenější než jiná. Podle celosvětové ankety se podařilo sestavit žebříček pěti nejoblíbenějších plemen psů. Každý je zná a téměř každý je už vlastnil.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">19.&nbsp; 5.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lucie Kořistová</span></div><div style="display:none"><span class="article-crumb">Pes</span></div>
		</div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/681520/udelali-z-nas-trosku-blbce-rika-smejkal-o-praci-pro-vladu-podzim-v-cesku-vidi-optimisticky.html" title="„Udělali z nás trošku blbce,&amp;#039; říká Smejkal o práci pro vládu. Podzim v Česku vidí optimisticky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/681520/udelali-z-nas-trosku-blbce-rika-smejkal-o-praci-pro-vladu-podzim-v-cesku-vidi-optimisticky.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205444.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=AmtLtd37pByJsO42Z_2VBA&amp;e=2145916800&amp;v=1" /></picture><h3>„Udělali z nás trošku blbce,&#039; říká Smejkal o práci pro vládu....</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/volby-volby-do-snemovny/681515/skromach-z-virivky-jermanova-nebo-zamecky-pan-stropnicky-do-snemovny-chteji-stari-znami.html" title="Škromach z vířivky, Jermanová nebo zámecký pán Stropnický: Do Sněmovny chtějí „staří známí“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-volby-do-snemovny/681515/skromach-z-virivky-jermanova-nebo-zamecky-pan-stropnicky-do-snemovny-chteji-stari-znami.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205445.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uGchZ0kyVyVzYxhiYJ7deQ&amp;e=2145916800&amp;v=1" /></picture><h3>Škromach z vířivky, Jermanová nebo zámecký pán Stropnický: Do...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/681422/7-veci-o-druhem-diteti-harryho-a-meghan-misto-darku-penize-tajemstvi-jmena-i-treti-ratolest.html" title="7 věcí o druhém dítěti Harryho a Meghan: Místo dárků peníze! Tajemství jména i třetí ratolest" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/681422/7-veci-o-druhem-diteti-harryho-a-meghan-misto-darku-penize-tajemstvi-jmena-i-treti-ratolest.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205342.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=bHkAX4u8WTJisqj90BnuHQ&amp;e=2145916800&amp;v=1" /></picture><h3>7 věcí o druhém dítěti Harryho a Meghan: Místo dárků peníze!...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/681377/brenda-z-beverly-hills-902-10-otevrene-ukazala-rakovinou-zasazenou-tvar.html" title="Brenda z Beverly Hills 902 10 otevřeně: Ukázala rakovinou zasaženou tvář!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/681377/brenda-z-beverly-hills-902-10-otevrene-ukazala-rakovinou-zasazenou-tvar.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205099.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8Rig_0Sa6qEhPizhuWKkeQ&amp;e=2145916800&amp;v=1" /></picture><h3>Brenda z Beverly Hills 902 10 otevřeně: Ukázala rakovinou zasaženou...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/107558/v-minulem-dile-jste-videli-alena-schillerova-ma-ve-vlade-dalsi-funkci-a-v-hokeji-se-propadame.html" title="V minulém díle jste viděli: Alena Schillerová má ve vládě další funkci a v hokeji se propadáme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zajimavosti/107558/v-minulem-dile-jste-videli-alena-schillerova-ma-ve-vlade-dalsi-funkci-a-v-hokeji-se-propadame.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205362.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6iQLe4ZUEJPVR0aQHZ1tWw&amp;e=2145916800&amp;v=1" /></picture><h3>V minulém díle jste viděli: Alena Schillerová má ve vládě další...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/zpravy/107573/na-podporu-beloruske-opozice-demonstrovaly-v-praze-stovky-lidi-vystoupila-i-svjatlana-cichanouska.html" title="Na podporu běloruské opozice demonstrovaly v Praze stovky lidí. Vystoupila i Svjatlana Cichanouská" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/107573/na-podporu-beloruske-opozice-demonstrovaly-v-praze-stovky-lidi-vystoupila-i-svjatlana-cichanouska.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205384.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=B_7vJFaaNBaN6JM0gR6sLw&amp;e=2145916800&amp;v=1" /></picture><h3>Na podporu běloruské opozice demonstrovaly v Praze stovky lidí....</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.e15.cz/magazin/obrazem-dum-dartha-vadera-je-na-prodej-vyznavac-temne-strany-sily-chce-90-milionu-1381098" title="OBRAZEM: Dům Dartha Vadera je na prodej. Vyznavač temné strany síly chce 90 milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/magazin/obrazem-dum-dartha-vadera-je-na-prodej-vyznavac-temne-strany-sily-chce-90-milionu-1381098'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204579.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=5EjYxWr_tGLM8hVVLtvftw&amp;e=2145916800&amp;v=1" /></picture><h3>OBRAZEM: Dům Dartha Vadera je na prodej. Vyznavač temné strany síly...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.e15.cz/magazin/v-povinne-vybave-nasada-od-kostete-odstavene-airbusy-a380-celi-v-pousti-chrestysum-1381068" title="V povinné výbavě násada od koštěte. Odstavené Airbusy A380 čelí v poušti chřestýšům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/magazin/v-povinne-vybave-nasada-od-kostete-odstavene-airbusy-a380-celi-v-pousti-chrestysum-1381068'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204268.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=T4XHCYYDd7OJXmU8gPq1dQ&amp;e=2145916800&amp;v=1" /></picture><h3>V povinné výbavě násada od koštěte. Odstavené Airbusy A380 čelí v...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/681401/sisa-sklovska-za-mesic-shodila-15-kilo-a-ceka-ji-devata-operace.html" title="Sisa Sklovská: Za měsíc shodila 15 kilo a čeká ji devátá operace!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/681401/sisa-sklovska-za-mesic-shodila-15-kilo-a-ceka-ji-devata-operace.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205104.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=YmVCyWYJUr8JBRyEF2gLJw&amp;e=2145916800&amp;v=1" /></picture><h3>Sisa Sklovská: Za měsíc shodila 15 kilo a čeká ji devátá operace!</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/681380/tento-tyden-v-ulici-pujde-mastny-konecne-do-vezeni-a-ci-tajemstvi-prasknou-tentokrat.html" title="Tento týden v Ulici: Půjde Mastný konečně do vězení? A čí tajemství prasknou tentokrát?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/681380/tento-tyden-v-ulici-pujde-mastny-konecne-do-vezeni-a-ci-tajemstvi-prasknou-tentokrat.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205105.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cdQAdu12q1aI0l0sG59GDg&amp;e=2145916800&amp;v=1" /></picture><h3>Tento týden v Ulici: Půjde Mastný konečně do vězení? A čí tajemství...</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='katalogRostlin'>


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/fazol-sarlatovy" class="gtm-track-t" title="Fazol šarlatový, Phaseolus coccineus"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=12843' alt='Fazol šarlatový' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/fazol-sarlatovy" class="gtm-track-t ar-title" title="Fazol šarlatový, Phaseolus coccineus">Fazol šarlatový</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/kalatea" class="gtm-track-t" title="Kalatea , Calathea makoyana"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=2642' alt='Kalatea ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/kalatea" class="gtm-track-t ar-title" title="Kalatea , Calathea makoyana">Kalatea </a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/javor-stribrny" class="gtm-track-t" title="Javor stříbrný, Acer saccharinum"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1965' alt='Javor stříbrný' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/javor-stribrny" class="gtm-track-t ar-title" title="Javor stříbrný, Acer saccharinum">Javor stříbrný</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/stavel" class="gtm-track-t" title="Šťavel , Oxalis sp."><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=613' alt='Šťavel ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/stavel" class="gtm-track-t ar-title" title="Šťavel , Oxalis sp.">Šťavel </a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/barvinek-brcal-vetsi" class="gtm-track-t" title="Barvínek (Brčál) větší, Vinca major"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=958662599' alt='Barvínek (Brčál) větší' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/barvinek-brcal-vetsi" class="gtm-track-t ar-title" title="Barvínek (Brčál) větší, Vinca major">Barvínek (Brčál) větší</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button pagging next" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;" class="gtm-list" data-list-name="sobBottom">
								<div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/horoskop-na-tento-tyden-kdo-bude-srset-kreativitou-a-mit-skvele-napady" title="Horoskop na tento týden: Kdo bude sršet kreativitou a mít skvělé nápady?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/horoskop-na-tento-tyden-kdo-bude-srset-kreativitou-a-mit-skvele-napady'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205093.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nys9Td4-eFGWxDgCQOctcQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/horoskop-na-tento-tyden-kdo-bude-srset-kreativitou-a-mit-skvele-napady" title="Horoskop na tento týden: Kdo bude sršet kreativitou a mít skvělé nápady?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/horoskop-na-tento-tyden-kdo-bude-srset-kreativitou-a-mit-skvele-napady'});">Horoskop na tento týden: Kdo bude sršet kreativitou a mít skvělé nápady?</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/serial-ulice-blanka-bojuje-o-evzena-mastny-pred-soudem-a-sikana-v-praci" title="Seriál Ulice: Blanka bojuje o Evžena, Mastný před soudem a šikana v práci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/serial-ulice-blanka-bojuje-o-evzena-mastny-pred-soudem-a-sikana-v-praci?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D108298'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205215.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nd7uj452nuzrstQV9ZyMbw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/serial-ulice-blanka-bojuje-o-evzena-mastny-pred-soudem-a-sikana-v-praci" title="Seriál Ulice: Blanka bojuje o Evžena, Mastný před soudem a šikana v práci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/serial-ulice-blanka-bojuje-o-evzena-mastny-pred-soudem-a-sikana-v-praci?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D108298'});">Seriál Ulice: Blanka bojuje o Evžena, Mastný před soudem a šikana v práci</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/183633/soumrak-nad-vztahem-s-forejtem-buresove-rezolutni-ne.html" title="Soumrak nad vztahem s Forejtem? Burešové rezolutní NE!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/soumrak-nad-vztahem-s-forejtem-buresove-rezolutni-ne?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F183633'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205203.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=GCBXoC0uy7W2XbtnELcDsw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/183633/soumrak-nad-vztahem-s-forejtem-buresove-rezolutni-ne.html" title="Soumrak nad vztahem s Forejtem? Burešové rezolutní NE!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/soumrak-nad-vztahem-s-forejtem-buresove-rezolutni-ne?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F183633'});">Soumrak nad vztahem s Forejtem? Burešové rezolutní NE!</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/183634/dokonalost-veresove-je-jen-klam-fakta-pry-mluvi-jasne.html" title="Dokonalost Verešové je jen klam? Fakta prý mluví jasně!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/183634/dokonalost-veresove-je-jen-klam-fakta-pry-mluvi-jasne.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205208.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hVeSg3U8efZheKS_RQrHOQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/183634/dokonalost-veresove-je-jen-klam-fakta-pry-mluvi-jasne.html" title="Dokonalost Verešové je jen klam? Fakta prý mluví jasně!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/183634/dokonalost-veresove-je-jen-klam-fakta-pry-mluvi-jasne.html'});">Dokonalost Verešové je jen klam? Fakta prý mluví jasně!</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/681401/sisa-sklovska-za-mesic-shodila-15-kilo-a-ceka-ji-devata-operace.html" title="Sisa Sklovská: Za měsíc shodila 15 kilo a čeká ji devátá operace!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/sisa-sklovska-za-mesic-shodila-15-kilo-a-ceka-ji-devata-operace?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F681401'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205104.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-Bw9rbM9YwJiZtSNhdhMdw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/681401/sisa-sklovska-za-mesic-shodila-15-kilo-a-ceka-ji-devata-operace.html" title="Sisa Sklovská: Za měsíc shodila 15 kilo a čeká ji devátá operace!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/sisa-sklovska-za-mesic-shodila-15-kilo-a-ceka-ji-devata-operace?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F681401'});">Sisa Sklovská: Za měsíc shodila 15 kilo a čeká ji devátá operace!</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/681380/tento-tyden-v-ulici-pujde-mastny-konecne-do-vezeni-a-ci-tajemstvi-prasknou-tentokrat.html" title="Tento týden v Ulici: Půjde Mastný konečně do vězení? A čí tajemství prasknou tentokrát?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/tento-tyden-v-ulici-pujde-mastny-konecne-do-vezeni-a-ci-tajemstvi-prasknou-tentokrat?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F681380'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205105.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Bla-NUmM5fN6vWDFE4FKnA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/681380/tento-tyden-v-ulici-pujde-mastny-konecne-do-vezeni-a-ci-tajemstvi-prasknou-tentokrat.html" title="Tento týden v Ulici: Půjde Mastný konečně do vězení? A čí tajemství prasknou tentokrát?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/tento-tyden-v-ulici-pujde-mastny-konecne-do-vezeni-a-ci-tajemstvi-prasknou-tentokrat?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F681380'});">Tento týden v Ulici: Půjde Mastný konečně do vězení? A čí tajemství prasknou tentokrát?</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/jak-pripravit-ta-nejlepsi-stavnata-kureci-prsicka-vyzkousejte-recept-podle-koko-1243.html" title="Jak připravit ta nejlepší šťavnatá kuřecí prsíčka? Vyzkoušejte recept podle Koko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/jak-pripravit-ta-nejlepsi-stavnata-kureci-prsicka-vyzkousejte-recept-podle-koko-1243.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205426.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=oER2RDsQbJF5wrFMipevwQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/jak-pripravit-ta-nejlepsi-stavnata-kureci-prsicka-vyzkousejte-recept-podle-koko-1243.html" title="Jak připravit ta nejlepší šťavnatá kuřecí prsíčka? Vyzkoušejte recept podle Koko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/jak-pripravit-ta-nejlepsi-stavnata-kureci-prsicka-vyzkousejte-recept-podle-koko-1243.html'});">Jak připravit ta nejlepší šťavnatá kuřecí prsíčka? Vyzkoušejte recept podle Koko</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/jsou-krasnejsi-nez-kdykoliv-predtim-podivejte-se-jak-slavnym-ceskam-slusi-tehotenska-briska" title="Jsou krásnější než kdykoliv předtím! Podívejte se, jak slavným Češkám sluší těhotenská bříška" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/jsou-krasnejsi-nez-kdykoliv-predtim-podivejte-se-jak-slavnym-ceskam-slusi-tehotenska-briska?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D53991'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1198658.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=K-wt0DZn19nJDytija6wwg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/jsou-krasnejsi-nez-kdykoliv-predtim-podivejte-se-jak-slavnym-ceskam-slusi-tehotenska-briska" title="Jsou krásnější než kdykoliv předtím! Podívejte se, jak slavným Češkám sluší těhotenská bříška" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/jsou-krasnejsi-nez-kdykoliv-predtim-podivejte-se-jak-slavnym-ceskam-slusi-tehotenska-briska?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D53991'});">Jsou krásnější než kdykoliv předtím! Podívejte se, jak slavným Češkám sluší těhotenská bříška</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/emma-smetana-tri-tydny-po-porodu-vypada-bozsky-a-take-se-tak-citi-jak-to-dela" title="Emma Smetana tři týdny po porodu: Vypadá božsky, a také se tak cítí! Jak to dělá?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/emma-smetana-tri-tydny-po-porodu-vypada-bozsky-a-take-se-tak-citi-jak-to-dela?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D54175'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1196384.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6wxSg68Zgwg2EefyUClZ6g&amp;e=2145916800&amp;v=1" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/emma-smetana-tri-tydny-po-porodu-vypada-bozsky-a-take-se-tak-citi-jak-to-dela" title="Emma Smetana tři týdny po porodu: Vypadá božsky, a také se tak cítí! Jak to dělá?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/emma-smetana-tri-tydny-po-porodu-vypada-bozsky-a-take-se-tak-citi-jak-to-dela?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D54175'});">Emma Smetana tři týdny po porodu: Vypadá božsky, a také se tak cítí! Jak to dělá?</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/styl-oslavenkyne-emily-ratajkowski-30-super-outfitu-kterymi-nas-nestve-8304.html" title="Styl oslavenkyně Emily Ratajkowski: 30 super outfitů, kterými nás neštve!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/styl-oslavenkyne-emily-ratajkowski-30-super-outfitu-kterymi-nas-nestve-8304.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205221.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1_D4duUGN8YTIwyVxLBd8Q&amp;e=2145916800&amp;v=1" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/styl-oslavenkyne-emily-ratajkowski-30-super-outfitu-kterymi-nas-nestve-8304.html" title="Styl oslavenkyně Emily Ratajkowski: 30 super outfitů, kterými nás neštve!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/styl-oslavenkyne-emily-ratajkowski-30-super-outfitu-kterymi-nas-nestve-8304.html'});">Styl oslavenkyně Emily Ratajkowski: 30 super outfitů, kterými nás neštve!</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 8. 6. 2021 5:34:22 -->
<!-- GetData(): 8. 6. 2021 5:34:22 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce-prace/681425/tri-nejzradnejsi-triky-s-pracovni-smlouvou-advokat-radi-co-si-ohlidat.html' title="Tři nejzrádnější triky s pracovní smlouvou: Advokát radí, co si ohlídat!">Tři nejzrádnější triky s pracovní smlouvou: Advokát radí, co si…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-kultura/681509/podcast-pred-20-lety-jsem-byl-porad-v-minusu-rika-umelec-pasta-oner-nyni-prodava-platna-za-sta-tisice.html' title="Podcast: Před 20 lety jsem byl pořád v mínusu, říká umělec Pasta Oner. Nyní prodává plátna za sta tisíce">Podcast: Před 20 lety jsem byl pořád v mínusu, říká umělec Pasta…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/pravni-poradna/681415/nastvany-radomir-74-povoleni-k-rybolovu-mi-vzali-nepravem-co-na-to-odbornik.html' title="Naštvaný Radomír (74): Povolení k rybolovu mi vzali neprávem! Co na to odborník?">Naštvaný Radomír (74): Povolení k rybolovu mi vzali neprávem! Co na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/397405/hvezdy-ligy-u-more-partnerky-ukazaly-luxusni-opalene-postavy.html' title="Hvězdy ligy u moře: Partnerky ukázaly luxusní opálené postavy!">Hvězdy ligy u moře: Partnerky ukázaly luxusní opálené postavy!</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/397448/puvabna-manazerka-dba-na-ochranu-reprezentantu-pred-covidem-andel-strazny.html' title="Půvabná manažerka dbá na ochranu reprezentantů před covidem: Anděl strážný!">Půvabná manažerka dbá na ochranu reprezentantů před covidem: Anděl…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/397504/plzen-velka-jmena-na-odchodu-rez-bez-sentimentu-usetri-30-milionu.html' title="Plzeň: velká jména na odchodu! Řez bez sentimentu ušetří 30 milionů">Plzeň: velká jména na odchodu! Řez bez sentimentu ušetří 30 milionů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/681514/tragicka-smrt-matyska-6-mes-hlidal-ho-opily-muz-sousede-promluvili.html' title="Tragická smrt Matýska (†6 měs.): Hlídal ho opilý muž?! Sousedé promluvili">Tragická smrt Matýska (†6 měs.): Hlídal ho opilý muž?! Sousedé…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/zhave-drby/183643/hvezda-slunecne-buresova-odhaleni-behem-nataceni-2-roky-tajena-zmena-jmena.html' title="Hvězda Slunečné Burešová. Odhalení během natáčení: 2 ROKY TAJENÁ ZMĚNA JMÉNA!">Hvězda Slunečné Burešová. Odhalení během natáčení: 2 ROKY TAJENÁ…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/681432/razantni-zmena-u-dcery-5-jitky-boho-maminka-to-oplakala.html' title="Razantní změna u dcery (5) Jitky Boho! Maminka to oplakala">Razantní změna u dcery (5) Jitky Boho! Maminka to oplakala</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/183438/uvareno-do-30-minut-kvetakova-polevka.html' title="Uvařeno do 30 minut: Květáková polévka">Uvařeno do 30 minut: Květáková polévka</a><a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/anna-52-nekdy-pochybuju-zda-me-muj-muz-ma-porad-rad-vecne-nevnima' title="ANNA (52): Někdy pochybuju, zda mě můj muž má pořád rád. Věčně nevnímá">ANNA (52): Někdy pochybuju, zda mě můj muž má pořád rád. Věčně nevnímá</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/183541/stripky-tydne-xindl-x-stal-se-z-nej-xindl-s.html' title="Střípky týdne: Xindl X - Stal se z něj Xindl S!">Střípky týdne: Xindl X - Stal se z něj Xindl S!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/norris-je-s-vysledkem-zavodu-spokojeny-ricciardo-doufal-ze-to-bude-napinavejsi-a-bylo' title="Norris je s výsledkem závodu spokojený, Ricciardo doufal, že to bude napínavější a bylo">Norris je s výsledkem závodu spokojený, Ricciardo doufal, že to bude…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/mercedes-benz-slr-po-paris-hilton-jel-na-bezny-servis-majitel-se-nestacil-divit' title="Mercedes-Benz SLR po Paris Hilton jel na běžný servis. Majitel se nestačil divit">Mercedes-Benz SLR po Paris Hilton jel na běžný servis. Majitel se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/skoda-kushaq-uz-se-seriove-vyrabi-mestske-suv-je-prizpusobeno-indii-139476' title="Škoda Kushaq už se sériově vyrábí. Městské SUV je přizpůsobeno Indii">Škoda Kushaq už se sériově vyrábí. Městské SUV je přizpůsobeno Indii</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/ios-15-znamena-novy-pristup-k-notifikacim-apple-mysli-na-soukromi-i-na-stara-zarizeni/sc-3-a-1351790/default.aspx' title="iOS 15 znamená nový přístup k notifikacím. Apple myslí na soukromí i na stará zařízení">iOS 15 znamená nový přístup k notifikacím. Apple myslí na soukromí i…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/ios-15-znamena-novy-pristup-k-notifikacim-apple-mysli-na-soukromi-i-na-stara-zarizeni/sc-3-a-1351790/default.aspx' title="iOS 15 znamená nový přístup k notifikacím. Apple myslí na soukromí i na stará zařízení">iOS 15 znamená nový přístup k notifikacím. Apple myslí na soukromí i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/macos-15-monterey-propojene-plochy-ruznych-zarizeni-pokrocila-automatizace-a-prepracovane-safari/sc-3-a-210572/default.aspx' title="macOS 15 Monterey: Propojené plochy různých zařízení, pokročilá automatizace a přepracované Safari">macOS 15 Monterey: Propojené plochy různých zařízení, pokročilá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/hra-o-gigafactory-sef-volkswagenu-prijede-jednat-s-vladou-skodou-auto-i-skupinou-cez-1381139' title="Hra o gigafactory. Šéf Volkswagenu přijede jednat s vládou, Škodou Auto i skupinou ČEZ">Hra o gigafactory. Šéf Volkswagenu přijede jednat s vládou, Škodou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/apple-na-wwdc21-predstavil-nove-operacni-systemy-zameril-se-i-na-soukromi-a-vyvojarske-nastroje-1381143' title="Apple na WWDC21 představil nové operační systémy, zaměřil se i na soukromí a vývojářské nástroje">Apple na WWDC21 představil nové operační systémy, zaměřil se i na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/turisty-jsme-necekali-rikaji-zaskoceni-majitele-apartmanu-na-jihu-chorvatska-1381132' title="Turisty jsme nečekali, říkají zaskočení majitelé apartmánů na jihu Chorvatska">Turisty jsme nečekali, říkají zaskočení majitelé apartmánů na jihu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/brambory-ve-slanine-805' title="Brambory ve slanině">Brambory ve slanině</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/stika-ve-vinne-omacce-60273' title="Štika ve vinné omáčce">Štika ve vinné omáčce</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/183272/letni-zelenina-zeleninove-spizy-s-cuketou-a-syrem.html' title="Letní zelenina: Zeleninové špízy s cuketou a sýrem">Letní zelenina: Zeleninové špízy s cuketou a sýrem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/107302/srdcovky-na-ose-zla-aneb-tipy-cestovatelky-jolany-sedlackove-na-tri-netradicni-turisticke-cile.html' title="Srdcovky na „ose zla“ aneb Tipy cestovatelky Jolany Sedláčkové na tři netradiční turistické cíle">Srdcovky na „ose zla“ aneb Tipy cestovatelky Jolany Sedláčkové na tři…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/fotogalerie/77988/nejodlehlejsim-mistem-sveta-je-ostrov-tristan-da-cunha-vsude-je-to-tisice-kilometru-daleko.html' title="Nejodlehlejším místem světa je ostrov Tristan da Cunha. Všude je to tisíce kilometrů daleko">Nejodlehlejším místem světa je ostrov Tristan da Cunha. Všude je to…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/107191/irak-neni-jen-poust-a-valecna-zona-je-to-i-zeme-zelenych-kanonu-tyrkysovych-rek-a-pohostinnych-obyvatel.html' title="Irák není jen poušť a válečná zóna. Je to i země zelených kaňonů, tyrkysových řek a pohostinných obyvatel">Irák není jen poušť a válečná zóna. Je to i země zelených kaňonů,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-rc_ramnicu_valcea_s_r_o-4434048' title="RC Ramnicu Valcea, s.r.o. - 4434048">RC Ramnicu Valcea, s.r.o. - 4434048</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/681519/na-medarda-v-cesku-zaprsi-meteorologove-prozradili-jestli-se-vyplni-znama-pranostika' title="Na Medarda v Česku zaprší. Meteorologové prozradili, jestli se vyplní známá pranostika">Na Medarda v Česku zaprší. Meteorologové prozradili, jestli se vyplní…</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-danef_plc_spol_s_r_o-5592151' title="DANEF PLC spol. s r.o. - 5592151">DANEF PLC spol. s r.o. - 5592151</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/holit-nebo-neholit-intimni-partie-ochlupeni-ma-vliv-na-zdravi-6330.html' title="Holit, nebo neholit intimní partie? Ochlupení má vliv na zdraví">Holit, nebo neholit intimní partie? Ochlupení má vliv na zdraví</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/ponorkova-nemoc-a-dalsi-problemy-jak-pandemie-zamavala-s-nasimi-vztahy-6276.html' title="Ponorková nemoc a další problémy. Jak pandemie zamávala s našimi vztahy?">Ponorková nemoc a další problémy. Jak pandemie zamávala s našimi…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-navyku-ktere-vas-zbavi-stresu-funguji-dlouhodobe-6323.html' title="5 návyků, které vás zbaví stresu. Fungují dlouhodobě!">5 návyků, které vás zbaví stresu. Fungují dlouhodobě!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/rainbow-six-quarantine-meni-nazev-na-extraction-odhali-se-o-vikendu' title="Rainbow Six Quarantine mění název na Extraction, odhalí se o víkendu">Rainbow Six Quarantine mění název na Extraction, odhalí se o víkendu</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-deskove-hry' title="14 tipů na nejlepší deskové hry: od párty her až po náročné strategie">14 tipů na nejlepší deskové hry: od párty her až po náročné strategie</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/novy-web-prozradi-kolik-je-v-xbox-game-passu-a-ktere-brzy-zmizi' title="Nový web prozradí, kolik je v Xbox Game Passu her a které brzy zmizí">Nový web prozradí, kolik je v Xbox Game Passu her a které brzy zmizí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7031106/blesk-podcast-pred-20-lety-jsem-byl-porad-v-minusu-rika-umelec-pasta-oner.html' title="Blesk Podcast: Před 20 lety jsem byl pořád v mínusu, říká umělec Pasta Oner">Blesk Podcast: Před 20 lety jsem byl pořád v mínusu, říká umělec…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7032112/blesk-podcast-kinari.html' title="Blesk Podcast - Kinaři">Blesk Podcast - Kinaři</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7031783/silhavy-hlozek-je-pripraveny-na-albanii-ctyri-zmeny-do-brany-vaclik.html' title="Šilhavý: Hložek je připravený. Na Albánii čtyři změny, do brány Vaclík">Šilhavý: Hložek je připravený. Na Albánii čtyři změny, do brány Vaclík</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");

			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0041"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>