
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Jahody na balkon: Které odrůdy zvolit a jak se o ně starat – Abecedazahrady.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Pokud jste majiteli alespoň malého balkonu, zkuste si vypěstovat své vlastní jahody. Kdy a jak je na balkonu sázet, jaké zvolit odrůdy a proč jsou nejlepší ty stáleplodící a současně převislé? Poradíme vám." />
                
				<meta property="og:title" content="Jahody na balkon: Které odrůdy zvolit a jak se o ně starat" />
				<meta property="og:description" content="Pokud jste majiteli alespoň malého balkonu, zkuste si vypěstovat své vlastní jahody. Kdy a jak je na balkonu sázet, jaké zvolit odrůdy a proč jsou nejlepší ty stáleplodící a současně převislé? Poradíme vám." />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=896342932" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=896342932" />
				
	            
		        <meta name="author" content="Kateřina Hradová" />
			
			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/balkonove-jahody-ktere-odrudy-zvolit-a-jak-se-o-ne-starat" >
		<meta name="id" content="7339"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
	        <meta property="og:url" content="https://abecedazahrady.dama.cz/clanek/balkonove-jahody-ktere-odrudy-zvolit-a-jak-se-o-ne-starat" />
        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/balkonove-jahody-ktere-odrudy-zvolit-a-jak-se-o-ne-starat" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.21" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.29" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.003" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.2.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 12 Mar 2021 23:00:00 GMT",
		    article_authors: ["Kateřina Hradová"],
		    article_word_count: "835",
		    article_categories: ["AbecedaZahrady"]
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_7339',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.2"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.006"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.001"></script>
		<!-- FLOWPLAYER END -->
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'abecedazahrady';
			window.__cncPageDefinition.keywords = ['Ovoce', 'Pěstování', 'Balkonové rostliny', 'Úroda', 'Jahody', 'Balkon', 'Jahodník', 'Odrůda', 'Rostliny', 'Nádoba', 'Mara de Bois', 'Chuť', 'Květináč', 'Plod'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->

	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=7339" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJODgxOTY3MzMzD2QWBgIBDxYCHgRocmVmBScvQ2xpZW50LlN0eWxlU2hlZXRzL2NvbW1vbi5jc3M/dj0yLjMuMjFkAgIPFgIfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Mi4yLjI5ZAIDD2QWAgIDD2QWAmYPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASFjdGwwM18yMzQ1XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEcY3RsMDNfMjM0NV8xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASNjdGwwM18yMzQ1XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh4HVmlzaWJsZWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUjY3RsMDMkMjM0NV8xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW70BouIVlJEuxeHQ1O4exdljAwshg==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2fbalkonove-jahody-ktere-odrudy-zvolit-a-jak-se-o-ne-starat"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="//klub.ostium.cz/Login.aspx?backSite=www.abecedazahrady.cz&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" title="Nářadí a stroje">Nářadí a stroje</a></b></li>

			<li class="item"><b><a href="/zahradni-stavby" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script>
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
				<!-- AZ -->



<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/balkonove-jahody-ktere-odrudy-zvolit-a-jak-se-o-ne-starat"
  },
  "headline": "Balkonové jahody: Které odrůdy zvolit a jak se o ně starat",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://abecedazahrady.dama.cz/getfile.aspx?id_file=896342932",
    "width": 1256,
    "height": 628
  },
  
  "datePublished": "2021-03-12T23:00:00Z",
  "dateModified": "2021-03-12T23:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Kateřina Hradová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Pokud jste majiteli alespoň minibalkonu, zkuste si vypěstovat své vlastní jahody. Chuťově budou lepší než ty kupované, protože je necháte pořádně dozrát. Poradíme vám, které odrůdy jahod se hodí pro pěstování v nádobách a co potřebují, aby dobře plodily.  "
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/domky/clanek/balkonove-jahody-ktere-odrudy-zvolit-a-jak-se-o-ne-starat">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/uroda">Úroda</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		Balkonové jahody: Které odrůdy zvolit a jak se o ně starat
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/hradova-katerina" rel="author">Kateřina Hradová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Pokud jste majiteli alespoň minibalkonu, zkuste si vypěstovat své vlastní jahody. Chuťově budou lepší než ty kupované, protože je necháte pořádně dozrát. Poradíme vám, které odrůdy jahod se hodí pro pěstování v nádobách a co potřebují, aby dobře plodily.  </strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='751857079' href='/Client.Gallery/show.aspx?id_file=751857079&article=7339' onclick='javascript:ShowArticleImage(751857079,750,500,""); return false' title='Na čerstvých, dobře vyzrálých jahodách si můžete pochutnávat až do prvních mrazíků.'><img alt='Na čerstvých, dobře vyzrálých jahodách si můžete pochutnávat až do prvních mrazíků.' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=751857079' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=752471967&article=7339'  onclick='javascript:ShowArticleImage(752471967,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Jahodníkům pěstovaným v květináči či truhlíku vyměňte každé jaro původní zeminu za novou.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=752471967' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=743546773&article=7339'  onclick='javascript:ShowArticleImage(743546773,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Některé odrůdy kvetou růžově.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=743546773' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=744161661&article=7339'  onclick='javascript:ShowArticleImage(744161661,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Rostliny vytvářejí množství šlahounů, s jejichž pomocí si je snadno namnožíte.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=744161661' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=744757917&article=7339'  onclick='javascript:ShowArticleImage(744757917,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Vlastní jahody budete mít i v říjnu a někdy i v listopadu.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;id_file=744757917' /></a><a href='/Client.Gallery/show.aspx?id_file=751857079&article=7339' onclick='javascript:ShowArticleImage(751857079,750,500,""); return false' class='info'><span class='gallery-count'>8</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Místa není nikdy nazbyt. Právě z tohoto důvodu doporučuji vyhnout se při pěstování jahodníku mimo zahradu jednouplodícím odrůdám. Zaměřte se raději na odrůdy remontantní neboli stáleplodící, jež vám dají úrodu poprvé v květnu či červnu a dále budou vytrvale vytvářet plody až do zámrazu. Ideální jsou <strong>odrůdy stáleplodící a současně převislé</strong>. Vysadit je můžete do závěsného květináče nebo truhlíku umístěného z venkovní strany balkonu tak, aby vám na něm nezabíraly vůbec žádné místo. Pojďme se podívat na konkrétní odrůdy.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/jahodnik-velkoplody-zarucuje-bohatou-sklizen-jakou-vybrat-odrudu" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jahodník velkoplodý zaručuje bohatou sklizeň. Jakou vybrat odrůdu? ">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=511850201' alt='Jahodník velkoplodý zaručuje bohatou sklizeň. Jakou vybrat odrůdu? ' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jahodnik-velkoplody-zarucuje-bohatou-sklizen-jakou-vybrat-odrudu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jahodník velkoplodý zaručuje bohatou sklizeň. Jakou vybrat odrůdu? ">
			    Jahodník velkoplodý zaručuje bohatou sklizeň. Jakou vybrat odrůdu? 
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Odrůdy jahodníku velkoplodého (<em>Fragaria x ananassa</em>)</h2>

<p><strong>'Mara de Bois'</strong> – francouzská, převisle rostoucí odrůda s malými až středně velkými kulatými či kuželovitými plody červené barvy a výborné sladké chuti, které dozrávají od června až do prvních mrazů. Aroma i chuť plodů připomínají&nbsp;vůni lesních jahod, možná proto bývá 'Mara de Bois' označována za nejchutnější i nejvoňavější mezi stáleplodícími odrůdami. Plody jsou větší než lesní jahody, ale menší než u klasických zahradních odrůd.</p>

<p><strong>'Mar</strong><strong>anell</strong><strong>'</strong> – převisle rostoucí odrůda se sladkými, šťavnatými plody, jejíž šlahouny mohou dorůst i do dvoumetrové délky. Hodí se tedy především pro pěstování v závěsných nádobách – pro kvalitní vývin plodů šlahouny zastřihněte za třetí&nbsp;odnoží.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/bio-zahrada-jak-pestovat-drobne-ovoce-bez-chemie" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Bio zahrada: Jak pěstovat drobné ovoce bez chemie">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=502283074' alt='Bio zahrada: Jak pěstovat drobné ovoce bez chemie' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/bio-zahrada-jak-pestovat-drobne-ovoce-bez-chemie" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Bio zahrada: Jak pěstovat drobné ovoce bez chemie">
			    Bio zahrada: Jak pěstovat drobné ovoce bez chemie
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p><strong>'</strong><strong>Temptation</strong><strong>'</strong> – velkoplodá převislá odrůda se středně velkými plody. Má bohaté květenství posazené vysoko nad úrovní trsu, proto se plody nedotýkají zeminy a nehnijí.</p>

<p><strong>'</strong><strong>Diamante</strong><strong>' </strong>– americká odrůda s velmi velkými, lesklými a sytě červenými plody sladké, typicky jahodové chuti, které dozrávají od přelomu května a června až do konce září. Tato odrůda je vhodná také jako podsadba pod stromy a keře – pěstujete-li tedy nějaký v květináči na balkoně či terase, tento jahodník můžete vysadit pod něj. Vyhovuje mu slunné až polostinné stanoviště.</p>

<p><strong>'</strong><strong>Albion</strong><strong>' </strong>– odrůda s menšími plody rudé barvy a velmi sladké chuti, plodící od konce května až do září. Je odolná proti běžným chorobám a mrazuvzdorná až do minus 20 ℃.</p>

<p><strong>'</strong><strong>Ostara</strong><strong>' </strong>– snadno pěstovatelná odrůda se středně velkými, pevnými, šťavnatými plody ve tvaru srdce, které jsou světle červené a krásně voní.</p>

<p><strong>'</strong><strong>Selva</strong><strong>' </strong>– stáleplodící odrůda s lesklými, velkými až extra velkými plody spíše nepravidelného tvaru a oranžového až světle červeného zbarvení a dobrou skladovatelností. Na zimu je vhodné rostliny zakrýt.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/balkony-plne-zeleniny-a-ovoce-takhle-muze-pristi-rok-vypadat-i-ten-vas" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Balkóny plné zeleniny a ovoce. Takhle může příští rok vypadat i ten váš!">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=797418680' alt='Balkóny plné zeleniny a ovoce. Takhle může příští rok vypadat i ten váš!' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/balkony-plne-zeleniny-a-ovoce-takhle-muze-pristi-rok-vypadat-i-ten-vas" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Balkóny plné zeleniny a ovoce. Takhle může příští rok vypadat i ten váš!">
			    Balkóny plné zeleniny a ovoce. Takhle může příští rok vypadat i ten váš!
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p><strong>'</strong><strong>San Andreas</strong><strong>'</strong> – americká odrůda s velkými plody a delikátní chutí, které dobře snáší přepravu i silný déšť. Rostliny jsou odolné vůči chorobám.</p>

<p><strong>'</strong><strong>Delician</strong><strong> F1</strong><strong>' </strong>– odrůda s chutnými plody a výraznou vůní.</p>

<p><strong>'</strong><strong>Florian </strong><strong>F1</strong><strong>' </strong>– odrůda s růžovými květy a velkými plody s plnou jahodovou chutí.</p>

<p><strong>'</strong><strong>Grandian F1</strong><strong>'</strong> – stáleplodící odrůda s velkými, šťavnatými plody sladké chuti. Úroda dozrává od července až do prvních mrazíků.</p>

<h2>Odrůdy jahodníku měsíčního (<em>Fragaria vesca</em>)</h2>

<p>Stejně jako výše uvedené odrůdy se jedná o stáleplodící rostliny. Jejich velikost je ovšem výrazně menší než u zahradních jahod. Sladkou chutí i výraznou vůní se podobají lesním jahodám, ale jsou větší. Pěstovat se dají v samozavlažovacích nádobách, závěsných květináčích, ve truhlících atd., můžete je vysadit i jako podrost nádobových keřů či stromků. Plody se hodí ke zdobení dezertů, moučníků, pudinků či kaší, k přípravě zmrzliny. Listy se sbírají do čajových směsí.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-pecovat-o-jahodniky-po-sklizni" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak pečovat o jahodníky po sklizni ">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=732747664' alt='Jak pečovat o jahodníky po sklizni ' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-pecovat-o-jahodniky-po-sklizni" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak pečovat o jahodníky po sklizni ">
			    Jak pečovat o jahodníky po sklizni 
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p><strong>'</strong><strong>Rujana</strong><strong>' </strong>– u nás nejznámější a nejrozšířenější odrůda. Původem německá, s pravidelnou plodností a velkým množstvím sytě červených plodů nepravidelného tvaru s bělavou dužninou a sladkokyselou, aromatickou chutí. Rostliny jsou hustější, střední výšky, polokulovitého tvaru a dobrého růstu. Dají se množit výsevem i dělením.</p>

<p><strong>'</strong><strong>Alexandria</strong><strong>' </strong>– odrůda s červenými, chutnými a aromatickými plody.</p>

<p><strong>'</strong><strong>Tu</strong><strong>b</strong><strong>b</strong><strong>y Red</strong><strong>' </strong>– odrůda s červenými plody podlouhlého tvaru připomínající chuťově lesní jahody. Plodí od května do září.</p>

<p><strong>'</strong><strong>Yellow wonder</strong><strong>' </strong>– odrůda měsíčních jahod s netypicky žlutými plody.</p>

<h2>Jak začít s pěstováním jahod</h2>

<p>Shrňme si teď možnosti, jak jahodníky začít pěstovat. Nejsnadnější variantou je pořídit si dobře vyvinuté, pěkně rostlé sazenice. Nejvhodnějším obdobím pro jejich výsadbu je podzim (srpen až září) nebo jaro (především duben). Výborně roste i tzv. frigo sadba, vhodná právě k jarní výsadbě – jedná se o sazenice, které se ze země vyjmou během prosince, kořínky se jim zabalí do folie a potom se rostliny uskladní až do doby výsadby v chladírnách, kde je teplota kolem minus jednoho až dvou stupňů. Nelekněte se při jejím pořízení, že nevypadá příliš dobře, spíše na odpis. Uvidíte, že se velmi rychle rozroste a úrody se dočkáte už letos. Třetí variantou je jahodník vysít – to se dělá především u jahod měsíčních. Pokud zvládnete semínka vysít začátkem března, drobné lahodné jahůdky můžete ochutnávat už během červnových dnů. Do výsevu se lze pustit i později, ale v tom případě se úroda posune až na příští sezonu.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/frigosadba-jake-vyhody-prinasi-moderni-zpusob-vysadby-jahodniku" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Frigosadba: jaké výhody přináší moderní způsob výsadby jahodníku ">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=235746997' alt='Frigosadba: jaké výhody přináší moderní způsob výsadby jahodníku ' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/frigosadba-jake-vyhody-prinasi-moderni-zpusob-vysadby-jahodniku" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Frigosadba: jaké výhody přináší moderní způsob výsadby jahodníku ">
			    Frigosadba: jaké výhody přináší moderní způsob výsadby jahodníku 
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Substrát, zálivka a přezimování</h2>

<p>Pro jahodníky připravte slunné místo a mírně kyselý, hlinitopísčitý substrát. Máte-li k dispozici kompost, přimíchejte ho do substrátu, ideálně však dva až tři týdny před samotnou výsadbou. Jahodníkům dopřejte pravidelné přihnojení, vyhněte se ale hnojivům s obsahem chlóru. Krom základních hnojiv nebo granulovaného kravského hnoje můžete zvolit i hnojivo určené speciálně pro jahody. Těm svědčí i domácí kopřivový zákvas (ovšem na balkoně ho dělat nedoporučuji, jeho odér není zrovna příjemný). Zemina, v níž jahodníky pěstujete, by neměla nikdy vyschnout, ale pozor na přemokření! Pro balkonové pěstování jsou nejvhodnější samozavlažovací květináče. Na zimu rostlinám šlahouny odstřihněte a v případě potřeby je zakryjte například chvojím, senem či netkanou textilií. Nezapomeňte, že zálivku potřebují v určité míře i přes zimu, když nebude mrznout. Na jaře vyměňte substrát a pokračujte v pěstování.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/jak-pestovat-jahody-podle-desatera" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak pěstovat jahody? Podle desatera">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=506477309' alt='Jak pěstovat jahody? Podle desatera' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/jak-pestovat-jahody-podle-desatera" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak pěstovat jahody? Podle desatera">
			    Jak pěstovat jahody? Podle desatera
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div><h6>&nbsp;</h6>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row noprint">
		<a href="/clanek/chcete-kreslit-a-neumite-to-tyhle-obrazy-zvladne-i-zacatecnik-inspirujte-se" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/ovoce">Ovoce</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ovoce'); /*]]>*/</script>, <span class="article-tag"><a href="/pestovani">Pěstování</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pěstování'); /*]]>*/</script>, <span class="article-tag"><a href="/balkonove-rostliny">Balkonové rostliny</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Balkonové rostliny'); /*]]>*/</script>, <span class="article-tag"><a href="/uroda">Úroda</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Úroda'); /*]]>*/</script>, <span class="article-tag"><a href="/jahody">Jahody</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jahody'); /*]]>*/</script>, <span class="article-tag"><a href="/balkon_1">Balkon</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Balkon'); /*]]>*/</script>, <span class="article-tag"><a href="/jahodnik">Jahodník</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jahodník'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/odruda">Odrůda</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Odrůda'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/rostliny">Rostliny</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rostliny'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/nadoba">Nádoba</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nádoba'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/mara-de-bois">Mara de Bois</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mara de Bois'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/chut">Chuť</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chuť'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/kvetinac">Květináč</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Květináč'); /*]]>*/</script>, <span class="article-tag"><a href="/tema/plod">Plod</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Plod'); /*]]>*/</script>
		
		&#160;
	</div>

	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script>
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/default.aspx?article=7339') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/balkonove-jahody-ktere-odrudy-zvolit-a-jak-se-o-ne-starat', 'Balkonové jahody: Které odrůdy zvolit a jak se o ně starat');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "AbecedaZahrady");

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 7339);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>



<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/odrudy-brambor-pro-letosni-rok-ktere-jsou-nejvhodnejsi-a-na-co-je-pouzit" title="Odrůdy brambor 2021: Jakou vybrat sadbu?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=76036184' alt='Odrůdy brambor 2021: Jakou vybrat sadbu?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/odrudy-brambor-pro-letosni-rok-ktere-jsou-nejvhodnejsi-a-na-co-je-pouzit" title="Odrůdy brambor 2021: Jakou vybrat sadbu?">Odrůdy brambor 2021: Jakou vybrat sadbu?</a>
                
                
			</h2>

			<p class="article-list-annotation">Chystáte se letos vysadit brambory? V tom případě je konec února a začátek března obdobím vhodným k naklíčení a předkořenění raných a velmi raných odrůd. Seznámíme vás s jejich výběrem stejně jako s odrůdami poloranými a ujasníme, které z nich jsou nejvhodnější na uskladnění.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-ziskat-zahradu-k-pronajmu" title="Jak získat zahradu k pronájmu: Máte tyto 3 možnosti"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=338642012' alt='Jak získat zahradu k pronájmu: Máte tyto 3 možnosti' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-ziskat-zahradu-k-pronajmu" title="Jak získat zahradu k pronájmu: Máte tyto 3 možnosti">Jak získat zahradu k pronájmu: Máte tyto 3 možnosti</a>
                
                
			</h2>

			<p class="article-list-annotation">Máte s přicházejícím jarem chuť strčit ruce do hlíny, ale žijete v bytě a zahradu si momentálně pořizovat nehodláte? Řešením může být pronájem zahrady od jejího vlastníka, od Českého zahrádkářského svazu v rámci kolonie anebo, pokud si na péči o ni sami netroufáte, připojení se k partě lidí v rámci komunitní zahrady, kterou si najdete ve svém nejbližším okolí. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/cedr-seznamte-se-s-jednotlivymi-druhy-a-jejich-pestovanim" title="Cedr: Seznamte se s jednotlivými druhy a jejich pěstováním  "><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=642891024' alt='Cedr: Seznamte se s jednotlivými druhy a jejich pěstováním  ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/cedr-seznamte-se-s-jednotlivymi-druhy-a-jejich-pestovanim" title="Cedr: Seznamte se s jednotlivými druhy a jejich pěstováním  ">Cedr: Seznamte se s jednotlivými druhy a jejich pěstováním  </a>
                
                
			</h2>

			<p class="article-list-annotation">Cedry, impozantní jehličnaté stromy, jsou zmiňovány už v Bibli. Jejich nezaměnitelný vzhled, dlouhověkost, vůně, odolnost i kvalita dřeva z nich dělají jeden z nejzajímavějších jehličnanů. Jak je to však s jeho pěstováním u nás? Seznamte se s jednotlivými druhy a jejich nároky. </p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/hydroponicke-pestovani-rajcat-podrobny-navod-pro-zacatecniky" title="Hydroponické pěstování rajčat: Podrobný návod pro začátečníky"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=873748111' alt='Hydroponické pěstování rajčat: Podrobný návod pro začátečníky' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/hydroponicke-pestovani-rajcat-podrobny-navod-pro-zacatecniky" title="Hydroponické pěstování rajčat: Podrobný návod pro začátečníky">Hydroponické pěstování rajčat: Podrobný návod pro začátečníky</a>
                
                
			</h2>

			<p class="article-list-annotation">Rádi byste si pochutnali na vlastní úrodě rajčat, ale nemáte zahrádku ani balkon? Řešením by mohl být hydroponický způsob pěstování, díky kterému můžete pěstovat nejen rajčata, ale i další svou oblíbenou zeleninu či bylinky kdekoliv ve svém bytě. Třeba i ve sklepě nebo na střeše. Podmínkou však je, že rostlinkám dopřejete dostatek vody, světla, živin a vzduchu.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/chlebovnik-neboli-jackfruit-jak-si-pochutnat-na-nejvetsim-ovoci-sveta" title="Chlebovník neboli jackfruit: Jak si pochutnat na největším ovoci světa"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=977717127' alt='Chlebovník neboli jackfruit: Jak si pochutnat na největším ovoci světa' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/chlebovnik-neboli-jackfruit-jak-si-pochutnat-na-nejvetsim-ovoci-sveta" title="Chlebovník neboli jackfruit: Jak si pochutnat na největším ovoci světa">Chlebovník neboli jackfruit: Jak si pochutnat na největším ovoci světa</a>
                
                
			</h2>

			<p class="article-list-annotation">Co si představíte pod pojmy chlebovník, breadfruit, jackfruit, žakie či langka? Tušíte, že se jedná o něco exotického, ale je to rostlina, ovoce, či zelenina? A jsou uvedené názvy synonymy téhož, nebo každý označuje něco jiného? Seznamte se s chlebovníky a zjistěte, jak si na nich pochutnat.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/ruze-z-jericha-navod-na-pestovani" title="Růže z Jericha: Jak pěstovat exotickou vánoční rostlinu"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=733013322' alt='Růže z Jericha: Jak pěstovat exotickou vánoční rostlinu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/ruze-z-jericha-navod-na-pestovani" title="Růže z Jericha: Jak pěstovat exotickou vánoční rostlinu">Růže z Jericha: Jak pěstovat exotickou vánoční rostlinu</a>
                
                
			</h2>

			<p class="article-list-annotation">Růže z Jericha se tradičně řadí k vánočním rostlinám. Víte ale proč? A tušíte, o kterou rostlinu se ve skutečnosti jedná? Její historie, vycházející z křesťanské symboliky, je zajímavá stejně jako netradiční způsob jejího pěstování, s nímž vás seznámíme. </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-zavarit-orechy-aby-vydrzely-chutne-i-nekolik-let-vyberte-si-ze-4-overenych-zpusobu" title="Jak zavařit ořechy, aby vydržely chutné i několik let? Vyberte si ze 4 ověřených způsobů"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=762175340' alt='Jak zavařit ořechy, aby vydržely chutné i několik let? Vyberte si ze 4 ověřených způsobů' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-zavarit-orechy-aby-vydrzely-chutne-i-nekolik-let-vyberte-si-ze-4-overenych-zpusobu" title="Jak zavařit ořechy, aby vydržely chutné i několik let? Vyberte si ze 4 ověřených způsobů">Jak zavařit ořechy, aby vydržely chutné i několik let? Vyberte si ze 4 ověřených způsobů</a>
                
                
			</h2>

			<p class="article-list-annotation">Potýkáte se s velkou úrodou vlašských ořechů a přemýšlíte, jak je uchovat co nejdéle čerstvé a chutné? Pak je nejlepší volbou zavařování! Vyzkoušet můžete zavařování v hrnci, horkovzdušné troubě, myčce nebo na sucho v mikrovlnce. Poradíme vám ten nejlepší postup, jak na to.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/kdoule--temer-zapomenute-ovoce-ze-ktereho-je-skvela-marmelada-i-liker" title="Kdoule – téměř zapomenuté ovoce, ze kterého je skvělá marmeláda i likér"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=283666166' alt='Kdoule – téměř zapomenuté ovoce, ze kterého je skvělá marmeláda i likér' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/kdoule--temer-zapomenute-ovoce-ze-ktereho-je-skvela-marmelada-i-liker" title="Kdoule – téměř zapomenuté ovoce, ze kterého je skvělá marmeláda i likér">Kdoule – téměř zapomenuté ovoce, ze kterého je skvělá marmeláda i likér</a>
                
                
			</h2>

			<p class="article-list-annotation">Čas sklizně kdoulí je právě nyní, na syrových si ale příliš nepochutnáte. Můžete z nich však připravit vynikající marmeládu, likér nebo je použít jako přílohu k masu. Květy i plody jsou navíc léčivé.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-skladovat-cesnek-na-zimu-ktery-zpusob-je-pro-vas-nejlepsi" title="Jak skladovat česnek na zimu: Který způsob je pro vás nejlepší?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=733503235' alt='Jak skladovat česnek na zimu: Který způsob je pro vás nejlepší?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-skladovat-cesnek-na-zimu-ktery-zpusob-je-pro-vas-nejlepsi" title="Jak skladovat česnek na zimu: Který způsob je pro vás nejlepší?">Jak skladovat česnek na zimu: Který způsob je pro vás nejlepší?</a>
                
                
			</h2>

			<p class="article-list-annotation">Není nad český česnek. Když už se člověku poštěstí a získá ho větší množství vhodné k uskladnění, nastává problém. Jak česnek uchovat tak, aby vydržel v dobré kondici co nejdéle? A jak se postarat o česnek určený k sadbě?</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/tillandsie-je-pokojovka-ktera-vam-domu-prinese-tropy-jak-ji-pestovat" title="Tillandsie je pokojovka, která vám domů přinese tropy. Jak ji pěstovat?"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=227830031' alt='Tillandsie je pokojovka, která vám domů přinese tropy. Jak ji pěstovat?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/tillandsie-je-pokojovka-ktera-vam-domu-prinese-tropy-jak-ji-pestovat" title="Tillandsie je pokojovka, která vám domů přinese tropy. Jak ji pěstovat?">Tillandsie je pokojovka, která vám domů přinese tropy. Jak ji pěstovat?</a>
                
                
			</h2>

			<p class="article-list-annotation">Péče o tyto rostliny není tak jednoduchá, jak by se na první pohled zdálo, ale pokud jim věnujete svůj čas, odmění se vám kykatky neboli tillandsie nádhernými květy.</p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-zazimovat-muskaty-aby-prezily-chladne-dny" title="Jak zazimovat muškáty, aby přežily chladné dny"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=357453544' alt='Jak zazimovat muškáty, aby přežily chladné dny' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-zazimovat-muskaty-aby-prezily-chladne-dny" title="Jak zazimovat muškáty, aby přežily chladné dny">Jak zazimovat muškáty, aby přežily chladné dny</a>
                
                
			</h2>

			<p class="article-list-annotation">Muškáty neboli pelargonie patří k nejoblíbenějším květinám, které každoročně od května až do října zaplaví okna, balkony i terasy pestrou škálou barev. Aby nám muškáty dělaly radost i několik let za sebou, musíme ale věnovat zvláštní pozornost jejich zazimování.</p>		

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/recept-na-sipkovou-marmeladu-zjednoduste-si-postup-nebo-naopak-experimentujte" title="Recept na šípkovou marmeládu: Zjednodušte si postup nebo naopak experimentujte"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=720513498' alt='Recept na šípkovou marmeládu: Zjednodušte si postup nebo naopak experimentujte' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/recept-na-sipkovou-marmeladu-zjednoduste-si-postup-nebo-naopak-experimentujte" title="Recept na šípkovou marmeládu: Zjednodušte si postup nebo naopak experimentujte">Recept na šípkovou marmeládu: Zjednodušte si postup nebo naopak experimentujte</a>
                
                
			</h2>

			<p class="article-list-annotation">Šípková marmeláda je považována za jednu z nejchutnějších, a přestože šípků bývá každoročně – na rozdíl od jiného ovoce – dostatek, spousta lidí, kteří si domácí marmelády jinak vaří, se o tuto nikdy ani nepokusila. Důvod? Obava, že je to příliš náročné. Není!  </p>		

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>

			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />

					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br /><br />
				
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/mate-malou-zahradu-30-tipu-jak-z-ni-vybudovat-utulne-misto-k-odpocinku" title="Máte malou zahradu? 30 tipů, jak z ní vybudovat útulné místo k odpočinku"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=228014772' alt='Máte malou zahradu? 30 tipů, jak z ní vybudovat útulné místo k odpočinku' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/mate-malou-zahradu-30-tipu-jak-z-ni-vybudovat-utulne-misto-k-odpocinku" title="Máte malou zahradu? 30 tipů, jak z ní vybudovat útulné místo k odpočinku">Máte malou zahradu? 30 tipů, jak z ní vybudov…</a></h3>
						<p class="article-list-annotation noview">Jakmile se oteplí, sluníčko nás táhne ven, na zahradu. Pokud však máte pro sebe jen pár metrů čtverečních, musíte dobře rozvažovat, jak zahradu zařídit, aby vám na ní bylo dobře. Našli jsme pro vás ty nejlepší tipy z Pineterestu.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">5.&nbsp; 3.&nbsp; 2021</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-si-vytvorit-utulnou-zahradu-v-deviti-jednoduchych-krocich" title="Jak si vytvořit útulnou zahradu v devíti jednoduchých krocích"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=14075291' alt='Jak si vytvořit útulnou zahradu v devíti jednoduchých krocích' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-si-vytvorit-utulnou-zahradu-v-deviti-jednoduchych-krocich" title="Jak si vytvořit útulnou zahradu v devíti jednoduchých krocích">Jak si vytvořit útulnou zahradu v devíti jedn…</a></h3>
						<p class="article-list-annotation noview">Bez ohledu na velikost mají terasy, dvorky a zahrady jedno společné – jsou naším útočištěm a místem, kde můžete relaxovat. Jak to udělat, aby nám bylo venku ještě lépe?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">7.&nbsp; 3.&nbsp; 2021</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/genialni-triky-ktere-vam-usnadni-zahradniceni-28-praktickych-vychytavek" title="Geniální triky, které vám usnadní zahradničení. 28 praktických vychytávek"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=282873894' alt='Geniální triky, které vám usnadní zahradničení. 28 praktických vychytávek' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/genialni-triky-ktere-vam-usnadni-zahradniceni-28-praktickych-vychytavek" title="Geniální triky, které vám usnadní zahradničení. 28 praktických vychytávek">Geniální triky, které vám usnadní zahradničen…</a></h3>
						<p class="article-list-annotation noview">Jaro se blíží a každý správný zahradník a kutil už se ho nemůže dočkat. Až to počasí dovolí, vyrazte na zahradu. Prohledali jsme Pinterest a našli pro vás super triky, které vám usnadní život a zpříjemní práce na zahradě. Další jsou zas tak geniální, že se vyplatí je znát. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">26.&nbsp; 2.&nbsp; 2021</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/15-nejhezcich-balkonovych-rostlin-do-truhliku-inspirujte-se" title="15 nejhezčích balkonových rostlin do truhlíku. Inspirujte se!"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=956592528' alt='15 nejhezčích balkonových rostlin do truhlíku. Inspirujte se!' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/15-nejhezcich-balkonovych-rostlin-do-truhliku-inspirujte-se" title="15 nejhezčích balkonových rostlin do truhlíku. Inspirujte se!">15 nejhezčích balkonových rostlin do truhlíku…</a></h3>
						<p class="article-list-annotation noview">Zahradnictví tradičně nabízejí muškáty, petunie, surfinie, verbeny, lobelky a spoustu jiných letniček. Které vybrat? Samozřejmě rozhodující je orientace balkonu vůči světovým stranám, ale i tak si můžete vybírat z velkého množství rostlin. Pro inspiraci vám nabízíme výběr těch nejkrásnějších.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">3.&nbsp; 3.&nbsp; 2021</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/nejkrasnejsi-jarni-vence-na-dvere-inspirujte-se" title="Nejkrásnější jarní věnce na dveře. Inspirujte se!"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=806958276' alt='Nejkrásnější jarní věnce na dveře. Inspirujte se!' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/nejkrasnejsi-jarni-vence-na-dvere-inspirujte-se" title="Nejkrásnější jarní věnce na dveře. Inspirujte se!">Nejkrásnější jarní věnce na dveře. Inspirujte…</a></h3>
						<p class="article-list-annotation noview">Pokud na vašich vchodových dveřích ještě stále visí vánoční věnec, je nejvyšší čas vyměnit ho za jarní. Rozkvetlá dekorace vchod nejen hezky ozdobí, ale při každém odchodu a příchodu domů vám zlepší náladu. Podívejte se pro inspiraci do naší velké fotogalerie, kde najdete více než padesát těch nejkrásnějších věnců z celého světa.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">10.&nbsp; 3.&nbsp; 2021</span>
							<span>|</span>
							
							
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
    
	</div>
</div>

<div class="clear"> </div>
				
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/672212/blatny-pro-blesk-pravda-o-niceni-vakcin-a-babis-ho-se-sputnikem-nemuze-obejit-tvrdi-ministr.html" title="Blatný pro Blesk: Pravda o ničení vakcín. A Babiš ho se Sputnikem nemůže obejít, tvrdí ministr" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/672212/blatny-pro-blesk-pravda-o-niceni-vakcin-a-babis-ho-se-sputnikem-nemuze-obejit-tvrdi-ministr.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177050.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Z4NgRKK7kgwHNyjqngtGuA&amp;e=2145916800&amp;v=1" /></picture><h3>Blatný pro Blesk: Pravda o ničení vakcín. A Babiš ho se Sputnikem...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/671980/francouzsky-velvyslanec-v-cr-o-zvladani-koronaviru-ockovani-i-planech-po-rozvolneni.html" title="Francouzský velvyslanec v ČR: O zvládání koronaviru, očkování i plánech po rozvolnění" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/671980/francouzsky-velvyslanec-v-cr-o-zvladani-koronaviru-ockovani-i-planech-po-rozvolneni.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177078.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BqJyJnzXzwXgc-ziQU-PjQ&amp;e=2145916800&amp;v=1" /></picture><h3>Francouzský velvyslanec v ČR: O zvládání koronaviru, očkování i...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/671988/kritika-oprah-za-rozhovor-s-meghan-a-harrym-10-otazek-na-ktere-se-nezeptala-nebo-nesmela.html" title="Kritika Oprah za rozhovor s Meghan a Harrym: 10 otázek, na které se nezeptala! Nebo nesměla?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/671988/kritika-oprah-za-rozhovor-s-meghan-a-harrym-10-otazek-na-ktere-se-nezeptala-nebo-nesmela.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1176753.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3QJFqkbQHsL5-4Y-sn_7Zw&amp;e=2145916800&amp;v=1" /></picture><h3>Kritika Oprah za rozhovor s Meghan a Harrym: 10 otázek, na které se...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/672116/exkluzivni-fotky-koprivove-pred-porodem-co-ji-rekl-jagr-a-navic-7-sladkych-tajemstvi-veroniky.html" title="Exkluzivní fotky Kopřivové před porodem! Co jí řekl Jágr? A navíc 7 sladkých tajemství Veroniky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/672116/exkluzivni-fotky-koprivove-pred-porodem-co-ji-rekl-jagr-a-navic-7-sladkych-tajemstvi-veroniky.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1176929.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HwZ3Gs2W-YcQdMJmcHRByw&amp;e=2145916800&amp;v=1" /></picture><h3>Exkluzivní fotky Kopřivové před porodem! Co jí řekl Jágr? A navíc 7...</h3></a><a class="item" target="_blank" href="https://www.reflex.cz/clanek/komentare/105970/petr-havlik-cesko-v-podruci-sobeckych-buranu-babis-si-rika-co-chce-zeman-si-dela-co-chce.html" title="Petr Havlík: Česko v područí sobeckých buranů. Babiš si říká, co chce. Zeman si dělá, co chce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/105970/petr-havlik-cesko-v-podruci-sobeckych-buranu-babis-si-rika-co-chce-zeman-si-dela-co-chce.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1176972.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=qw9mUrhX317CrqrrqGoiIg&amp;e=2145916800&amp;v=1" /></picture><h3>Petr Havlík: Česko v područí sobeckých buranů. Babiš si říká, co...</h3></a><a class="item" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/105924/nejhanbatejsi-ostrov-evropy-stare-pohlednice-z-mista-o-ktere-se-deli-armada-s-nahaci.html" title="Nejhanbatější ostrov Evropy: Staré pohlednice z místa o které se dělí armáda s naháči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/105924/nejhanbatejsi-ostrov-evropy-stare-pohlednice-z-mista-o-ktere-se-deli-armada-s-nahaci.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1176981.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=5O5eTsBCrnq6BwMbvAU3zg&amp;e=2145916800&amp;v=1" /></picture><h3>Nejhanbatější ostrov Evropy: Staré pohlednice z místa o které se dělí...</h3></a><a class="item" target="_blank" href="https://www.e15.cz/magazin/chata-jako-vez-na-prvni-pohled-si-ji-nevsimnete-ma-fasadu-z-tmaveho-hliniku-1378638" title="Chata jako věž. Na první pohled si jí nevšimnete, má fasádu z tmavého hliníku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/magazin/chata-jako-vez-na-prvni-pohled-si-ji-nevsimnete-ma-fasadu-z-tmaveho-hliniku-1378638'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1176622.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=EY2Vn0t0PUoh3vuX9RrhAA&amp;e=2145916800&amp;v=1" /></picture><h3>Chata jako věž. Na první pohled si jí nevšimnete, má fasádu z tmavého...</h3></a><a class="item" target="_blank" href="https://www.e15.cz/magazin/muz-ktery-zastavil-mandzusky-mor-pomoci-rousek-pred-142-lety-se-narodil-lekar-wu-lien-teh-1378614" title="Muž, který zastavil mandžuský mor pomocí roušek: Před 142 lety se narodil lékař Wu Lien-teh" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.e15.cz/magazin/muz-ktery-zastavil-mandzusky-mor-pomoci-rousek-pred-142-lety-se-narodil-lekar-wu-lien-teh-1378614'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1176108.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Bl7NjkJE59s5SdAxZJsUJw&amp;e=2145916800&amp;v=1" /></picture><h3>Muž, který zastavil mandžuský mor pomocí roušek: Před 142 lety se...</h3></a><a class="item" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/672016/ktera-znameni-jsou-vuci-lasce-nejskeptictejsi-jsou-to-tahle.html" title="Která znamení jsou vůči lásce nejskeptičtější? Jsou to tahle!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/672016/ktera-znameni-jsou-vuci-lasce-nejskeptictejsi-jsou-to-tahle.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177065.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=w00o759gYlZ35MfI57Tg3g&amp;e=2145916800&amp;v=1" /></picture><h3>Která znamení jsou vůči lásce nejskeptičtější? Jsou to tahle!</h3></a><a class="item" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/672022/sabina-remundova-olga-byla-nejspis-ma-nejvetsi-dosavadni-role.html" title="Sabina Remundová: Olga byla nejspíš má největší dosavadní role" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/672022/sabina-remundova-olga-byla-nejspis-ma-nejvetsi-dosavadni-role.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177066.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Towys-zBPTrvOwRuhIbfrQ&amp;e=2145916800&amp;v=1" /></picture><h3>Sabina Remundová: Olga byla nejspíš má největší dosavadní role</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data">


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/barvinek-brcal-bylinny" title="Barvínek (Brčál) bylinný, Vinca herbacea"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=737838947' alt='Barvínek (Brčál) bylinný' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/barvinek-brcal-bylinny" title="Barvínek (Brčál) bylinný, Vinca herbacea">Barvínek (Brčál) bylinný</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/washingtonie_1" title="Washingtonie , Washingtonia filifera"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=4667' alt='Washingtonie ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/washingtonie_1" title="Washingtonie , Washingtonia filifera">Washingtonie </a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/cesmina-ostrolista" title="Cesmína ostrolistá, Ilex aquifolium"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=894' alt='Cesmína ostrolistá' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/cesmina-ostrolista" title="Cesmína ostrolistá, Ilex aquifolium">Cesmína ostrolistá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/mochnicka-kuklikovita" title="Mochnička kuklíkovitá , Waldsteinia geoides "><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=320789280' alt='Mochnička kuklíkovitá ' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/mochnicka-kuklikovita" title="Mochnička kuklíkovitá , Waldsteinia geoides ">Mochnička kuklíkovitá </a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/katalog-rostlin/stolistek-klasnaty" title="Stolístek klasnatý, Myriophyllum spicatum"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=13106' alt='Stolístek klasnatý' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/stolistek-klasnaty" title="Stolístek klasnatý, Myriophyllum spicatum">Stolístek klasnatý</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>
	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/10-mytu-o-tlustych-zenach-kterym-mozna-verite-i-vy-jsou-line-a-prejidaji-se" title="10 mýtů o boubelkách, kterým možná věříte i vy: Jsou líné a přejídají se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/10-mytu-o-tlustych-zenach-kterym-mozna-verite-i-vy-jsou-line-a-prejidaji-se'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1161106.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0scMTr0u4Ncj-R8a5z_IOA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.dama.cz/clanek/10-mytu-o-tlustych-zenach-kterym-mozna-verite-i-vy-jsou-line-a-prejidaji-se" title="10 mýtů o boubelkách, kterým možná věříte i vy: Jsou líné a přejídají se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/10-mytu-o-tlustych-zenach-kterym-mozna-verite-i-vy-jsou-line-a-prejidaji-se'});">10 mýtů o boubelkách, kterým možná věříte i vy: Jsou líné a přejídají se</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.dama.cz/clanek/military-dieta-slibuje-shodit-4-kila-za-tyden-tady-je-presny-jidelnicek" title="Military dieta slibuje shodit 4 kila za týden. Tady je přesný jídelníček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/military-dieta-slibuje-shodit-4-kila-za-tyden-tady-je-presny-jidelnicek?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D107902'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174106.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bREKKEbt5-us_BSEwI-ZxA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.dama.cz/clanek/military-dieta-slibuje-shodit-4-kila-za-tyden-tady-je-presny-jidelnicek" title="Military dieta slibuje shodit 4 kila za týden. Tady je přesný jídelníček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/military-dieta-slibuje-shodit-4-kila-za-tyden-tady-je-presny-jidelnicek?page=1&amp;amp;guid=https%3A%2F%2Fwww.dama.czdefault.aspx%3Ftop%3D1%26article%3D107902'});">Military dieta slibuje shodit 4 kila za týden. Tady je přesný jídelníček</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/181053/absolonova-prosla-dalsi-zmenou-a-je-to-sila-do-tretice-vseho-dobreho.html" title="Absolonová prošla další změnou a je to síla! Do třetice všeho dobrého? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/absolonova-prosla-dalsi-zmenou-a-je-to-sila-do-tretice-vseho-dobreho?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F181053'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177002.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xUAiOGfZHps3oQxnpqob-Q&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/181053/absolonova-prosla-dalsi-zmenou-a-je-to-sila-do-tretice-vseho-dobreho.html" title="Absolonová prošla další změnou a je to síla! Do třetice všeho dobrého? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/absolonova-prosla-dalsi-zmenou-a-je-to-sila-do-tretice-vseho-dobreho?page=1&amp;amp;guid=https%3A%2F%2Fwww.ahaonline.cz%2Fclanek%2F181053'});">Absolonová prošla další změnou a je to síla! Do třetice všeho dobrého? </a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/181031/maruska-ruzickova-bez-filtru-o-dost-horsi-realita.html" title="Maruška Růžičková bez filtrů? O dost horší realita!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/181031/maruska-ruzickova-bez-filtru-o-dost-horsi-realita.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1176850.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qgaEwBCbxT0WjS4KdwTWYw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/181031/maruska-ruzickova-bez-filtru-o-dost-horsi-realita.html" title="Maruška Růžičková bez filtrů? O dost horší realita!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/181031/maruska-ruzickova-bez-filtru-o-dost-horsi-realita.html'});">Maruška Růžičková bez filtrů? O dost horší realita!</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/672016/ktera-znameni-jsou-vuci-lasce-nejskeptictejsi-jsou-to-tahle.html" title="Která znamení jsou vůči lásce nejskeptičtější? Jsou to tahle!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/ktera-znameni-jsou-vuci-lasce-nejskeptictejsi-jsou-to-tahle?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F672016'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177065.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=HO_W840Pc9FFtepFt8BpaA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/672016/ktera-znameni-jsou-vuci-lasce-nejskeptictejsi-jsou-to-tahle.html" title="Která znamení jsou vůči lásce nejskeptičtější? Jsou to tahle!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/ktera-znameni-jsou-vuci-lasce-nejskeptictejsi-jsou-to-tahle?page=3&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F672016'});">Která znamení jsou vůči lásce nejskeptičtější? Jsou to tahle!</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/672022/sabina-remundova-olga-byla-nejspis-ma-nejvetsi-dosavadni-role.html" title="Sabina Remundová: Olga byla nejspíš má největší dosavadní role" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/sabina-remundova-olga-byla-nejspis-ma-nejvetsi-dosavadni-role?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F672022'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177066.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xzh3uFFIvUUfhMG0z-ROtw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/672022/sabina-remundova-olga-byla-nejspis-ma-nejvetsi-dosavadni-role.html" title="Sabina Remundová: Olga byla nejspíš má největší dosavadní role" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/sabina-remundova-olga-byla-nejspis-ma-nejvetsi-dosavadni-role?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F672022'});">Sabina Remundová: Olga byla nejspíš má největší dosavadní role</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://magazin.recepty.cz/clanky/mraky-morske-vlny-nebo-bourka-poznavate-dezert-s-tajuplnym-nazvem-1157.html" title="Mraky, mořské vlny nebo bouřka: Poznáváte dezert s tajuplným názvem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/mraky-morske-vlny-nebo-bourka-poznavate-dezert-s-tajuplnym-nazvem-1157.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177035.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LnQQXzl-7Pt0DGZyHuYJuw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://magazin.recepty.cz/clanky/mraky-morske-vlny-nebo-bourka-poznavate-dezert-s-tajuplnym-nazvem-1157.html" title="Mraky, mořské vlny nebo bouřka: Poznáváte dezert s tajuplným názvem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/mraky-morske-vlny-nebo-bourka-poznavate-dezert-s-tajuplnym-nazvem-1157.html'});">Mraky, mořské vlny nebo bouřka: Poznáváte dezert s tajuplným názvem?</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/7-necekanych-zpusobu-jak-male-dite-vyznava-lasku-rodicum" title="7 nečekaných způsobů, jak malé dítě vyznává lásku rodičům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/7-necekanych-zpusobu-jak-male-dite-vyznava-lasku-rodicum?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D53554'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1153259.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=06bouk0z3pdHZCxjKyDcpA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/7-necekanych-zpusobu-jak-male-dite-vyznava-lasku-rodicum" title="7 nečekaných způsobů, jak malé dítě vyznává lásku rodičům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/7-necekanych-zpusobu-jak-male-dite-vyznava-lasku-rodicum?page=4&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D53554'});">7 nečekaných způsobů, jak malé dítě vyznává lásku rodičům</a></h4></div><div class="page-hub-item" data-ga=""><a class="page-hub-item-img" target="_blank" href="https://www.maminka.cz/clanek/deti-podle-hvezd-blizenci-vyskakuji-z-kocarku-raci-potrebuji-neustalou-pozornost" title="Děti podle hvězd: Blíženci vyskakují z kočárku, Raci potřebují neustálou pozornost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/deti-podle-hvezd-blizenci-vyskakuji-z-kocarku-raci-potrebuji-neustalou-pozornost?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D42441'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166175.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZFRN5Imcl5kWvvRH7Q9rBw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.maminka.cz/clanek/deti-podle-hvezd-blizenci-vyskakuji-z-kocarku-raci-potrebuji-neustalou-pozornost" title="Děti podle hvězd: Blíženci vyskakují z kočárku, Raci potřebují neustálou pozornost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/deti-podle-hvezd-blizenci-vyskakuji-z-kocarku-raci-potrebuji-neustalou-pozornost?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D42441'});">Děti podle hvězd: Blíženci vyskakují z kočárku, Raci potřebují neustálou pozornost</a></h4></div><div class="page-hub-item" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/prakticky-modni-doplnek-ktery-vam-letos-rozhodne-nesmi-chybet-7995.html" title="Praktický módní doplněk, který vám letos rozhodně nesmí chybět! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/prakticky-modni-doplnek-ktery-vam-letos-rozhodne-nesmi-chybet-7995.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177073.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=eOvodOi8N_h4EpYc5m4m_A&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/prakticky-modni-doplnek-ktery-vam-letos-rozhodne-nesmi-chybet-7995.html" title="Praktický módní doplněk, který vám letos rozhodně nesmí chybět! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/prakticky-modni-doplnek-ktery-vam-letos-rozhodne-nesmi-chybet-7995.html'});">Praktický módní doplněk, který vám letos rozhodně nesmí chybět! </a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 13. 3. 2021 7:05:29 -->
<!-- GetData(): 13. 3. 2021 7:05:29 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/671980/francouzsky-velvyslanec-v-cr-o-zvladani-koronaviru-ockovani-i-planech-po-rozvolneni.html' title="Francouzský velvyslanec v ČR: O zvládání koronaviru, očkování i plánech po rozvolnění">Francouzský velvyslanec v ČR: O zvládání koronaviru, očkování i…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zdravi/672021/zpoved-ze-ktere-mrazi-mala-anicka-zila-jen-33-dni-stejny-byl-i-boj-o-zivot-dvojcatek.html' title="Zpověď, ze které mrazí! Malá Anička žila jen 33 dní, stejný byl i boj o život dvojčátek">Zpověď, ze které mrazí! Malá Anička žila jen 33 dní, stejný byl i boj…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/672235/takova-normalni-rodinka-slavi-50-let-deti-moje-to-prece-neni-zadny-problem.html' title="Taková normální rodinka slaví 50 let: »Děti moje, to přece není žádný problém!«">Taková normální rodinka slaví 50 let: »Děti moje, to přece není žádný…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/blesk-sport/392842/faux-pas-fotbaloveho-rozhodciho-pomocil-se-primo-na-travniku-delal-jakoby-nic.html' title="Faux pas fotbalového rozhodčího: Pomočil se přímo na trávníku! Dělal, jakoby nic">Faux pas fotbalového rozhodčího: Pomočil se přímo na trávníku! Dělal,…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/392887/kolarova-chyba-ma-celkove-slabsi-jaro-ale-stale-pevnou-pozici.html' title="Kolářova chyba? Má celkově slabší jaro, ale stále pevnou pozici">Kolářova chyba? Má celkově slabší jaro, ale stále pevnou pozici</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/blesk-sport/392797/davne-intimni-tajemstvi-tenisoveho-krale-federera-stydel-se-dat-i-pusu.html' title="Dávné intimní tajemství tenisového krále Federera. Styděl se dát i pusu!">Dávné intimní tajemství tenisového krále Federera. Styděl se dát i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/672143/andrea-pomeje-s-partnerem-kvuli-covidu-prisli-o-praci-i-spolecne-plany-a-kdy-budou-mit-dite.html' title="Andrea Pomeje s partnerem: Kvůli covidu přišli o práci i společné plány! A kdy budou mít dítě?">Andrea Pomeje s partnerem: Kvůli covidu přišli o práci i společné…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/672176/ornella-se-behem-rizikoveho-tehotenstvi-nesetri-sama-budovala-detsky-pokojicek-pro-sve-kluky.html' title="Ornella se během rizikového těhotenství nešetří: Sama budovala dětský pokojíček pro své kluky!">Ornella se během rizikového těhotenství nešetří: Sama budovala dětský…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/672104/cssd-ma-volit-nove-vedeni-online-malacova-i-smarda-o-kandidature-mlzi-co-za-mesic-rozhodne.html' title="ČSSD má volit nové vedení online. Maláčová i Šmarda o kandidatuře mlží. Co za měsíc rozhodne?">ČSSD má volit nové vedení online. Maláčová i Šmarda o kandidatuře…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zeny.cz/vztahy-a-rodina/co-vam-prozradi-ze-uz-do-vas-partner-neni-zamilovany-7996.html' title="Co vám prozradí, že už do vás partner není zamilovaný?">Co vám prozradí, že už do vás partner není zamilovaný?</a><a class="list-section-article" href='https://www.maminka.cz/clanek/sezonni-alergie-u-deti-senna-ryma-pylova-alergie-projevy-lecba-alergolog' title="Jarní alergie útočí. Co dělat, když trápí vaše dítě?">Jarní alergie útočí. Co dělat, když trápí vaše dítě?</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/duhova-babovka-s-boruvkami-netradicni-o-to-lepsi-7998.html' title="Duhová bábovka s borůvkami: Netradiční, o to lepší!">Duhová bábovka s borůvkami: Netradiční, o to lepší!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/helmy-jezdcu-tymu-aston-martin-proc-je-ta-vettelova-ruzova' title="Helmy jezdců týmu Aston Martin. Proč je ta Vettelova růžová?">Helmy jezdců týmu Aston Martin. Proč je ta Vettelova růžová?</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/posledni-den-testu-v-kataru-ovladl-vitr-a-pisek' title="Poslední den testů v Kataru ovládl vítr a písek">Poslední den testů v Kataru ovládl vítr a písek</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/nejrychlejsi-cas-nejvice-kol-u-red-bullu-panuje-po-patku-spokojenost' title="Nejrychlejší čas, nejvíce kol. U Red Bullu panuje po pátku spokojenost ">Nejrychlejší čas, nejvíce kol. U Red Bullu panuje po pátku…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/nesvata-kdo-stoji-za-zazraky-horor-od-sama-raimiho-s-jeffrey-dean-morganem-se-blizi' title="Nesvatá: Kdo stojí za zázraky? Horor od Sama Raimiho s Jeffrey Dean Morganem se blíží">Nesvatá: Kdo stojí za zázraky? Horor od Sama Raimiho s Jeffrey Dean…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/sportak-se-zadi-kombiku-chysta-se-moderni-verze-krasneho-ferrari-365-gtb/4-daytona/sc-870-a-209006/default.aspx' title="Sporťák se zádí kombíku: Chystá se moderní verze krásného Ferrari 365 GTB/4 Daytona">Sporťák se zádí kombíku: Chystá se moderní verze krásného Ferrari 365…</a><a class="list-section-article" href='https://mobilmania.zive.cz/clanky/vysvobodi-apple-martina-z-airtagoveho-prokleti-potrebujeme-200w-nabijeni-napoveda-ne/sc-3-a-1350934/default.aspx' title="Vysvobodí Apple Martina z airtagového prokletí? Potřebujeme 200W nabíjení? Nápověda: ne">Vysvobodí Apple Martina z airtagového prokletí? Potřebujeme 200W…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/rozhovory/prechod-na-elektromobily-povede-k-propousteni-rika-nemecky-dopravni-expert-1378671' title="Přechod na elektromobily povede k propouštění, říká německý dopravní expert ">Přechod na elektromobily povede k propouštění, říká německý dopravní…</a><a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/akcionar-tesly-zaluje-elona-muska-za-jeho-tweety-investory-vystavil-hrozbe-ztrat-stoji-v-zalobe-1378701' title="Akcionář Tesly žaluje Elona Muska za jeho tweety. Investory vystavil hrozbě ztrát, stojí v žalobě">Akcionář Tesly žaluje Elona Muska za jeho tweety. Investory vystavil…</a><a class="list-section-article" href='https://www.e15.cz/video/rok-pandemie-mnozi-cesi-vsadili-na-satiru-1378681' title="Rok pandemie. Mnozí Češi vsadili na satiru">Rok pandemie. Mnozí Češi vsadili na satiru</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='0' title="0">0</a><a class="list-section-article" href='0' title="0">0</a><a class="list-section-article" href='2' title="2">2</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/105876/kadan-nepravem-prehlizene-kralovske-mesto-na-severu-cech.html' title="Kadaň: Neprávem přehlížené královské město na severu Čech">Kadaň: Neprávem přehlížené královské město na severu Čech</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/105286/indonesky-ostrov-lombok-mene-uhlazeny-bratr-bali-kteremu-je-predpovidana-velka-turisticka-budoucnost.html' title="Indonéský ostrov Lombok: Méně uhlazený bratr Bali, kterému je předpovídána velká turistická budoucnost">Indonéský ostrov Lombok: Méně uhlazený bratr Bali, kterému je…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105710/byval-to-kus-zeme-jen-pro-otrle-dnes-je-italska-maremma-krajem-vinaru-odpocinku-a-dobreho-jidla.html' title="Býval to kus země jen pro otrlé. Dnes je italská Maremma krajem vinařů, odpočinku a dobrého jídla">Býval to kus země jen pro otrlé. Dnes je italská Maremma krajem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-telocvicna_jednota_sokol_roudnice_nad_labem-44224907' title="Tělocvičná jednota Sokol  Roudnice nad Labem - 44224907">Tělocvičná jednota Sokol  Roudnice nad Labem - 44224907</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/668698/uzka-chata-na-vrcholu-bile-hory-nabizi-dechberouci-vyhledy.html' title="Úzká chata na vrcholu Bílé hory nabízí dechberoucí výhledy">Úzká chata na vrcholu Bílé hory nabízí dechberoucí výhledy</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/balkonove-jahody-ktere-odrudy-zvolit-a-jak-se-o-ne-starat' title="Balkonové jahody: Které odrůdy zvolit a jak se o ně starat">Balkonové jahody: Které odrůdy zvolit a jak se o ně starat</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/671933/toto-jsou-varovne-priznaky-ze-telu-dopravate-prilis-mnoho-tuku-kdy-je-potreba-zpozornet.html' title="Toto jsou varovné příznaky, že tělu dopřáváte příliš mnoho tuku. Kdy je potřeba zpozornět?">Toto jsou varovné příznaky, že tělu dopřáváte příliš mnoho tuku. Kdy…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/pracujete-na-home-office-5-zdravotnich-problemu-ktere-vam-hrozi-6184.html' title="Pracujete na home office? 5 zdravotních problémů, které vám hrozí">Pracujete na home office? 5 zdravotních problémů, které vám hrozí</a><a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/ztracite-chut-na-sex-7-tipu-na-prirodni-afrodiziaka-podle-bylinkarky-6183.html' title="Ztrácíte chuť na sex? 7 tipů na přírodní afrodiziaka podle bylinkářky">Ztrácíte chuť na sex? 7 tipů na přírodní afrodiziaka podle bylinkářky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27191/jak-pozadat-tatu.html' title="Jak požádat tátu?">Jak požádat tátu?</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika/27222/chytre-zemedelstvi-2-0-kdyz-dochazeji-lide-nastupuji-technologie.html' title="Chytré zemědělství 2.0: Když docházejí lidé, nastupují technologie">Chytré zemědělství 2.0: Když docházejí lidé, nastupují technologie</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/stellar-hunter-rangerem-proti-sve-vuli--recenze' title="Stellar Hunter: rangerem proti své vůli | Recenze">Stellar Hunter: rangerem proti své vůli | Recenze</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6874029/jagrova-tehotna-ex-koprivova-a-jeji-partner-mirek-prozradili-vse-o-svem-vztahu.html' title="Jágrova těhotná ex Kopřivová a její partner Mirek: Prozradili vše o svém vztahu!">Jágrova těhotná ex Kopřivová a její partner Mirek: Prozradili vše o…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6875600/blesk-podcast-na-vychod-od-nas-maji-vsude-sochy-svejka-haskuv-roman-ma-100-let.html' title="Blesk Podcast: Na východ od nás mají všude sochy Švejka. Haškův román má 100 let">Blesk Podcast: Na východ od nás mají všude sochy Švejka. Haškův román…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6876674/sestrih-liberec-teplice-2-1-obrat-v-zaveru-obstarali-rabusic-a-rondic.html' title="SESTŘIH: Liberec - Teplice 2:1. Obrat v závěru obstarali Rabušic a Rondič">SESTŘIH: Liberec - Teplice 2:1. Obrat v závěru obstarali Rabušic a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-12' title="Apple iPhone 12">Apple iPhone 12</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");

			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>