
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '7726',
		    sourceId: 'abecedazahrady-dama-cz'
		  };
		</script>

		
				<title>Atypický prostor si zaslouží individuální přístup. Prohlédněte si unikátní realizaci bytu v Praze – Abecedazahrady.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Centrem moderního bytu je velmi netradiční knihovna z ohýbaného sádrokartonu. Byt ale skrývá i další chytrá řešení. Za jeho podobou stojí architekt ze studia Gama Marek Povolný, kterého znáte z pořadu Jak se staví sen. Projděte si realizaci bytu na fotkách." />
                
				<meta property="og:title" content="Atypický prostor si zaslouží individuální přístup. Prohlédněte si unikátní realizaci bytu v Praze" />
				<meta property="og:description" content="Centrem moderního bytu je velmi netradiční knihovna z ohýbaného sádrokartonu. Byt ale skrývá i další chytrá řešení. Za jeho podobou stojí architekt ze studia Gama Marek Povolný, kterého znáte z pořadu Jak se staví sen. Projděte si realizaci bytu na fotkách." />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=941800579" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=941800579" />
				
	            
		        <meta name="author" content="Lucie Kořistová" />
			
			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/atypicky-prostor-si-zaslouzi-individualni-pristup-prohlednete-si-unikatni-realizaci-bytu-v-praze" >
		<meta name="id" content="7726"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
	        <meta property="og:url" content="https://abecedazahrady.dama.cz/clanek/atypicky-prostor-si-zaslouzi-individualni-pristup-prohlednete-si-unikatni-realizaci-bytu-v-praze" />
        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/atypicky-prostor-si-zaslouzi-individualni-pristup-prohlednete-si-unikatni-realizaci-bytu-v-praze" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.21" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.30" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.003" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.2.002" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0112.js");</script>

		<script>
			var dataLayer = dataLayer || [];
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Abeceda zahrady","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"abecedazahrady","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-WTJZDL');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/vKyjGre8uOlm'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Thu, 12 May 2022 22:00:00 GMT",
	    			article_authors: ["Lucie Kořistová"],
	    			article_word_count: "406",
	    			article_categories: ["AbecedaZahrady"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_7726',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0001"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.2"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.001"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.004"></script>
		<!-- FLOWPLAYER END -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'abecedazahrady';
			window.__cncPageDefinition.keywords = ['Rekonstrukce', 'Přestavba', 'proměna', 'Bytový design', 'Byt', 'Obývací pokoj', 'Praha', 'Jak se staví sen', 'Novostavba', 'Interiérový design', 'Knihovna', 'Marek Povolný', 'Prima LOVE', 'Sádrokarton', 'Individuální přístup', 'Architekt', 'Realizace', 'Pořad', 'Marek', 'Obývací pokoj na Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=7726" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2NzQxNDY1MDQPZBYGAgEPFgIeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTIuMy4yMWQCAg8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj0yLjIuMzBkAgMPZBYCAgMPZBYEZg9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIWN0bDAzXzIzNDVfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARxjdGwwM18yMzQ1XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBI2N0bDAzXzIzNDVfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHgdWaXNpYmxlaGRkAjgPZBYEAgEPZBYCZg9kFgRmD2QWBgIBD2QWAgIBDxYCHwAFhAEvY2xhbmVrL2F0eXBpY2t5LXByb3N0b3Itc2ktemFzbG91emktaW5kaXZpZHVhbG5pLXByaXN0dXAtcHJvaGxlZG5ldGUtc2ktdW5pa2F0bmktcmVhbGl6YWNpLWJ5dHUtdi1wcmF6ZS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgMPFgIfAWgWBGYPFQEBMGQCAQ8WAh8ABXUvY2xhbmVrL2F0eXBpY2t5LXByb3N0b3Itc2ktemFzbG91emktaW5kaXZpZHVhbG5pLXByaXN0dXAtcHJvaGxlZG5ldGUtc2ktdW5pa2F0bmktcmVhbGl6YWNpLWJ5dHUtdi1wcmF6ZS8/c2hvd2ZvcnVtPTFkAgcPFgIfAWhkAgIPFgIfAWgWBAIBDxYEHwAFdS9jbGFuZWsvYXR5cGlja3ktcHJvc3Rvci1zaS16YXNsb3V6aS1pbmRpdmlkdWFsbmktcHJpc3R1cC1wcm9obGVkbmV0ZS1zaS11bmlrYXRuaS1yZWFsaXphY2ktYnl0dS12LXByYXplLz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABYQBL2NsYW5lay9hdHlwaWNreS1wcm9zdG9yLXNpLXphc2xvdXppLWluZGl2aWR1YWxuaS1wcmlzdHVwLXByb2hsZWRuZXRlLXNpLXVuaWthdG5pLXJlYWxpemFjaS1ieXR1LXYtcHJhemUvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAICD2QWAmYPZBYCAgEPZBYCZg8VAghndG0tbGlzdAlsaXN0LW5hbWVkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSNjdGwwMyQyMzQ1XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbg3+20okGcdmYiHIthy3lT2+0W7v" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2fatypicky-prostor-si-zaslouzi-individualni-pristup-prohlednete-si-unikatni-realizaci-bytu-v-praze"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="javascript: dataLayer.push({\'event\':\'user_login_start\'});document.location=\'//klub.ostium.cz/Login.aspx?backSite=abecedazahrady.dama.cz&systemid=abecedazahrady&servicename=Abeceda zahrady&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo dt-ct-nav-h" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" class="dt-ct-nav-h" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a class="dt-ct-nav-h" title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a class="dt-ct-nav-h" href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a class="dt-ct-nav-h" href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="dt-ct-nav-h" class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" class="dt-ct-nav-menu" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" class="dt-ct-nav-menu" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" class="dt-ct-nav-menu" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" class="dt-ct-nav-menu" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" class="dt-ct-nav-menu" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" class="dt-ct-nav-menu" title="Nářadí a stroje">Nářadí a stroje</a></b></li>

			<li class="item"><b><a href="/zahradni-stavby" class="dt-ct-nav-menu" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" class="dt-ct-nav-menu" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" class="dt-ct-nav-menu" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" class="dt-ct-nav-menu" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" class="dt-ct-nav-menu" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" class="dt-ct-nav-menu" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" class="dt-ct-nav-menu" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" class="dt-ct-nav-menu" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" class="dt-ct-nav-menu" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" class="dt-ct-nav-menu" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" class="dt-ct-nav-menu" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" class="dt-ct-nav-menu" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script>
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
					<!-- AZ -->



<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/atypicky-prostor-si-zaslouzi-individualni-pristup-prohlednete-si-unikatni-realizaci-bytu-v-praze"
  },
  "headline": "Atypický prostor si zaslouží individuální přístup. Prohlédněte si unikátní realizaci bytu v Praze",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://abecedazahrady.dama.cz/getfile.aspx?id_file=941800579",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2022-05-12T22:00:00Z",
  "dateModified": "2022-05-12T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Lucie Kořistová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Centrem moderního bytu je velmi netradiční knihovna z ohýbaného sádrokartonu. Byt ale skrývá i další chytrá řešení. Za jeho podobou stojí architekt ze studia Gama Marek Povolný, kterého znáte z pořadu Jak se staví sen. Projděte si realizaci bytu na fotkách."
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/clanek/atypicky-prostor-si-zaslouzi-individualni-pristup-prohlednete-si-unikatni-realizaci-bytu-v-praze">

<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/bytovy-design" class="article-crumb">Bytový design</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		Atypický prostor si zaslouží individuální přístup. Prohlédněte si unikátní realizaci bytu v Praze
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/koristova-lucie" rel="author">Lucie Kořistová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Centrem moderního bytu je velmi netradiční knihovna z ohýbaného sádrokartonu. Byt ale skrývá i další chytrá řešení. Za jeho podobou stojí architekt ze studia Gama Marek Povolný, kterého znáte z pořadu Jak se staví sen. Projděte si realizaci bytu na fotkách.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='616347123' href='/Client.Gallery/show.aspx?id_file=616347123&article=7726' onclick='javascript:ShowArticleImage(616347123,750,500,""); return false' title='Prostorný byt má atypický půdorys'><img alt='Prostorný byt má atypický půdorys' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=616347123' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=539632681&article=7726'  onclick='javascript:ShowArticleImage(539632681,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Dominantou obývacího pokoje je zaoblená knihovna' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=539632681' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=589012554&article=7726'  onclick='javascript:ShowArticleImage(589012554,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Za knihovnou je prostor pro malý pracovní stůl.' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=589012554' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=593093175&article=7726'  onclick='javascript:ShowArticleImage(593093175,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='V předsíni je zrcadlová stěna, která opticky rozšiřuje prostor' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=593093175' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=894174814&article=7726'  onclick='javascript:ShowArticleImage(894174814,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Část nábytku v bytě je na míru. Například police na stěně' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=894174814' /></a><a href='/Client.Gallery/show.aspx?id_file=616347123&article=7726' onclick='javascript:ShowArticleImage(616347123,750,500,""); return false' class='info'><span class='gallery-count'>9</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		

			<p>Má-li člověk netradičně řešený prostor, vyplatí se při jeho rekonstrukci přizvat na pomoc architekta nebo bytového designéra. Odborník totiž dokáže odhalit slabá místa prostoru a pomoci s jejich dokončením či proměnou.</p>

<p>Tak to bylo i v bytě v Praze, jehož majitelé chtěli realizaci bytu řešit komplexně. A to včetně návrhu nábytku, kuchyně, světel, ale i grafiky v dětském pokoji. Protože architekt Marek Povolný z&nbsp;<a href="http://archgama.cz/cs/" target="_blank">Architektonického studia&nbsp;GAMA</a>&nbsp;začal v bytě pracovat v době, kdy zde nebyly ani podlahy, ani rozvody elektřiny, mohl vše naplánovat podle potřeby.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/architekt-zmenil-developersky-projekt-a-vytvoril-uzasny-byt-inspirujte-se-na-fotkach" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Architekt změnil developerský projekt a vytvořil úžasný byt. Inspirujte se na fotkách">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=792980535' alt='Architekt změnil developerský projekt a vytvořil úžasný byt. Inspirujte se na fotkách' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/architekt-zmenil-developersky-projekt-a-vytvoril-uzasny-byt-inspirujte-se-na-fotkach" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Architekt změnil developerský projekt a vytvořil úžasný byt. Inspirujte se na fotkách">
			    Architekt změnil developerský projekt a vytvořil úžasný byt. Inspirujte se na fotkách
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Do netypického prostoru volte nábytek na míru</h2>

<p>V obývacím pokoji architekt zboural příčku a místo ní vytvořil nádhernou knihovnu z ohýbaného sádrokartonu. Marek Povolný je známý chytrými řešeními, které najdeme i v tomto interiéru. Za knihovnou se ukrývá malý pracovní kout, kde je místo akorát na stůl a počítač. „Kruhová osvětlená knihovna v&nbsp;obývacím pokoji vyřešila komplikovaný půdorys a zároveň vytvořila místo pro minipracovnu,“ popisuje architekt. Za knihovnou má člověk potřebné soukromí k práci, přesto díky nikám může sledovat dění v obývacím pokoji&nbsp;nebo třeba potají sledovat televizi.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/unikatni-promena-zahrady-misto-lesniho-porostu-vzniklo-koupaci-jezirko" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Unikátní proměna zahrady: Místo lesního porostu vzniklo koupací jezírko">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=743434767' alt='Unikátní proměna zahrady: Místo lesního porostu vzniklo koupací jezírko' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/unikatni-promena-zahrady-misto-lesniho-porostu-vzniklo-koupaci-jezirko" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Unikátní proměna zahrady: Místo lesního porostu vzniklo koupací jezírko">
			    Unikátní proměna zahrady: Místo lesního porostu vzniklo koupací jezírko
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Další „vychytávka“ se objevila v pracovně. „Zde&nbsp;byla vytvořena stěna, která zahrnuje knihovnu s pracovním místem spolu s rafinovanými výsuvnými a odklápěcími odkládacími prostory,“ uvedl Povolný.</p>

<h2>Místo obkladů velkoformátová keramika</h2>

<p>Jednotícím prvkem celého interiéru je velkoformátová keramika. Architekt ji použil nejen v koupelně, ale velmi netradičně i na televizní stěnu či kuchyňská dvířka. Její vyšší pořizovací cena je vykoupena velmi luxusním vzhledem, který nabízí. Navíc díky přesnému řezu jdou desky o formátu 1 x 3 metry velmi přesně sesadit k sobě a vznikne tak jen minimální spára.&nbsp;Je to praktické a velmi snadné na údržbu.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/interieru-ve-skandinavskem-stylu-dominuje-bila-seda-a-cerna-podivejte-se-na-zdarilou-promenu" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="Interiéru ve skandinávském stylu dominuje bílá, šedá a černá. Podívejte se na zdařilou proměnu">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=540788174' alt='Interiéru ve skandinávském stylu dominuje bílá, šedá a černá. Podívejte se na zdařilou proměnu' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/interieru-ve-skandinavskem-stylu-dominuje-bila-seda-a-cerna-podivejte-se-na-zdarilou-promenu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Interiéru ve skandinávském stylu dominuje bílá, šedá a černá. Podívejte se na zdařilou proměnu">
			    Interiéru ve skandinávském stylu dominuje bílá, šedá a černá. Podívejte se na zdařilou proměnu
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<h2>Čím víc světla, tím lépe</h2>

<p>Architekt Marek Povolný rád&nbsp;používá různé typy osvětlení, protože obyvatelé pak mají možnost proměňovat atmosféru svého bytu. „V bytě jsou kombinována světla, která vytvářejí i různé nálady. Jde o&nbsp;orientační&nbsp;spoty, podsvícení stěn i kuchyně až po relaxační světla v koupelně,“ vysvětluje Povolný. Za pozornost rozhodně stojí velký kruhový lustr v obývacím pokoji.</p>

<p>Aby i menší předsíň působila prostorně a dobře osvětlená, mají skříně na míru zrcadlové dveře.</p>

<p><strong>Prohlédněte si celou realizaci v galerii pod titulkem článku.</strong></p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/i-novostavba-nekdy-potrebuje-architekty-podivejte-se-na-luxusni-dokonceni-prazskeho-bytu" class="ga-event-tracker nogallery" data-tracker="Odkazzclanku,ArticleIDklik" title="I novostavba někdy potřebuje architekty. Podívejte se na luxusní dokončení pražského bytu">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=250111947' alt='I novostavba někdy potřebuje architekty. Podívejte se na luxusní dokončení pražského bytu' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/i-novostavba-nekdy-potrebuje-architekty-podivejte-se-na-luxusni-dokonceni-prazskeho-bytu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="I novostavba někdy potřebuje architekty. Podívejte se na luxusní dokončení pražského bytu">
			    I novostavba někdy potřebuje architekty. Podívejte se na luxusní dokončení pražského bytu
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Marek&nbsp;Povolný tvoří pod hlavičkou&nbsp;<a href="http://archgama.cz/cs/" style="list-style-type:none;" target="_blank">Architektonického studia&nbsp;GAMA</a>. Jeho práci&nbsp;můžete sledovat i v pořadu&nbsp;<a href="https://prima.iprima.cz/porady/jak-se-stavi-sen" style="list-style-type:none;" target="_blank">Jak se staví sen</a>.&nbsp;<strong>Pořad Jak se staví sen! najdete&nbsp;každý den od pondělí do neděle v 19.30 na Prima STAR a po 9. hodině na Prima LOVE.</strong></p>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row noprint">
		<a href="/clanek/15-nejhezcich-balkonovych-rostlin-do-truhliku-inspirujte-se" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><span class="article-tag"><a href="/rekonstrukce">Rekonstrukce</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rekonstrukce'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/prestavba">Přestavba</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Přestavba'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/promena">proměna</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('proměna'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/bytovy-design">Bytový&nbsp;design</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bytový design'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/byt">Byt</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Byt'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/obyvaci-pokoj">Obývací&nbsp;pokoj</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Obývací pokoj'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/praha">Praha</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Praha'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/jak-se-stavi-sen">Jak&nbsp;se&nbsp;staví&nbsp;sen</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jak se staví sen'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/novostavba">Novostavba</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Novostavba'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/interierovy-design">Interiérový&nbsp;design</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Interiérový design'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/knihovna">Knihovna</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Knihovna'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/marek-povolny">Marek&nbsp;Povolný</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Marek Povolný'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/prima-love">Prima&nbsp;LOVE</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prima LOVE'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/sadrokarton">Sádrokarton</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sádrokarton'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/individualni-pristup">Individuální&nbsp;přístup</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Individuální přístup'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/architekt">Architekt</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Architekt'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/realizace">Realizace</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Realizace'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/porad">Pořad</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pořad'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/marek">Marek</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Marek'); /*]]>*/</script>, <span class="article-tag"><a href="https://obyvaci-pokoj.heureka.cz/" target="_blank">Obývací pokoj na Heureka.cz</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Obývací pokoj na Heureka.cz'); /*]]>*/</script>
		
		&#160;
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script>
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/default.aspx?article=7726') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/atypicky-prostor-si-zaslouzi-individualni-pristup-prohlednete-si-unikatni-realizaci-bytu-v-praze', 'Atypický prostor si zaslouží individuální přístup. Prohlédněte si unikátní realizaci bytu v Praze');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "AbecedaZahrady");

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 7726);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"7726","name":"Atypický prostor si zaslouží individuální přístup. Prohlédněte si unikátní realizaci bytu v Praze","imageCount":"0"}}
        var cncArticle = {"id":7726,"versionId":"1652397660000","title":"Atypický prostor si zaslouží individuální přístup. Prohlédněte si unikátní realizaci bytu v Praze","author":["Lucie Kořistová"],"published":"2022-05-13T00:00:00","created":"2022-05-11T17:33:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>



<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="přečtěteSiTaké">




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7722" data-rel="1651791600000"  data-ver="1651769460000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/architekt-zmenil-developersky-projekt-a-vytvoril-uzasny-byt-inspirujte-se-na-fotkach" class="gtm-track-t" title="Architekt změnil developerský projekt a vytvořil úžasný byt. Inspirujte se na fotkách"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=792980535' alt='Architekt změnil developerský projekt a vytvořil úžasný byt. Inspirujte se na fotkách' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/architekt-zmenil-developersky-projekt-a-vytvoril-uzasny-byt-inspirujte-se-na-fotkach" class="gtm-track-t" title="Architekt změnil developerský projekt a vytvořil úžasný byt. Inspirujte se na fotkách">Architekt změnil developerský projekt a vytvořil úžasný byt. Inspirujte se na fotkách</a>
                
                
			</h2>

			<p class="article-list-annotation">Malý byt v pražské novostavbě nabízí dostatek úložných prostor, přitom působí vzdušným a moderním dojmem. Za jeho podobou stojí architekt ze studia Gama Marek Povolný, kterého znáte z pořadu Jak se staví sen. Projděte si jeho realizaci na fotkách.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Přestavba</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7717" data-rel="1651273200000"  data-ver="1651318740000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/unikatni-promena-zahrady-misto-lesniho-porostu-vzniklo-koupaci-jezirko" class="gtm-track-t" title="Unikátní proměna zahrady: Místo lesního porostu vzniklo koupací jezírko"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=743434767' alt='Unikátní proměna zahrady: Místo lesního porostu vzniklo koupací jezírko' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/unikatni-promena-zahrady-misto-lesniho-porostu-vzniklo-koupaci-jezirko" class="gtm-track-t" title="Unikátní proměna zahrady: Místo lesního porostu vzniklo koupací jezírko">Unikátní proměna zahrady: Místo lesního porostu vzniklo koupací jezírko</a>
                
                
			</h2>

			<p class="article-list-annotation">Když si rodina s dvěma dětmi koupila k rekreaci starý dům v obci Ostrov na Vlašimsku, chtěla si zde vybudovat místo, kde jim bude dobře. Přizvali si proto na pomoc zahradní designéry Dominiku Schneiderovou a Ondřeje Ebenstreita. Prohlédněte si stavbu jezírka na fotografiích v galerii pod titulkem článku.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Koupací zahradní jezírko</span><span class="article-crumb">Zahrada</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7712" data-rel="1650754800000"  data-ver="1650743520000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/interieru-ve-skandinavskem-stylu-dominuje-bila-seda-a-cerna-podivejte-se-na-zdarilou-promenu" class="gtm-track-t" title="Interiéru ve skandinávském stylu dominuje bílá, šedá a černá. Podívejte se na zdařilou proměnu"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=540788174' alt='Interiéru ve skandinávském stylu dominuje bílá, šedá a černá. Podívejte se na zdařilou proměnu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/interieru-ve-skandinavskem-stylu-dominuje-bila-seda-a-cerna-podivejte-se-na-zdarilou-promenu" class="gtm-track-t" title="Interiéru ve skandinávském stylu dominuje bílá, šedá a černá. Podívejte se na zdařilou proměnu">Interiéru ve skandinávském stylu dominuje bílá, šedá a černá. Podívejte se na zdařilou proměnu</a>
                
                
			</h2>

			<p class="article-list-annotation">Mladí majitelé bytu měli o svém bydlení jasnou představu, takže poté, co převzali byt od developera, pozvali architekty ze studia Martina Design, aby jim pomohli s rekonstrukcí. Výsledkem je nádherný byt ve skandinávském stylu, kde dominuje bílá, šedá a černá. Projděte si jejich realizaci na fotkách.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Bydlení</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7710" data-rel="1649988000000"  data-ver="1650005100000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/i-novostavba-nekdy-potrebuje-architekty-podivejte-se-na-luxusni-dokonceni-prazskeho-bytu" class="gtm-track-t" title="I novostavba někdy potřebuje architekty. Podívejte se na luxusní dokončení pražského bytu"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=250111947' alt='I novostavba někdy potřebuje architekty. Podívejte se na luxusní dokončení pražského bytu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/i-novostavba-nekdy-potrebuje-architekty-podivejte-se-na-luxusni-dokonceni-prazskeho-bytu" class="gtm-track-t" title="I novostavba někdy potřebuje architekty. Podívejte se na luxusní dokončení pražského bytu">I novostavba někdy potřebuje architekty. Podívejte se na luxusní dokončení pražského bytu</a>
                
                
			</h2>

			<p class="article-list-annotation">Noví majitelé převzali byt od developera a chtěli ho pohodlně a moderně zařídit. Přizvali si tedy interiérovou designérku Martinu Pištělákovou s týmem ze studia Martina Design. Odborníkům se nezdála původní dispozice bytu, a tak se pustili do změn, i když šlo o novostavbu. Projděte si jejich realizaci na fotkách.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Přestavba</span><span class="article-crumb">Rekonstrukce</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7689" data-rel="1648764000000"  data-ver="1648792980000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/nadherna-promena-zahrady-z-nudneho-pozemku-vytvorili-architekti-moderni-oazu-klidu-a-pohody" class="gtm-track-t" title="Nádherná proměna zahrady: Z nudného pozemku vytvořili architekti moderní oázu klidu a pohody"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=402773023' alt='Nádherná proměna zahrady: Z nudného pozemku vytvořili architekti moderní oázu klidu a pohody' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nadherna-promena-zahrady-z-nudneho-pozemku-vytvorili-architekti-moderni-oazu-klidu-a-pohody" class="gtm-track-t" title="Nádherná proměna zahrady: Z nudného pozemku vytvořili architekti moderní oázu klidu a pohody">Nádherná proměna zahrady: Z nudného pozemku vytvořili architekti moderní oázu klidu a pohody</a>
                
                
			</h2>

			<p class="article-list-annotation">Zahrada u novostavby bývá často bez jakéhokoliv porostu. Absence zeleně může být při realizaci zahrady výhodou. Aby však pozemek měl šmrnc, přidali architekti zajímavý prvek. Podívejte se, jak si zahradní architekti poradili se zahradou u novostavby v Osnici na Praze-západ.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Realizace zahrady</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7660" data-rel="1648504800000"  data-ver="1648499700000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/pred-a-po-38-let-stary-byt-prosel-noblesni-promenou-inspirujte-se" class="gtm-track-t" title="Před a po: 38 let starý byt prošel noblesní proměnou. Inspirujte se"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=497760495' alt='Před a po: 38 let starý byt prošel noblesní proměnou. Inspirujte se' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/pred-a-po-38-let-stary-byt-prosel-noblesni-promenou-inspirujte-se" class="gtm-track-t" title="Před a po: 38 let starý byt prošel noblesní proměnou. Inspirujte se">Před a po: 38 let starý byt prošel noblesní proměnou. Inspirujte se</a>
                
                
			</h2>

			<p class="article-list-annotation">Znáte to, postupně vylepšujete své bydlení, tady koupíte novou skříňku, tady něco vymalujete, předěláte. A výsledek je při nejlepší snaze, jako když kočička s pejskem… Prostě ztrácíte celek a harmonii. V jednu chvíli je potřeba generálka. Přesně tou prošel tento byt a vznikl příjemný interiér pro dámu v nejlepších letech. Inspirujte se, že i v důchodovém věku můžete bydlet hezky a moderně.</p>		

                       <div style="display:none"><span class="author">Žídková Markéta</span></div><div style="display:none"><span class="article-crumb">Domácnost</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7681" data-rel="1647471600000"  data-ver="1647477540000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/pred-a-po-krasna-promena-bytu-31-v-panelaku-ktera-se-neboji-barev" class="gtm-track-t" title="Před a po: Krásná proměna bytu 3+1 v paneláku, která se nebojí barev"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=505105413' alt='Před a po: Krásná proměna bytu 3+1 v paneláku, která se nebojí barev' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/pred-a-po-krasna-promena-bytu-31-v-panelaku-ktera-se-neboji-barev" class="gtm-track-t" title="Před a po: Krásná proměna bytu 3+1 v paneláku, která se nebojí barev">Před a po: Krásná proměna bytu 3+1 v paneláku, která se nebojí barev</a>
                
                
			</h2>

			<p class="article-list-annotation">Tento byt vůbec nebyl špatný. Byl hezky zařízený, až na staré elektrické rozvody byl zcela funkční. Problémem bylo, že v něm bydlí těžce nemocná slečna, která potřebuje dialýzu a občas musí usednout na vozík. Proto bylo potřeba alespoň některé věci předělat, aby se v něm mohla bez problému pohybovat. Nakonec díky pořadu Jak se staví sen prošel byt celkovou rekonstrukcí, takže došlo nejen na funkční, ale i estetické vylepšení. </p>		

                       <div style="display:none"><span class="author">Žídková Markéta</span></div><div style="display:none"><span class="article-crumb">proměna</span><span class="article-crumb">Domácnost</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7677" data-rel="1647126000000"  data-ver="1648463460000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/mate-radi-industrialni-styl-inspirujte-se-touto-zdarilou-rekonstrukci-prostorneho-bytu" class="gtm-track-t" title="Máte rádi industriální styl? Inspirujte se touto zdařilou rekonstrukcí prostorného bytu"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=464110330' alt='Máte rádi industriální styl? Inspirujte se touto zdařilou rekonstrukcí prostorného bytu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/mate-radi-industrialni-styl-inspirujte-se-touto-zdarilou-rekonstrukci-prostorneho-bytu" class="gtm-track-t" title="Máte rádi industriální styl? Inspirujte se touto zdařilou rekonstrukcí prostorného bytu">Máte rádi industriální styl? Inspirujte se touto zdařilou rekonstrukcí prostorného bytu</a>
                
                
			</h2>

			<p class="article-list-annotation">Hrubé stěny z tvárnic, pozinkované dveře i žlutá tovární barva se postaraly o industriální vzhled tohoto bytu na Praze 5. Za jeho podobou stojí architekti ze studia Gama Dagmar Nechanická a Marek Povolný, kterého znáte z pořadu Jak se staví sen. Projděte si jejich realizaci na fotkách.</p>		

                       <div style="display:none"><span class="author">Žídková Markéta</span></div><div style="display:none"><span class="article-crumb">Domácnost</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7676" data-rel="1646780400000"  data-ver="1646786580000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/pred-a-po-inspirujte-se-promenou-bytu-21-v-panelaku-ve-skandinavskem-stylu" class="gtm-track-t" title="Před a po: Inspirujte se proměnou bytu 2+1 v paneláku ve skandinávském stylu"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=136281643' alt='Před a po: Inspirujte se proměnou bytu 2+1 v paneláku ve skandinávském stylu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/pred-a-po-inspirujte-se-promenou-bytu-21-v-panelaku-ve-skandinavskem-stylu" class="gtm-track-t" title="Před a po: Inspirujte se proměnou bytu 2+1 v paneláku ve skandinávském stylu">Před a po: Inspirujte se proměnou bytu 2+1 v paneláku ve skandinávském stylu</a>
                
                
			</h2>

			<p class="article-list-annotation">Mladá vdova si pořídila panelákový byt, který potřeboval totální rekonstrukci. Finance měla ale jen na odstranění jádra a základní stavební úpravy. Díky pořadu Jak se staví sen byt prošel celkovou proměnou, designérky udělaly novou kuchyni a obývací pokoj, ložnici, předsíň a koupelnu. Pokud také řešíte bydlení, možná vás může tento byt inspirovat.</p>		

                       <div style="display:none"><span class="author">Žídková Markéta</span></div><div style="display:none"><span class="article-crumb">Domácnost</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7669" data-rel="1646434800000"  data-ver="1646421780000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-skryt-televizi-kdyz-se-na-ni-prave-nedivate" class="gtm-track-t" title="Jak skrýt televizi, když se na ni právě nedíváte"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=605669975' alt='Jak skrýt televizi, když se na ni právě nedíváte' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-skryt-televizi-kdyz-se-na-ni-prave-nedivate" class="gtm-track-t" title="Jak skrýt televizi, když se na ni právě nedíváte">Jak skrýt televizi, když se na ni právě nedíváte</a>
                
                
			</h2>

			<p class="article-list-annotation">Pro většinu lidí je televizor nezbytnou součástí bydlení. Přiznejme si však, že vzhled vašeho domova ničím nevylepšuje, ba naopak. Zkuste se proto inspirovat vybranými nápady z Pinterestu a zjistěte, jak obrazovku schovat, pokud se na ni zrovna nedíváte.</p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Domácnost</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7670" data-rel="1646175600000"  data-ver="1646170500000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/pred-a-po-inspirujte-se-moderni-a-praktickou-promenou-maleho-bytu-v-cinzaku" class="gtm-track-t" title="Před a po: Inspirujte se moderní a praktickou proměnou malého bytu v činžáku"><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=525806310' alt='Před a po: Inspirujte se moderní a praktickou proměnou malého bytu v činžáku' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/pred-a-po-inspirujte-se-moderni-a-praktickou-promenou-maleho-bytu-v-cinzaku" class="gtm-track-t" title="Před a po: Inspirujte se moderní a praktickou proměnou malého bytu v činžáku">Před a po: Inspirujte se moderní a praktickou proměnou malého bytu v činžáku</a>
                
                
			</h2>

			<p class="article-list-annotation">Dvě slečny samy obývají městský byt, rodiče se o ně nestarají, i když jedna z nich je teprve v osmé třídě. Každá z holek má svůj pokoj a je tu společná kuchyně. Vůbec to není špatné bydlení, řada lidí nemá ani to. Ale přece jen byt není úplně praktický ani moderní. A tak díky pořadu Jak se staví sen prošel proměnou a vznikl moderní snový byt pro dvě slečny. Projděte si fotky, jak byt vypadal před rekonstrukcí a jak je zařízený teď. </p>		

                       <div style="display:none"><span class="author">Žídková Markéta</span></div><div style="display:none"><span class="article-crumb">Domácnost</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7651" data-rel="1644966000000"  data-ver="1644964320000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/pred-a-po-jak-se-vam-libi-rekonstrukce-maleho-panelakoveho-bytu-projdete-si-fotky" class="gtm-track-t" title="Před a po: Jak se vám líbí rekonstrukce malého panelákového bytu? Projděte si fotky "><img src='/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=252334437' alt='Před a po: Jak se vám líbí rekonstrukce malého panelákového bytu? Projděte si fotky ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/pred-a-po-jak-se-vam-libi-rekonstrukce-maleho-panelakoveho-bytu-projdete-si-fotky" class="gtm-track-t" title="Před a po: Jak se vám líbí rekonstrukce malého panelákového bytu? Projděte si fotky ">Před a po: Jak se vám líbí rekonstrukce malého panelákového bytu? Projděte si fotky </a>
                
                
			</h2>

			<p class="article-list-annotation">Malé 2kk v paneláku a v něm ovdovělá maminka se třemi dětmi. Děti mají z pokojíčku skladiště a maminka nemá kde pořádně spát. Celý byt prošel proměnou, podívejte se, jak designéři dokázali vše uspořádat i na malém prostoru. </p>		

                       <div style="display:none"><span class="author">Žídková Markéta</span></div><div style="display:none"><span class="article-crumb">Domácnost</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>

			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />

					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br /><br />
				
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='nejčtenějšíČlánky'>



<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='6286' data-rel='1652220000000' data-ver='1652225100000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/15-nejhezcich-balkonovych-rostlin-do-truhliku-inspirujte-se" class="ar-title gtm-track-t" title="15 nejhezčích balkonových rostlin do truhlíku. Inspirujte se!"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=956592528' alt='15 nejhezčích balkonových rostlin do truhlíku. Inspirujte se!' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/15-nejhezcich-balkonovych-rostlin-do-truhliku-inspirujte-se" class="gtm-track-t" title="15 nejhezčích balkonových rostlin do truhlíku. Inspirujte se!">15 nejhezčích balkonových rostlin do truhlíku…</a></h3>
						<p class="article-list-annotation noview">Zahradnictví tradičně nabízejí muškáty, petúnie, surfinie, verbeny, lobelky a spoustu jiných letniček. Které vybrat? Samozřejmě rozhodující je orientace balkonu vůči světovým stranám, ale i tak si můžete vybírat z velkého množství rostlin. Pro inspiraci vám nabízíme výběr těch nejkrásnějších.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">11.&nbsp; 5.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Irena Forejtová</span></div><div style="display:none"><span class="article-crumb">Balkon</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='4673' data-rel='1650322800000' data-ver='1650103440000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/rajcata-sazejte-ted-vse-o-vysadbe-a-pestovani" class="ar-title gtm-track-t" title="Rajčata sázejte teď: Vše o výsadbě a pěstování"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=477670675' alt='Rajčata sázejte teď: Vše o výsadbě a pěstování' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/rajcata-sazejte-ted-vse-o-vysadbe-a-pestovani" class="gtm-track-t" title="Rajčata sázejte teď: Vše o výsadbě a pěstování">Rajčata sázejte teď: Vše o výsadbě a pěstován…</a></h3>
						<p class="article-list-annotation noview">Že je moc brzy? Kdepak, ve fóliovníku rajčata porostou jak z vody a na výsev tyčkových rajčat určených k výsadbě po zmrzlých není nač čekat.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">19.&nbsp; 4.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Irena Forejtová</span></div><div style="display:none"><span class="article-crumb">Rajčata</span><span class="article-crumb">Užitková zahrada</span><span class="article-crumb">Zelenina</span><span class="article-crumb">Pěstování</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='1565' data-rel='1629756060000' data-ver='1629729960000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/rozmaryn-neni-rozmarny" class="ar-title gtm-track-t" title="Rozmarýn není rozmarný: Jak ho správně pěstovat?"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=787936253' alt='Rozmarýn není rozmarný: Jak ho správně pěstovat?' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/rozmaryn-neni-rozmarny" class="gtm-track-t" title="Rozmarýn není rozmarný: Jak ho správně pěstovat?">Rozmarýn není rozmarný: Jak ho správně pěstov…</a></h3>
						<p class="article-list-annotation noview">Ač jeho název napovídá, že jde o rostlinku, se kterou nebude snadné vyjít, opak je pravdou a ve skutečnosti jde o nenáročnou bylinku. Jak ji správně pěstovat, co nutně potřebuje a co jí nejvíce škodí?</p>
						<div class="article-list-info noview">
							<span class="article-list-date">24.&nbsp; 8.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Zuzana Ottová</span></div><div style="display:none"><span class="article-crumb">Okrasná zahrada</span><span class="article-crumb">Užitková zahrada</span><span class="article-crumb">Zahradní rostliny</span><span class="article-crumb">Pokojové rostliny</span><span class="article-crumb">Pěstování</span><span class="article-crumb">Okrasné rostliny</span><span class="article-crumb">Bylinky</span><span class="article-crumb">Balkonové rostliny</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='7455' data-rel='1627077600000' data-ver='1651232280000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-pestovat-kanadske-boruvky-7-chyb-ktere-nesmite-delat" class="ar-title gtm-track-t" title="Jak pěstovat kanadské borůvky: 7 chyb, které nesmíte dělat"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=738829286' alt='Jak pěstovat kanadské borůvky: 7 chyb, které nesmíte dělat' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-pestovat-kanadske-boruvky-7-chyb-ktere-nesmite-delat" class="gtm-track-t" title="Jak pěstovat kanadské borůvky: 7 chyb, které nesmíte dělat">Jak pěstovat kanadské borůvky: 7 chyb, které …</a></h3>
						<p class="article-list-annotation noview">Kanadské borůvky patří k jedněm z nejoblíbenějších druhů drobného ovoce, které si můžete vypěstovat na zahradě, ale i v květináči na balkoně. Aby rostliny bohatě plodily, potřebují zajistit specifické pěstební podmínky a vhodnou péči. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">24.&nbsp; 7.&nbsp; 2021</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Kateřina Hradová</span></div><div style="display:none"><span class="article-crumb">Pěstování</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='3030' data-rel='1652133900000' data-ver='1652125620000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/co-s-seriky-aby-za-rok-bohate-kvetly" class="ar-title gtm-track-t" title="Co s šeříky, aby za rok bohatě kvetly"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=861999994' alt='Co s šeříky, aby za rok bohatě kvetly' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/co-s-seriky-aby-za-rok-bohate-kvetly" class="gtm-track-t" title="Co s šeříky, aby za rok bohatě kvetly">Co s šeříky, aby za rok bohatě kvetly</a></h3>
						<p class="article-list-annotation noview">Květy šeříků jsou právě ve stadiu, kdy nezbývá mnoho a vykvetou naplno. Jejich omamná vůně patří ke květnu jako máloco jiného. Už nyní byste měli vědět, jak šeříky podpořit, aby vytvořily bohatá květenství i napřesrok.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">10.&nbsp; 5.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Kateřina Hradová</span></div><div style="display:none"><span class="article-crumb">Okrasná zahrada</span><span class="article-crumb">Zahradní rostliny</span><span class="article-crumb">Zahrádkářův diář</span><span class="article-crumb">Okrasné rostliny</span><span class="article-crumb">Ochrana a péče</span><span class="article-crumb">Listnáče</span></div>
		</div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/jiri-schelinger-zahadny-pad-z-mostu-ukoncil-jeho-zivot-skocil-nebo-spadl" title="Jiří Schelinger: Záhadný pád z mostu ukončil jeho život. Skočil, nebo spadl?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.dama.cz/clanek/jiri-schelinger-zahadny-pad-z-mostu-ukoncil-jeho-zivot-skocil-nebo-spadl'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jiri-schelinger/MTAweDYwL3NtYXJ0L2JveA/1327790.jpg?v=0&amp;st=xeQIG4KSeEpakUp_XgaM4bmSwQ7n6AxhCrR9gaK1fKE&amp;ts=1652407677&amp;e=2145916800" /></picture><h3>Jiří Schelinger: Záhadný pád z mostu ukončil jeho život. Skočil, nebo...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mimibazar.cz/clanek/2073/vyzkouseli-jste-jak-dopadlo-testovani-uklidovych-prostredku-sidolux" title="Vyzkoušeli jste: Jak dopadlo testování úklidových prostředků Sidolux" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2073/vyzkouseli-jste-jak-dopadlo-testovani-uklidovych-prostredku-sidolux'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vyzkouseli-jste/MTAweDYwL3NtYXJ0L2JveA/1336485.jpg?v=0&amp;st=T8-ZCQcqnvFFQO9LU5dLwmm_bH33zZe6Bh0eti9DWHg&amp;ts=1652407677&amp;e=2145916800" /></picture><h3>Vyzkoušeli jste: Jak dopadlo testování úklidových prostředků Sidolux</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/712268/herecka-ashley-juddova-promluvila-o-smrti-slavne-matky-76-byla-to-sebevrazda.html" title="Herečka Ashley Juddová promluvila o smrti slavné matky (†76): Byla to sebevražda!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/712268/herecka-ashley-juddova-promluvila-o-smrti-slavne-matky-76-byla-to-sebevrazda.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/herecka-ashley/MTAweDYwL3NtYXJ0L2JveA/1336599.jpg?v=0&amp;st=sU7jh8Hi7u5r5F0gjVnIg5_rFkFs5c9QhfGC-mL-LXc&amp;ts=1652407677&amp;e=2145916800" /></picture><h3>Herečka Ashley Juddová promluvila o smrti slavné matky (†76): Byla to...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/711875/zeni-se-a-vdavaji-kvuli-penezum-ktera-znameni-to-jsou.html" title="Žení se a vdávají kvůli penězům: Která znamení to jsou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/711875/zeni-se-a-vdavaji-kvuli-penezum-ktera-znameni-to-jsou.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zeni-se-a-vdava/MTAweDYwL3NtYXJ0L2JveA/1336338.jpg?v=0&amp;st=QGFL3nsB8lWwAOiqOffQ95iDZYq5J_7Mw8RAsFGu7qo&amp;ts=1652407677&amp;e=2145916800" /></picture><h3>Žení se a vdávají kvůli penězům: Která znamení to jsou?</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/712261/23-let-od-smrti-baby-tutovky-81-korn-ji-pri-nataceni-zranil-dejdara-malem-dostala-do-basy.html" title="23 let od smrti »báby Tutovky« (†81): Korn ji při natáčení zranil, Dejdara málem dostala do basy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/712261/23-let-od-smrti-baby-tutovky-81-korn-ji-pri-nataceni-zranil-dejdara-malem-dostala-do-basy.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/23-let-od-smrti/MTAweDYwL3NtYXJ0L2JveA/1336652.jpg?v=0&amp;st=TD0sabtQKhRqaoikyolxul4bPAlktfMinLcFIotdPcc&amp;ts=1652407677&amp;e=2145916800" /></picture><h3>23 let od smrti »báby Tutovky« (†81): Korn ji při natáčení zranil,...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/galerie-draze-zaplacenych-par-minut-ticha-podivejte-se-na-ty-nejsilenejsi-detske-napady-jake-si-nedovedete-predstavit" title="GALERIE: Draze zaplacených pár minut ticha! Podívejte se na ty nejšílenější dětské nápady, jaké si (ne)dovedete představit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/galerie-draze-zaplacenych-par-minut-ticha-podivejte-se-na-ty-nejsilenejsi-detske-napady-jake-si-nedovedete-predstavit'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/galerie-draze/MTAweDYwL3NtYXJ0L2JveA/1327556.jpg?v=0&amp;st=AWH9TDX2BEIIK7WYL1e71sj-P-SgkpHx9MTylgN8fdM&amp;ts=1652407677&amp;e=2145916800" /></picture><h3>GALERIE: Draze zaplacených pár minut ticha! Podívejte se na ty...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mimibazar.cz/clanek/2072/fotogalerie-plekanec-a-safarova-maji-syna-chlapecek-dostal-krasne-jmeno-a-uz-je-doma-z-porodnice" title="FOTOGALERIE: Plekanec a Šafářová mají syna. Chlapeček dostal krásné jméno a už je doma z porodnice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2072/fotogalerie-plekanec-a-safarova-maji-syna-chlapecek-dostal-krasne-jmeno-a-uz-je-doma-z-porodnice'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/fotogalerie-pl/MTAweDYwL3NtYXJ0L2JveA/1335747.jpg?v=0&amp;st=1wqr_aQxz8gM1AUykZ_MfI1PxO_YFvy-5L6JsR1CCSc&amp;ts=1652407677&amp;e=2145916800" /></picture><h3>FOTOGALERIE: Plekanec a Šafářová mají syna. Chlapeček dostal krásné...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/komentare/113159/novy-guverner-centralni-banky-ales-michl-rozkolisal-stabilitu-koruny.html" title="Nový guvernér centrální banky Aleš Michl rozkolísal stabilitu koruny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/113159/novy-guverner-centralni-banky-ales-michl-rozkolisal-stabilitu-koruny.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/novy-guverner-c/MTAweDYwL3NtYXJ0L2JveA/1336644.jpg?v=0&amp;st=CdLcGKRZUvnGoBmhMilhSAkjbHVXBNfAYpwnqQz5nMs&amp;ts=1652407677&amp;e=2145916800" /></picture><h3>Nový guvernér centrální banky Aleš Michl rozkolísal stabilitu koruny</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/barbra-streisand-slavi-80-zazila-smrt-otce-a-biti-ale-i-pravou-lasku-trvajici-dodnes" title="Barbra Streisand slaví 80: Zažila smrt otce a bití, ale i pravou lásku trvající dodnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.dama.cz/clanek/barbra-streisand-slavi-80-zazila-smrt-otce-a-biti-ale-i-pravou-lasku-trvajici-dodnes'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/barbra-streisan/MTAweDYwL3NtYXJ0L2JveA/1330640.jpg?v=0&amp;st=rjPkpDAVw4Dko7nWzp4SvLOzegA6dEH5rzl1Wo1gnk0&amp;ts=1652407677&amp;e=2145916800" /></picture><h3>Barbra Streisand slaví 80: Zažila smrt otce a bití, ale i pravou...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/644655/vady-na-krase-celebrity-ktere-se-za-ne-nestydi.html" title="Vady na kráse: Celebrity, které se za ně nestydí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/644655/vady-na-krase-celebrity-ktere-se-za-ne-nestydi.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vady-na-krase/MTAweDYwL3NtYXJ0L2JveA/1336351.jpg?v=0&amp;st=KRXrLEpyKcWZyxr6jF-2gtqAANnLz5gkITZevfsqc4Q&amp;ts=1652407677&amp;e=2145916800" /></picture><h3>Vady na kráse: Celebrity, které se za ně nestydí!</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='katalogRostlin'>


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/budelnik-pizmovy" class="gtm-track-t" title="Budělník pižmový, Amberboa moschata"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=193' alt='Budělník pižmový' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/budelnik-pizmovy" class="gtm-track-t ar-title" title="Budělník pižmový, Amberboa moschata">Budělník pižmový</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/kohoutek-vencovy" class="gtm-track-t" title="Kohoutek věncový, Silene coronaria"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=8135' alt='Kohoutek věncový' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/kohoutek-vencovy" class="gtm-track-t ar-title" title="Kohoutek věncový, Silene coronaria">Kohoutek věncový</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/cemerice-cerna" class="gtm-track-t" title="Čemeřice černá, Helleborus niger"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=9484' alt='Čemeřice černá' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/cemerice-cerna" class="gtm-track-t ar-title" title="Čemeřice černá, Helleborus niger">Čemeřice černá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/paradisie-liliovita" class="gtm-track-t" title="Paradisie liliovitá, Paradisea liliastrum"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=13605' alt='Paradisie liliovitá' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/paradisie-liliovita" class="gtm-track-t ar-title" title="Paradisie liliovitá, Paradisea liliastrum">Paradisie liliovitá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/cemerice--nachova" class="gtm-track-t" title="Čemeřice  nachová, Helleborus purpurascens"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=8165' alt='Čemeřice  nachová' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/cemerice--nachova" class="gtm-track-t ar-title" title="Čemeřice  nachová, Helleborus purpurascens">Čemeřice  nachová</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button pagging next" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;" class="gtm-list" data-list-name="sobBottom">
								<div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/712268/herecka-ashley-juddova-promluvila-o-smrti-slavne-matky-76-byla-to-sebevrazda.html" title="Herečka Ashley Juddová promluvila o smrti slavné matky (†76): Byla to sebevražda!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/herecka-ashley-juddova-promluvila-o-smrti-slavne-matky-76-byla-to-sebevrazda?page=1&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F712268'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/herecka-ashley/Mjc4eDIwOS9zbWFydC9ib3g/1336599.jpg?v=0&amp;st=XY3sZm90ifCl78MKDGYlRviQ5TIzPiv6ZDZAAZn1GJQ&amp;ts=1652413458&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/712268/herecka-ashley-juddova-promluvila-o-smrti-slavne-matky-76-byla-to-sebevrazda.html" title="Herečka Ashley Juddová promluvila o smrti slavné matky (†76): Byla to sebevražda!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/herecka-ashley-juddova-promluvila-o-smrti-slavne-matky-76-byla-to-sebevrazda?page=1&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F712268'});">Herečka Ashley Juddová promluvila o smrti slavné matky (†76): Byla to sebevražda!</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/jaky-mate-tvar-prsou-budete-se-divit-kolik-to-prozradi-o-vasi-povaze" title="Co všechno o vaší povaze prozradí tvar prsou? Budete se divit!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/jaky-mate-tvar-prsou-budete-se-divit-kolik-to-prozradi-o-vasi-povaze'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/co-vsechno-o-va/Mjc4eDIwOS9zbWFydC9ib3g/1307636.jpg?v=0&amp;st=GQausxM9xujOCNgEwgrvaZ2LBOJuMNyProYgLOBMPw4&amp;ts=1652413458&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/jaky-mate-tvar-prsou-budete-se-divit-kolik-to-prozradi-o-vasi-povaze" title="Co všechno o vaší povaze prozradí tvar prsou? Budete se divit!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/jaky-mate-tvar-prsou-budete-se-divit-kolik-to-prozradi-o-vasi-povaze'});">Co všechno o vaší povaze prozradí tvar prsou? Budete se divit!</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/jan-saudek-slavi-narozeniny-ochutnejte-jeho-oblibene-testoviny-ktere-dodaji-muznost-1231.html" title="Jan Saudek slaví narozeniny: Ochutnejte jeho oblíbené těstoviny, které dodají mužnost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/jan-saudek-slavi-narozeniny-ochutnejte-jeho-oblibene-testoviny-ktere-dodaji-muznost?page=1&amp;amp;guid=https%3A%2F%2Fmagazin.recepty.cz%2Fclanek%2F1231'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jan-saudek-slav/Mjc4eDIwOS9zbWFydC9ib3g/1336708.jpg?v=0&amp;st=-FebuTPNJISFlRXPeOS1Ek-oOPsXdwu5SbhdDGi9K98&amp;ts=1652413458&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/jan-saudek-slavi-narozeniny-ochutnejte-jeho-oblibene-testoviny-ktere-dodaji-muznost-1231.html" title="Jan Saudek slaví narozeniny: Ochutnejte jeho oblíbené těstoviny, které dodají mužnost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/jan-saudek-slavi-narozeniny-ochutnejte-jeho-oblibene-testoviny-ktere-dodaji-muznost?page=1&amp;amp;guid=https%3A%2F%2Fmagazin.recepty.cz%2Fclanek%2F1231'});">Jan Saudek slaví narozeniny: Ochutnejte jeho oblíbené těstoviny, které dodají mužnost</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2073/vyzkouseli-jste-jak-dopadlo-testovani-uklidovych-prostredku-sidolux" title="Vyzkoušeli jste: Jak dopadlo testování úklidových prostředků Sidolux" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2073/vyzkouseli-jste-jak-dopadlo-testovani-uklidovych-prostredku-sidolux'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vyzkouseli-jste/Mjc4eDIwOS9zbWFydC9ib3g/1336485.jpg?v=0&amp;st=_MpWT01mEtArypeJ2e2GodNrgfNDLmA1WG5qTZPBYYQ&amp;ts=1652413458&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2073/vyzkouseli-jste-jak-dopadlo-testovani-uklidovych-prostredku-sidolux" title="Vyzkoušeli jste: Jak dopadlo testování úklidových prostředků Sidolux" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2073/vyzkouseli-jste-jak-dopadlo-testovani-uklidovych-prostredku-sidolux'});">Vyzkoušeli jste: Jak dopadlo testování úklidových prostředků Sidolux</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/193598/bojuje-borhyova-o-preziti-reditel-tv-bez-servitku.html" title="Bojuje Borhyová o přežití? Ředitel TV bez servítků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/193598/bojuje-borhyova-o-preziti-reditel-tv-bez-servitku.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/bojuje-borhyova/Mjc4eDIwOS9zbWFydC9ib3g/1336489.jpg?v=0&amp;st=0GW_CEiKzSgv6FWIRX08RPyRxFNj7FoSob3lXjeBvGg&amp;ts=1652413458&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/193598/bojuje-borhyova-o-preziti-reditel-tv-bez-servitku.html" title="Bojuje Borhyová o přežití? Ředitel TV bez servítků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/193598/bojuje-borhyova-o-preziti-reditel-tv-bez-servitku.html'});">Bojuje Borhyová o přežití? Ředitel TV bez servítků</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mojezdravi.cz/mojezdravi-cz/hypnoterapie-zpusob-ktery-pomaha-prectete-si-pribeh-zeny-ktera-ji-vyzkousela-6762.html" title="Hypnoterapie: Způsob, který pomáhá. Přečtěte si příběh ženy, která ji vyzkoušela" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/hypnoterapie-zpusob-ktery-pomaha-prectete-si-pribeh-zeny-ktera-ji-vyzkousela?page=3&amp;amp;guid=https%3A%2F%2Fwww.mojezdravi.cz%2Fclanek%2F6762'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/hypnoterapie-z/Mjc4eDIwOS9zbWFydC9ib3g/1336555.jpg?v=0&amp;st=s6tFfHsiT6tXkgw2xmFwjoKOrej_MH56U5Ipt1t3JcE&amp;ts=1652413458&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.mojezdravi.cz/mojezdravi-cz/hypnoterapie-zpusob-ktery-pomaha-prectete-si-pribeh-zeny-ktera-ji-vyzkousela-6762.html" title="Hypnoterapie: Způsob, který pomáhá. Přečtěte si příběh ženy, která ji vyzkoušela" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/hypnoterapie-zpusob-ktery-pomaha-prectete-si-pribeh-zeny-ktera-ji-vyzkousela?page=3&amp;amp;guid=https%3A%2F%2Fwww.mojezdravi.cz%2Fclanek%2F6762'});">Hypnoterapie: Způsob, který pomáhá. Přečtěte si příběh ženy, která ji vyzkoušela</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/644655/vady-na-krase-celebrity-ktere-se-za-ne-nestydi.html" title="Vady na kráse: Celebrity, které se za ně nestydí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/vady-na-krase-celebrity-ktere-se-za-ne-nestydi?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F644655'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vady-na-krase/Mjc4eDIwOS9zbWFydC9ib3g/1336351.jpg?v=0&amp;st=HsBWBhefBYiE7EJ03mxUMbYqBvkYwwmmA21u1mrX_QA&amp;ts=1652413458&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/644655/vady-na-krase-celebrity-ktere-se-za-ne-nestydi.html" title="Vady na kráse: Celebrity, které se za ně nestydí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/vady-na-krase-celebrity-ktere-se-za-ne-nestydi?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F644655'});">Vady na kráse: Celebrity, které se za ně nestydí!</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/711875/zeni-se-a-vdavaji-kvuli-penezum-ktera-znameni-to-jsou.html" title="Žení se a vdávají kvůli penězům: Která znamení to jsou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/zeni-se-a-vdavaji-kvuli-penezum-ktera-znameni-to-jsou?page=4&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F711875'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zeni-se-a-vdava/Mjc4eDIwOS9zbWFydC9ib3g/1336338.jpg?v=0&amp;st=uAdD4omFHpVx_4scBIxtTuDiw2pqxiQRJIQNAle1ejc&amp;ts=1652413458&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/711875/zeni-se-a-vdavaji-kvuli-penezum-ktera-znameni-to-jsou.html" title="Žení se a vdávají kvůli penězům: Která znamení to jsou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/zeni-se-a-vdavaji-kvuli-penezum-ktera-znameni-to-jsou?page=4&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F711875'});">Žení se a vdávají kvůli penězům: Která znamení to jsou?</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/volno-jsem-mel-jen-kdyz-dcera-skoncila-na-aro-prectete-si-pribeh-tatinka-samozivitele" title="Volno jsem měl, jen když dcera skončila na ARO. Přečtěte si příběh tatínka samoživitele" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/volno-jsem-mel-jen-kdyz-dcera-skoncila-na-aro-prectete-si-pribeh-tatinka-samozivitele?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D56630'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/volno-jsem-mel/Mjc4eDIwOS9zbWFydC9ib3g/1335127.jpg?v=0&amp;st=yEiGPfv5Qbn4HygtIEyuI_091XF7h4scCLaDHSX4Mwc&amp;ts=1652413458&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/volno-jsem-mel-jen-kdyz-dcera-skoncila-na-aro-prectete-si-pribeh-tatinka-samozivitele" title="Volno jsem měl, jen když dcera skončila na ARO. Přečtěte si příběh tatínka samoživitele" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/volno-jsem-mel-jen-kdyz-dcera-skoncila-na-aro-prectete-si-pribeh-tatinka-samozivitele?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D56630'});">Volno jsem měl, jen když dcera skončila na ARO. Přečtěte si příběh tatínka samoživitele</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zeny.cz/plus-size-outfity" title="Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/plus-size-outfity'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pryc-s-cernou/Mjc4eDIwOS9zbWFydC9ib3g/1326031.jpg?v=0&amp;st=UczMX_YV-L0cTiMRJG9sloqDmFeUam1lne8ncwD81GU&amp;ts=1652413458&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/plus-size-outfity" title="Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/plus-size-outfity'});">Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 13. 5. 2022 5:44:31 -->
<!-- GetData(): 13. 5. 2022 5:44:31 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/712257/letni-teploty-vydrzi-vikend-bude-zality-sluncem-prijdou-ale-i-bourky-sledujte-radar-blesku' title="Letní teploty vydrží! Víkend bude zalitý sluncem, přijdou ale i bouřky. Sledujte radar Blesku">Letní teploty vydrží! Víkend bude zalitý sluncem, přijdou ale i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/712240/koncentracni-tabory-21-stoleti-rusove-nuti-ukrajince-spolupracovat-mucenim-i-hladovenim.html' title="Koncentrační tábory 21. století: Rusové nutí Ukrajince spolupracovat mučením i hladověním">Koncentrační tábory 21. století: Rusové nutí Ukrajince spolupracovat…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/712227/podcast-potraviny-zadarmo-a-luxusni-obleceni-uprchlicke-famy-se-nejdrive-sirily-o-romech.html' title="Podcast: Potraviny zadarmo a luxusní oblečení. Uprchlické fámy se nejdříve šířily o Romech">Podcast: Potraviny zadarmo a luxusní oblečení. Uprchlické fámy se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-cyklistika-giro-d-italia/413253/trasa-giro-2022-start-v-madarsku-pres-sicilii-pak-k-obavanym-stoupanim.html'>Trasa Giro 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program závodů F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/413878/tipovacka-do-kazde-rodiny-pomerte-se-s-otakarem-janeckym.html' title="Tipovačka do každé rodiny! Poměřte se s Otakarem Janeckým">Tipovačka do každé rodiny! Poměřte se s Otakarem Janeckým</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/413858/pljuscenko-o-sve-krasobruslarske-skole-kazdy-rok-jsem-4-miliony-minus.html' title="Pljuščenko o své krasobruslařské škole: Každý rok jsem 4 miliony mínus!">Pljuščenko o své krasobruslařské škole: Každý rok jsem 4 miliony…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/413874/usvedcila-ho-kamera-byvaly-sampion-v-sipkach-jde-do-vezeni-za-sexualni-utok.html' title="Usvědčila ho kamera! Bývalý šampion v šipkách jde do vězení za sexuální útok">Usvědčila ho kamera! Bývalý šampion v šipkách jde do vězení za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zasahli-jsme-dalsi-ruskou-lod-hlasi-ukrajinci-svycari-rusum-rozmrazili-majetek.html' title="ONLINE: Zasáhli jsme další ruskou loď, hlásí Ukrajinci. Švýcaři Rusům rozmrazili majetek">ONLINE: Zasáhli jsme další ruskou loď, hlásí Ukrajinci. Švýcaři Rusům…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/712192/hokejove-mistrovstvi-startuje-kam-v-praze-zajit-fandit-tady-budou-promitat-na-velke-platno.html' title="Hokejové mistrovství startuje: Kam v Praze zajít fandit? Tady budou promítat na velké plátno!">Hokejové mistrovství startuje: Kam v Praze zajít fandit? Tady budou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/zhave-drby/193601/cesi-maji-v-soucasne-dobe-hluboko-do-kapsy-fialuv-destnik-proti-drahote.html' title="Češi mají v současné době hluboko do kapsy: Fialův Deštník proti drahotě">Češi mají v současné době hluboko do kapsy: Fialův Deštník proti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-pampeliskovy-sirup-pripravte-si-doma-napoj-nadupany-vitaminy'>Pampeliškový sirup</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/193359/chaluparske-recepty-gulas-z-trouby.html' title="Chalupářské recepty: Guláš z trouby">Chalupářské recepty: Guláš z trouby</a><a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/kureci-prsa-na-grilu-jak-pripravit-chutne-a-stavnate-steaky-z-kurete' title="Kuřecí prsa na grilu: Jak připravit chutné a šťavnaté steaky z kuřete?">Kuřecí prsa na grilu: Jak připravit chutné a šťavnaté steaky z kuřete?</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/193380/herec-vincent-navratil-25-jedna-herecka-v-zivote-mi-staci.html' title="Herec Vincent Navrátil (25): Jedna herečka v životě mi stačí!">Herec Vincent Navrátil (25): Jedna herečka v životě mi stačí!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/rekonstrukce-barrandovskeho-mostu-se-setkava-s-kritikou-dopravni-omezeni-jsou-i-na-objizdnych-trasach' title="Rekonstrukce Barrandovského mostu se setkává s kritikou. Dopravní omezení jsou i na objízdných trasách">Rekonstrukce Barrandovského mostu se setkává s kritikou. Dopravní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/toyota-highlander-prisla-o-dva-valce-ale-ziskala-na-vybave-pro-cechy-zustava-beze-zmen' title="Toyota Highlander přišla o dva válce, ale získala na výbavě. Pro Čechy zůstává beze změn">Toyota Highlander přišla o dva válce, ale získala na výbavě. Pro…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/novy-cadillac-escalade-v-se-predstavil-jako-nejvykonnejsi-a-nejdrazsi-model-znacky-143904' title="Nový Cadillac Escalade-V se představil jako nejvýkonnější a nejdražší model značky">Nový Cadillac Escalade-V se představil jako nejvýkonnější a nejdražší…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-akce-na-season-passy-a-pribehove-sci-fi-prey-zdarma' title="Hry zadarmo, nebo se slevou: akce na Season Passy a příběhové sci-fi Prey zdarma">Hry zadarmo, nebo se slevou: akce na Season Passy a příběhové sci-fi…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/jak-nenaletet-pri-koupi-telefonu-na-aliexpressu-hledejte-chybejici-loga-to-horsi-je-nakonec-pravda/sc-3-a-1355047/default.aspx' title="Jak nenaletět při koupi telefonu z AliExpressu. Hledejte chybějící loga, to horší je nakonec pravda">Jak nenaletět při koupi telefonu z AliExpressu. Hledejte chybějící…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/mise-oft-2-kosmicka-lod-starliner-se-pripravuje-na-druhy-pokus-o-dosazeni-mezinarodni-vesmirne-stanice/sc-870-a-216327/default.aspx' title="Mise OFT-2: Kosmická loď Starliner má další problémy s palivovými ventily">Mise OFT-2: Kosmická loď Starliner má další problémy s palivovými…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kdy-jsou-zavrene-obchody-statni-svatky-kdy-otevrene'>Kdy jsou zavřené obchody</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/obchod-a-sluzby/smejcova-skupina-vstupuje-do-sportovniho-sazeni-take-na-zapade-uzavira-obchod-za-ctvrt-miliardy-1390025' title="Šmejcova skupina vstupuje do sportovního sázení také na Západě. Uzavírá obchod za čtvrt miliardy ">Šmejcova skupina vstupuje do sportovního sázení také na Západě.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/obchod-a-sluzby/obchod-s-ojetymi-elektromobily-se-rozjizdi-priplaci-se-hlavne-za-stav-baterie-1390032' title="Obchod s ojetými elektromobily se rozjíždí. Připlácí se hlavně za stav baterie">Obchod s ojetými elektromobily se rozjíždí. Připlácí se hlavně za…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/senat-schvalil-mandat-pro-soucasneho-guvernera-fedu-powell-povede-banku-dalsi-ctyri-roky-1390035' title="Senát schválil mandát pro současného guvernéra Fedu. Powell povede banku další čtyři roky">Senát schválil mandát pro současného guvernéra Fedu. Powell povede…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/pece-cela-zeme'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vse-co-je-dobre-vedet-o-chrestu-a-jak-s-nim-nakladat-v-kuchyni-1575.html'>Chřestové recepty</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/jan-saudek-slavi-narozeniny-ochutnejte-jeho-oblibene-testoviny-ktere-dodaji-muznost-1231.html' title="Jan Saudek slaví narozeniny: Ochutnejte jeho oblíbené těstoviny, které dodají mužnost">Jan Saudek slaví narozeniny: Ochutnejte jeho oblíbené těstoviny,…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/nejlepsi-rebarborove-kolace-s-drobenkou-snehovou-cepici-i-pro-bezlepkare-1598.html' title="Nejlepší rebarborové koláče: S drobenkou, sněhovou čepicí i pro bezlepkáře">Nejlepší rebarborové koláče: S drobenkou, sněhovou čepicí i pro…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/nejlepsi-jarni-pomazanky-po-kterych-se-jen-zaprasi-1595.html' title="Nejlepší jarní pomazánky, po kterých se jen zapráší">Nejlepší jarní pomazánky, po kterých se jen zapráší</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/112457/udrzitelny-turismus-po-mexicku-puvodni-obyvatele-se-spojili-aby-se-o-sve-zivotni-prostredi-starali-sami.html' title="Udržitelný turismus po mexicku: Původní obyvatelé se spojili, aby se o své životní prostředí starali sami">Udržitelný turismus po mexicku: Původní obyvatelé se spojili, aby se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-projdete-se-po-moste-v-nebesich-vyzkousejte-piskoviste-a-barevny-beh.html' title="Tipy na víkend: Projděte se po mostě v nebesích! Vyzkoušejte Pískoviště a barevný běh">Tipy na víkend: Projděte se po mostě v nebesích! Vyzkoušejte…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/113074/za-zbrusu-novym-nejdelsim-visutym-mostem-na-svete-na-dolni-moravu.html' title="Za zbrusu novým nejdelším visutým mostem na světě na Dolní Moravu">Za zbrusu novým nejdelším visutým mostem na světě na Dolní Moravu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/vse-co-vime-o-novem-albu-kendricka-lamara' title="Vše, co víme o novém albu Kendricka Lamara">Vše, co víme o novém albu Kendricka Lamara</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-mezinarodni-zatah-finsko-v-NATO-a-titul-plzne' title="SPOTLIGHT: Mezinárodní zátah, Finsko v NATO a titul Plzně">SPOTLIGHT: Mezinárodní zátah, Finsko v NATO a titul Plzně</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/maturanti-nestresujte-pribehy-z-maturit-ktere-te-uklidni' title="Maturanti, nestresujte! Příběhy z maturit, které tě uklidní">Maturanti, nestresujte! Příběhy z maturit, které tě uklidní</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/v-hlavni-roli-kopriva-ceska-superpotravina-ktera-procisti-telo-nebo-zmirni-alergie-6728.html'>Jarní kopřivy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/hypnoterapie-zpusob-ktery-pomaha-prectete-si-pribeh-zeny-ktera-ji-vyzkousela-6762.html' title="Hypnoterapie: Způsob, který pomáhá. Přečtěte si příběh ženy, která ji vyzkoušela">Hypnoterapie: Způsob, který pomáhá. Přečtěte si příběh ženy, která ji…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zdrave-oci-cesta-k-nim-je-mnohdy-jednodussi-nez-se-zda-a-laserova-operace-umi-zazraky-6756.html' title="Zdravé oči: Cesta k nim je mnohdy jednodušší, než se zdá, a laserová operace umí zázraky">Zdravé oči: Cesta k nim je mnohdy jednodušší, než se zdá, a laserová…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/710084/pampeliska-nejlepsi-jarni-posila-kterou-si-muzete-prinest-z-prochazky.html' title="Pampeliška: Nejlepší jarní posila, kterou si můžete přinést z procházky">Pampeliška: Nejlepší jarní posila, kterou si můžete přinést z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/casopis-abc/28921/zemrel-otec-zakladatel-abc-vlasta-toman.html' title="Zemřel otec zakladatel ABC Vlasta Toman">Zemřel otec zakladatel ABC Vlasta Toman</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/28920/nasa-vytiskla-futuristicky-kov-vydrzi-zar-a-muze-letat-do-vesmiru.html' title="NASA vytiskla futuristický kov. Vydrží žár a může létat do vesmíru ">NASA vytiskla futuristický kov. Vydrží žár a může létat do vesmíru </a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/starfield-a-redfall-se-odkladaji-bethesda-sve-ocekavane-tituly-vyda-az-v-prvni-polovine-pristiho-roku' title="Starfield a Redfall se odkládají. Bethesda své očekávané tituly vydá až v první polovině příštího roku">Starfield a Redfall se odkládají. Bethesda své očekávané tituly vydá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7674198/blesk-podcast-potraviny-zadarmo-a-luxusni-obleceni-uprchlicke-famy-se-nejdrive-sirily-o-romech.html' title="Blesk Podcast: Potraviny zadarmo a luxusní oblečení. Uprchlické fámy se nejdříve šířily o Romech">Blesk Podcast: Potraviny zadarmo a luxusní oblečení. Uprchlické fámy…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7674624/rentgen-jak-bude-vypadat-hra-cechu-na-ms-kompaktni-zandour-nikdo-nesmi-vypadnout.html' title="RENTGEN: Jak bude vypadat hra Čechů na MS? Kompaktní zanďour. Nikdo nesmí vypadnout">RENTGEN: Jak bude vypadat hra Čechů na MS? Kompaktní zanďour. Nikdo…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7674860/novy-porad-uz-zitra-na-isport-tv-v-prvnim-dile-odpovida-na-45-otazek-martin-rucinsky.html' title="Nový pořad už zítra na iSport TV. V prvním díle odpovídá na 45 otázek Martin Ručinský">Nový pořad už zítra na iSport TV. V prvním díle odpovídá na 45 otázek…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");

			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>