
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '7922',
		    sourceId: 'abecedazahrady-dama-cz',
		    userId: '8dc32b43-c0a6-4cf7-8f49-3b5c24d947fc'
		  };
		</script>

		
				<title>30 tipů, jak hezky, originálně, a přitom levně zabalit dárky nejrůznějších tvarů  – Abecedazahrady.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Inspirace, jak originálně zabalit vánoční dárky. Použijte papír, utěrku, látky, noviny, oříšky atd. Dozdobte je vykrajovátky, fotkami, mramorovým dekorem." />
                
				<meta property="og:title" content="30 tipů, jak hezky, originálně, a přitom levně zabalit dárky nejrůznějších tvarů " />
				<meta property="og:description" content="Inspirace, jak originálně zabalit vánoční dárky. Použijte papír, utěrku, látky, noviny, oříšky atd. Dozdobte je vykrajovátky, fotkami, mramorovým dekorem." />
				
					<meta property="og:image" content="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=42466394" />
					<link rel="image_src" href="https://abecedazahrady.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=42466394" />
				
	            
		        <meta name="author" content="Lucie Kořistová" />
			
			
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.abecedazahrady.dama.cz/clanek/30-tipu-jak-mit-krasne-zabalene-darky-letos-je-trendem-osbitost-a-udrzitelnost" >
		<meta name="id" content="7922"/>

		<meta property="og:site_name" content="Abecedazahrady.cz" />
		<meta property="og:type" content="article" />
        
	        <meta property="og:url" content="https://abecedazahrady.dama.cz/clanek/30-tipu-jak-mit-krasne-zabalene-darky-letos-je-trendem-osbitost-a-udrzitelnost" />
        
	    	<link rel="canonical" href="https://abecedazahrady.dama.cz/clanek/30-tipu-jak-mit-krasne-zabalene-darky-letos-je-trendem-osbitost-a-udrzitelnost" />
        

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=2.3.21" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=2.2.30" media="all"></link>
		<link id="CSSPrint" rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?v=7" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=5.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?v=1.1.003" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?v=1.0.001" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/10_layout_tags.css?v=1.1.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?v=1.2.002" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-zbozi.css?v=1.0.005" />
		<link rel="alternate" type="application/rss+xml" title="RSS AbecedaZahrady.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var dataLayer = dataLayer || [];
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Abeceda zahrady","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"abecedazahrady","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-WTJZDL');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/vKyjGre8uOlm'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Thu, 22 Dec 2022 23:00:00 GMT",
	    			article_authors: ["Lucie Kořistová"],
	    			article_word_count: "559",
	    			article_categories: ["AbecedaZahrady"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

		<link rel="alternate" type="application/rss+xml" href="https://abecedazahrady.dama.cz/?rsstags=1&tags=860">


		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/Client.Scripts/browser.js?v=6"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.001"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.2"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=3.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=3.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.001"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=3"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=3.2.1"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.004"></script>
		<!-- FLOWPLAYER END -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'abecedazahrady';
			window.__cncPageDefinition.keywords = ['Vánoce', 'DIY', 'Vánoce 2022', 'Vánoční dárky', 'Obaly', 'Balení dárků', 'Papír', 'Internet', 'Látka', 'Udržitelnost', 'Technika', 'Trend', 'Ozdoba', 'Dárek'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-abecedazahrady contentWidth1052">
		<div id="fb-root"></div>

		<form method="post" action="./default.aspx?article=7922" id="mainFORM" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dama.cz / AZ - Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
var pp_gemius_identifier = 'zac6ESs.76DY8Mmn.1P0xsUF.u2N067pQxjdJBOCA7..l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="Zpět na titulní stranu"><img src="/Client.Images/logo-small.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a></span>

<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>




<div class="branding-wrapper">



<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> AbecedaZahrady.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtUserName" type="text" id="ctl03_2345_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl03_2345_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl03$2345_1029$ctl00$txtPwd" type="password" id="ctl03_2345_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl03_2345_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl03$2345_1029$ctl00$chckAutoLogin" /><label for="ctl03_2345_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl03_2345_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl03$2345_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$(document).ready(function(){
		$(".icon-rss").text("RSS");
		var sendTo = "https%3a%2f%2fabecedazahrady.dama.cz%2fclanek%2f30-tipu-jak-mit-krasne-zabalene-darky-letos-je-trendem-osbitost-a-udrzitelnost"
		var sBuilder =  '';
		    sBuilder += '<a class="icon-user" href="javascript: dataLayer.push({\'event\':\'user_login_start\'});document.location=\'//klub.ostium.cz/Login.aspx?backSite=abecedazahrady.dama.cz&systemid=abecedazahrady&servicename=Abeceda zahrady&redirect='  + sendTo + '" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append("<span>|</span>");
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			<a class="logo dt-ct-nav-h" href="/" rel="nofollow" title="AbecedaZahrady.cz"><img src="/Client.Images/logo-bydleni.png" alt="AbecedaZahrady.cz" /><span class="noview">AbecedaZahrady.cz</span></a>

<ul class="main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
	<li class="menu-item menu-item-last"></li>
	<li class="menu-item"><a href="/katalog-rostlin" class="dt-ct-nav-h" title="Katalog rostlin">Katalog rostlin</a></li>
	<li class="menu-item"><a class="dt-ct-nav-h" title="Fotogalerie" href="http://galerie.abecedazahrady.dama.cz">Fotogalerie</a></li>
	<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="//forum.abecedazahrady.dama.cz" title="Diskuzní fórum">Diskuze</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-284"><a class="dt-ct-nav-h" href="javascript:void()" title="Bydlení">Bydlení</a></li>
	<li class="menu-item submenu-trigger" id="submenu-trigger-285"><a class="dt-ct-nav-h" href="javascript:void()" title="Zahrada a další rubriky">Zahrada</a></li>
	<li class="menu-item menu-item-first submenu-de-trigger"><a class="dt-ct-nav-h" class="home" href="/" rel="nofollow" title="zpět na titulní stranu"><img src="/Client.Images/Background/bg-menu-home.png" alt="zpět na titulní stranu" /><span class="noview">AbecedaZahrady.cz</span></a></li>
</ul>

<div id="submenu_284" class="submenu-container noview">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item last"><a href="/domacnost" class="dt-ct-nav-menu" title="Domácnost">Domácnost</a></li>
			<li class="item last"><a href="/stavba" class="dt-ct-nav-menu" title="Stavba">Stavba</a></li>
			<li class="item last last-row"><a href="/dilna" class="dt-ct-nav-menu" title="Dílna">Dílna</a></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>


<div id="submenu_285" class="submenu-container noview" style="padding-bottom: 0px">
	<div class="submenu-container-data">
		<ul class="submenu-list ga-event-tracker" data-tracker="Navigace,Menu_2">
			<li class="item"><b><a href="/okrasna-zahrada" class="dt-ct-nav-menu" title="Okrasná zahrada">Okrasná zahrada</a></b></li>
			<li class="item"><b><a href="/uzitkova-zahrada" class="dt-ct-nav-menu" title="Užitková zahrada">Užitková zahrada</a></b></li>
			<li class="item last" style="clear:right"><b><a href="/naradi-a-stroje" class="dt-ct-nav-menu" title="Nářadí a stroje">Nářadí a stroje</a></b></li>

			<li class="item"><b><a href="/zahradni-stavby" class="dt-ct-nav-menu" title="Zahradní stavby">Zahradní stavby</a></b></li>
			<li class="item"><b><a href="/voda-v-zahrade" class="dt-ct-nav-menu" title="Voda v zahradě">Voda v zahradě</a></b></li>        
			<li class="item last" style="clear:right"><b><a href="/zahradni-doplnky" class="dt-ct-nav-menu" title="Zahradní doplňky">Zahradní doplňky</a></b></li>

			<li class="item"><a href="/pokojove-rostliny" class="dt-ct-nav-menu" title="Pokojové rostliny">Pokojové rostliny</a></li>     
			<li class="item"><a href="/pestovani-orchideji" class="dt-ct-nav-menu" title="Orchideje">Orchideje</a></li>              
			<li class="item last" style="clear:right"><a href="/bylinky" class="dt-ct-nav-menu" title="Bylinky">Bylinky</a></li>

			<li class="item"><a href="/zahradni-rostliny" class="dt-ct-nav-menu" title="Zahradní rostliny">Zahradní rostliny</a></li>    
			<li class="item"><a href="/popinave-rostliny" class="dt-ct-nav-menu" title="Popínavé rostliny">Popínavé rostliny</a></li>      
			<li class="item last" style="clear:right"><a href="/balkonove-rostliny" class="dt-ct-nav-menu" title="Balkonové rostliny">Balkonové rostliny</a></li>

			<li class="item last-row"><a href="/trvalky" class="dt-ct-nav-menu" title="Trvalky">Trvalky</a></li>
			<li class="item last-row"><a href="/ovoce" class="dt-ct-nav-menu" title="Ovoce">Ovoce</a></li>
			<li class="item last-row last" style="clear:right"><a href="/zelenina" class="dt-ct-nav-menu" title="Zelenina">Zelenina</a></li>
		</ul>
		<div class="clear"></div>
		<div class="submenu-expander"><a href="#" rel="nofollow">Další rubriky</a></div>
		<div id="submenu-tags" class="marks-container-data noview ga-event-tracker" data-tracker="Navigace,Menu_2" style="padding-left: 20px; border-top: solid 0px;border-bottom: 5px solid #3c2401;">
			<a href="/bonsaje" title="Bonsaje">Bonsaje</a>&nbsp;|
			<a href="/bromelie" title="Bromélie">Bromélie</a>&nbsp;|
			<a href="/cibulnate-hliznate" title="Cibulnaté, hlíznaté">Cibulnaté, hlíznaté</a>&nbsp;|
			<a href="/drobne-ovoce" title="Drobné ovoce">Drobné ovoce</a>&nbsp;|
			<a href="/exotika" title="Exotika">Exotika</a>&nbsp;|
			<a href="/floristika" title="Floristika">Floristika</a>&nbsp;|
			<a href="/choroby-a-skudci" title="Choroby a škůdci">Choroby a škůdci</a>&nbsp;|
			<a href="/jadroviny" title="Jádroviny">Jádroviny</a>&nbsp;|
			<a href="/jehlicnany" title="Jehličnany">Jehličnany</a>&nbsp;|
			<a href="/kaktusy-a-sukulenty" title="Kaktusy a sukulenty">Kaktusy a sukulenty</a>&nbsp;|
			<a href="/kapradiny" title="Kapradiny">Kapradiny</a>&nbsp;|
			<a href="/letnicky-a-dvouletky" title="Letničky a dvouletky">Letničky a dvouletky</a>&nbsp;|
			<a href="/listnace" title="Listnáče">Listnáče</a>&nbsp;|
			<a href="/o-abecede-zahrady" title="O Abecedě zahrady">O Abecedě zahrady</a>&nbsp;|
			<a href="/okrasne-rostliny" title="Okrasné rostliny">Okrasné rostliny</a>&nbsp;|
			<a href="/ochrana-a-pece" title="Ochrana a péče">Ochrana a péče</a>&nbsp;|
			<a href="/orchidejova-poradna" title="Orchidejová poradna">Orchidejová poradna</a>&nbsp;|
			<a href="/palmy" title="Palmy">Palmy</a>&nbsp;|
			<a href="/peckoviny" title="Peckoviny">Peckoviny</a>&nbsp;|
			<a href="/pestovani" title="Pěstování">Pěstování</a>&nbsp;|
			<a href="/planovani-a-architektura" title="Plánování a architektura">Plánování a architektura</a>&nbsp;|
			<a href="/pozvanky" title="Pozvánky">Pozvánky</a>&nbsp;|
			<a href="/recepty" title="Recepty">Recepty</a>&nbsp;|
			<a href="/reportaze" title="Reportáže">Reportáže</a>&nbsp;|
			<a href="/skorapkoviny" title="Skořápkoviny">Skořápkoviny</a>&nbsp;|
			<a href="/souteze" title="Soutěže">Soutěže</a>&nbsp;|
			<a href="/testy" title="Testy">Testy</a>&nbsp;|
			<a href="/travniky" title="Trávníky">Trávníky</a>&nbsp;|
			<a href="/uroda" title="Úroda">Úroda</a>&nbsp;|
			<a href="/uzitecna-zahrada" title="Užitečná zahrada">Užitečná zahrada</a>&nbsp;|
			<a href="/vyziva-a-hnojeni" title="Výživa a hnojení">Výživa a hnojení</a>&nbsp;|
			<a href="/zahradkaruv-diar" title="Zahrádkářův diář">Zahrádkářův diář</a>&nbsp;|
			<a href="/zahrady" title="Zahrady">Zahrady</a>&nbsp;|
			<a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a>&nbsp;|
			<a href="/zdravi" title="Zdraví">Zdraví</a>&nbsp;|
			<a href="/zvirata" title="Zvířata">Zvířata</a>
		</div>
	</div>
</div>
<script>
//<![CDATA[
$(".submenu-expander > a").bind("click", function(){
	var oA	  = $(this);
	var oThis = oA.parent();
	if(oThis.hasClass("submenu-collapser"))
	{
		oThis.removeClass("submenu-collapser")
		$("#submenu-tags").addClass("noview");
		oA.text("Další rubriky");
	}
	else
	{
		oThis.addClass("submenu-collapser")
		$("#submenu-tags").removeClass("noview");
		oA.text("Hlavní rubriky");
	}
	return false;
});
//]]>
</script>
		</div>
	</div>

	<script>
	//<![CDATA[
		var AniDelay = 400;
		$("#page-menu").bind("mouseleave", function(){
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-trigger").removeClass("menu-item-selected");
				$(".submenu-container").addClass("noview");
			//}); 
		});
		$("#user-logon-close").bind("click", function(){
			$(".submenu-container").addClass("noview");
			$("#user-logon").addClass("noview");
			$("#btn-logon").removeClass("hover");
			$(".submenu-trigger").removeClass("menu-item-selected");
		});
		$(".submenu-trigger").bind("mouseover", function(){
			if(!$(this).hasClass("menu-item-selected"))
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
			{
				$(".submenu-trigger").removeClass("menu-item-selected");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-container").addClass("noview");
				$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
				$(this).addClass("menu-item-selected");
			}

			//}); 
		});
		$(".submenu-de-trigger").bind("mouseover", function(){
			$("#page-menu *").stop();
			//$(this).animate({"textAlign" : "center"}, AniDelay,  function(){
				$(".submenu-container").addClass("noview");
				$("#user-logon").addClass("noview");
				$("#btn-logon").removeClass("hover");
				$(".submenu-trigger").removeClass("menu-item-selected");
			//}); 
		});
	//]]>
	</script>
</div>


<div class="container">

	<div class="container container-dimensions" style="text-align: left">

		<div class="dimensions shadowed" id="page-data">

			<div class="column column-left">
					<!-- AZ -->



<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/30-tipu-jak-mit-krasne-zabalene-darky-letos-je-trendem-osbitost-a-udrzitelnost"
  },
  "headline": "30 tipů, jak mít krásně zabalené dárky: Letos je trendem osbitost a udržitelnost",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1303378420.rsc.cdn77.org/getfile.aspx?id_file=42466394",
    "width": 1254,
    "height": 627
  },
  
  "datePublished": "2022-12-22T23:00:00Z",
  "dateModified": "2022-12-22T23:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Lucie Kořistová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AbecedaZahrady.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://abecedazahrady.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Máte už pořízené všechny vánoční dárky? Pak je nezapomeňte zabalit, aby byl výsledný dojem o to dokonalejší. Že nevíte jak a do čeho? Prohledali jsme za vás Pinterest a našli ty nejkrásnější způsoby, jak zabalit dárky tak, aby nadchly."
}
</script>


<div class="article" data-io-article-url="https://abecedazahrady.dama.cz/clanek/30-tipu-jak-mit-krasne-zabalene-darky-letos-je-trendem-osbitost-a-udrzitelnost">

<div class="article-tags noprint">
		
		    <span class="article-tag"><a href="/vanocni-darky" class="article-crumb">Vánoční dárky</a></span>
		
		&#160;
	</div>

	<h1>
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		30 tipů, jak mít krásně zabalené dárky: Letos je trendem osbitost a udržitelnost
	</h1>
	
	<div class="article-info">

		
		

		<span class="article-author">
			<a href="/koristova-lucie" rel="author">Lucie Kořistová</a>
		</span>
	</div>

	<div class="article-annotation   font-resize-area">
		<strong>Máte už pořízené všechny vánoční dárky? Pak je nezapomeňte zabalit, aby byl výsledný dojem o to dokonalejší. Že nevíte jak a do čeho? Prohledali jsme za vás Pinterest a našli ty nejkrásnější způsoby, jak zabalit dárky tak, aby nadchly.</strong>
	</div>

	<div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex' aria-hidden='true'><img alt='30 tipů, jak mít krásně zabalené dárky: Letos je trendem osbitost a udržitelnost' title='30 tipů, jak mít krásně zabalené dárky: Letos je trendem osbitost a udržitelnost' src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=42466394' /></div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body">

		<div class="article-template-spliter article-template-spliter-first quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a><a href="javascript:void(0)" data-bodypart="12" data-title='13'>13</a><a href="javascript:void(0)" data-bodypart="13" data-title='14'>14</a><a href="javascript:void(0)" data-bodypart="14" data-title='15'>15</a><a href="javascript:void(0)" data-bodypart="15" data-title='16'>16</a><a href="javascript:void(0)" data-bodypart="16" data-title='17'>17</a><a href="javascript:void(0)" data-bodypart="17" data-title='18'>18</a><a href="javascript:void(0)" data-bodypart="18" data-title='19'>19</a><a href="javascript:void(0)" data-bodypart="19" data-title='20'>20</a><a href="javascript:void(0)" data-bodypart="20" data-title='21'>21</a><a href="javascript:void(0)" data-bodypart="21" data-title='22'>22</a><a href="javascript:void(0)" data-bodypart="22" data-title='23'>23</a><a href="javascript:void(0)" data-bodypart="23" data-title='24'>24</a><a href="javascript:void(0)" data-bodypart="24" data-title='25'>25</a><a href="javascript:void(0)" data-bodypart="25" data-title='26'>26</a><a href="javascript:void(0)" data-bodypart="26" data-title='27'>27</a><a href="javascript:void(0)" data-bodypart="27" data-title='28'>28</a><a href="javascript:void(0)" data-bodypart="28" data-title='29'>29</a><a href="javascript:void(0)" data-bodypart="29" data-title='30'>30</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart' style='display: block;' id='bodyPart0'><p><strong>Japonská technika furoshiki umožňuje balení dárků do krásných balicích&nbsp;látek. Obal sám pak může být druhým dárkem, třeba když použijete hedvábný šátek.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/763993524308970284/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><p><strong>Kromě krásných látek ale můžete dárky balit například i do utěrky. Správná hospodyňka ví, že těch není nikdy dost.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/633387436965538/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart2'><p><strong>Balení do látek má jednu velkou výhodu. Je snadné elegantně&nbsp;zabalit dárek jakéhokoliv tvaru.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/436778863871690460/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart3'><p><strong>Nemusíte se ale pouštět do složité japonské techniky, abyste mohli zabalit dárky do látek. Prostě dárek obalte látkou&nbsp;a zavažte lýkem. Přidejte koření jako ozdobu.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/81416705755891889/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart4'><p><strong>Jednoduchý jutový sáček zvládnete i bez šití. Kousky k sobě zkrátka přilepte. Do pytlíčku může obdarovaný schovat nějaké cennosti&nbsp;nebo ho použije k zabalení dalšího dárku.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/552394710540387474/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart5'><p><strong>Šikovná švadlenka zvládne látkové&nbsp;sáčky&nbsp;ušít během několika minut. Nestyďte se&nbsp;používat je opakovaně. A pokud se bude nějaký sáček obdarovanému líbit? Nevadí, ušijete si nový.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/615656211578792491/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl5" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart6'><p><strong>Vyberte takový design, který se vám neomrzí.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/615656211578792657/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl6" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart7'><p><strong>Pokud najdete někde v domě&nbsp;staré noviny, můžete je použít jako balicí papír! Jen se ujistěte, že se vyhnete jakýmkoliv kontroverzním&nbsp;titulkům.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/615656211578792750/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl7" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart8'><p><strong>Aby dárek zabalený v novinovém papíru vypadal elegantněji, připojte nějakou drobnou ozdobu, například něco zeleného.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/36028865761557311/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl8" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart9'><p><strong>Rádi zdobíte balíčky různými drobnostmi? Použijte vykrajovátka na cukroví.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/693413673863158017/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl9" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart10'><p><strong>Pokud chcete někomu skutečně udělat radost, udělejte dárek skutečně osobní.&nbsp;Můžete použít jakýkoli&nbsp;balicí papír, ale na jednobarevném papíru takové fotky skutečně vyniknou. Navíc je může obdarovaný využít k výzdobě vlastního interiéru.&nbsp;&nbsp;</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/632544710177728145/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl10" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart11'><p><strong>Pohádka Tři oříšky pro popelku neodmyslitelně patří k českým Vánocům. Malou drobnost můžete ukrýt do oříšku a Vánoce budou zase o kousek pohádkovější.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/393290979969997492/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl11" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart12'><p><strong>Vlastní vánoční stromeček na&nbsp;balíčku? Proč ne, vypadá to úžasně. Přidejte pár třpytek a bude to ještě lepší.&nbsp;</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/21814379435519797/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl12" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart13'><p><strong>Jednobarevný balicí papír můžete jednoduše pomalovat.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/27303141483144926/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl13" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart14'><p><strong>Použití mramoru v interiéru je v současné době velkým trendem, který se uplatní i v čase Vánoc. Například na balicích papírech.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/1055599895500799/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl14" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart15'><p><strong>Kousky s&nbsp;motivy jiskřivých odlesků mramoru se rozhodně hodí pro zabalení těch nejcennějších dárků, které chcete letos někomu věnovat.&nbsp;</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/57209857757093918/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl15" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart16'><p><strong>Papíry se vzhledem mramoru si můžete vlastnoručně vyrobit, potřebujete k tomu jen tekuté barvy a pěnu na holení.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/338473728256628295/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl16" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart17'><p><strong>Že se k Vánocům černá nehodí? Naopak, letos je trendy. Můžete mít černé ozdoby, stejně jako černý balicí papír. A aby dárky nevypadaly na první pohled příliš smutně, lze je pokreslit bílou barvou.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/106679084915963013/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl17" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart18'><p><strong>Černý papír vypadá ještě elegantněji, když jsou na něm zlaté prvky. Vánoční vzhled dodají malé větvičky, doplněné například šiškou.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/953918764804865576/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl18" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart19'><p><strong>V posledních letech je velmi oblíbené využívání&nbsp;kraftového&nbsp;balicího papíru, protože&nbsp;má velkou výhodu: Můžete jej dozdobit přesně podle vlastních představ a využijete jej po celý rok.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/1548181158631172/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl19" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart20'><p><strong>Pokud se nebojíte vzít do ruky černý fix, najděte si na internetu několik vánočních vzorů a pusťte se do díla.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/17310779811180547/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl20" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart21'><p><strong>Zlatá barva je slavnostní a k Vánocům neodmyslitelně patří. Můžete zvolit přímo zlatý papír&nbsp;nebo zvolit výrazné ozdoby.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/532058143490385443/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl21" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart22'><p><strong>Pod slavnostně ozdobeným stromem se bude skvít ještě jeden malý stromeček.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/58617232650300829/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl22" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart23'><p><strong>Ze zbytků papíru můžete slepit tyhle malé pytlíčky a do nich ukrýt malé drobnosti.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/109071622218436668/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl23" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart24'><p><strong>Recyklujte starou knihu a z jejích stránek udělejte balicí papír. Aby dárky vypadaly vánočně, můžete přidat nějaké vánoční razítko.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/1337074884541997/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl24" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart25'><p><strong>Pokud obdarováváte blízké třeba nějakou lahvinkou, zapomeňte na dárkovou tašku a využijte například balení do jutového balíčku.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/492649950876970/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl25" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart26'><p><strong>Taková láhev bude chutnat dvojnásob.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/288723026124310343/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl26" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart27'><p><strong>Vytvořte si visačky, na něž napíšete jednotlivá jména.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/131589620352267739/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl27" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart28'><p><strong>Není třeba velkého tvoření, stačí namalovat pár vánočních symbolů.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/231231762110312903/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl28" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart29'><p><strong>A pokud máte ještě trochu času, vyšijte krásné sněhové vločky.</strong></p>



<div class="addOn_wrapper">
 <a data-pin-do="embedPin" data-pin-lang="cs" data-pin-width="large" data-pin-terse="true" href="https://cz.pinterest.com/pin/1618549860161863/"></a>
</div>
<div class="clear"></div><div class="gtm-scrl29" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter article-template-spliter-last quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a><a href="javascript:void(0)" data-bodypart="12" data-title='13'>13</a><a href="javascript:void(0)" data-bodypart="13" data-title='14'>14</a><a href="javascript:void(0)" data-bodypart="14" data-title='15'>15</a><a href="javascript:void(0)" data-bodypart="15" data-title='16'>16</a><a href="javascript:void(0)" data-bodypart="16" data-title='17'>17</a><a href="javascript:void(0)" data-bodypart="17" data-title='18'>18</a><a href="javascript:void(0)" data-bodypart="18" data-title='19'>19</a><a href="javascript:void(0)" data-bodypart="19" data-title='20'>20</a><a href="javascript:void(0)" data-bodypart="20" data-title='21'>21</a><a href="javascript:void(0)" data-bodypart="21" data-title='22'>22</a><a href="javascript:void(0)" data-bodypart="22" data-title='23'>23</a><a href="javascript:void(0)" data-bodypart="23" data-title='24'>24</a><a href="javascript:void(0)" data-bodypart="24" data-title='25'>25</a><a href="javascript:void(0)" data-bodypart="25" data-title='26'>26</a><a href="javascript:void(0)" data-bodypart="26" data-title='27'>27</a><a href="javascript:void(0)" data-bodypart="27" data-title='28'>28</a><a href="javascript:void(0)" data-bodypart="28" data-title='29'>29</a><a href="javascript:void(0)" data-bodypart="29" data-title='30'>30</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script>ArticleRoller.Build();</script>
		
		</div>
		<div class="clear"></div>

	</div>

    <div class="clear"></div>
    
	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row noprint">
		<a href="/clanek/jak-zabalit-lahev-jako-darek-mame-navod-a-galerii-plnou-vtipnych-napadu" title="Další článek" class="button chapter-next ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další článek</span></span>
		</a>
	</div>

	
	
    

	
	

	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><span class="article-tag"><a href="/vanoce">Vánoce</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vánoce'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/diy">DIY</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('DIY'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/vanoce-2022">Vánoce&nbsp;2022</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vánoce 2022'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/vanocni-darky">Vánoční&nbsp;dárky</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vánoční dárky'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/obaly">Obaly</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Obaly'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/baleni-darku">Balení&nbsp;dárků</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Balení dárků'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/papir">Papír</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Papír'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/internet">Internet</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/latka">Látka</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Látka'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/udrzitelnost">Udržitelnost</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Udržitelnost'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/technika">Technika</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technika'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/trend">Trend</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Trend'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/ozdoba">Ozdoba</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ozdoba'); /*]]>*/</script>, <span class="article-tag"><span class="article-tag"><a href="/tema/darek">Dárek</a></span></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dárek'); /*]]>*/</script>
		
		&#160;
	</div>
	

	
		<div id="article-society-link" class="facebook-wrapper">
			<script>
			//<![CDATA[
			        document.write('<span style="float: left;margin-right:10px"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></span>');
				document.write('<span style="float: left;margin-right:10px"><iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent('https://abecedazahrady.dama.cz/default.aspx?article=7922') + '&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=20&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:35px;" allowTransparency="true"></iframe></span>');
				LoadTweeterPlugin('https://platform.twitter.com/widgets.js', '/clanek/30-tipu-jak-mit-krasne-zabalene-darky-letos-je-trendem-osbitost-a-udrzitelnost', '30 tipů, jak mít krásně zabalené dárky: Letos je trendem osbitost a udržitelnost');
			//]]>
			</script>
		</div>
	
</div>

<div class="noview"></div>


<script>
//<![CDATA[
	function zbKl(h,sh){
		if(sh){
			dataLayer.push({'event':'ga.event','eCategory':'Zboží Dáma','eAction':'Klik Widget v galerii','eLabel':'desktop|'+h.dataset.url,'eValue': 1});
		}else{
			dataLayer.push({'event':'ga.event','eCategory':'Zboží Dáma','eAction':'Klik Widget v galerii','eLabel':'desktop|'+h.getAttribute("href"),'eValue': 1});
		}
	}

	CustomDataLayer.SetUp(0, "AbecedaZahrady");

	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));

	$(".article-data").attr("article", 7922);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
			o.attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"7922","name":"30 tipů, jak mít krásně zabalené dárky: Letos je trendem osbitost a udržitelnost","imageCount":"0"}}
        var cncArticle = {"id":7922,"versionId":"1671739920000","title":"30 tipů, jak mít krásně zabalené dárky: Letos je trendem osbitost a udržitelnost","author":["Lucie Kořistová"],"published":"2022-12-23T00:00:00","created":"2022-12-19T21:54:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>



<!--googleoff: all--> 

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="přečtěteSiTaké">




<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7921" data-rel="1671318000000"  data-ver="1671633000000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-vybrat-ten-pravy-vanocni-stromek-musi-mit-zelene-jehlici-a-vonet-po-lese" class="gtm-track-t" title="Jak vybrat ten pravý vánoční stromek? Musí mít zelené jehličí a vonět po lese"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=562776933' alt='Jak vybrat ten pravý vánoční stromek? Musí mít zelené jehličí a vonět po lese' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-vybrat-ten-pravy-vanocni-stromek-musi-mit-zelene-jehlici-a-vonet-po-lese" class="gtm-track-t" title="Jak vybrat ten pravý vánoční stromek? Musí mít zelené jehličí a vonět po lese">Jak vybrat ten pravý vánoční stromek? Musí mít zelené jehličí a vonět po lese</a>
                
                
			</h2>

			<p class="article-list-annotation">Smrček, jedle nebo borovice? Ať už upřednostňujete kterýkoliv vánoční stromek, podstatné je, zda víte, co byste při jeho nákupu měli pozorně sledovat. Máme pro vás několik tipů, jak si dobře vybrat, aby vám vánoční stromeček neopadal už na silvestra.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Vánoční stromeček</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7918" data-rel="1671231600000"  data-ver="1671619860000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/5-tipu-na-vlastni-betlem-ktery-vyrobite-ze-dreva-filcu-ci-samotvrdnouci-hmoty" class="gtm-track-t" title="5 tipů na vlastní betlém, který vyrobíte ze dřeva, filcu či samotvrdnoucí hmoty"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=262848762' alt='5 tipů na vlastní betlém, který vyrobíte ze dřeva, filcu či samotvrdnoucí hmoty' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/5-tipu-na-vlastni-betlem-ktery-vyrobite-ze-dreva-filcu-ci-samotvrdnouci-hmoty" class="gtm-track-t" title="5 tipů na vlastní betlém, který vyrobíte ze dřeva, filcu či samotvrdnoucí hmoty">5 tipů na vlastní betlém, který vyrobíte ze dřeva, filcu či samotvrdnoucí hmoty</a>
                
                
			</h2>

			<p class="article-list-annotation">Betlémy bývají v mnoha domácnostech součástí tradiční vánoční výzdoby. Pokud zatím žádný nemáte, ale nechcete jej kupovat, můžete ho vyrobit sami. Našli jsme pro vás pět tipů, jak udělat vlastní betlém z filcu, dřevěný, ve stylu string art, malovaný na dřevě nebo vytvořený z těsta či hmoty. Přizvěte děti, uvidíte, že se pobavíte všichni.
</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Betlém</span><span class="article-crumb">Vánoce 2022</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7273" data-rel="1671145200000"  data-ver="1671152520000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/ruze-z-jericha-navod-na-pestovani" class="gtm-track-t" title="Růže z Jericha: Jak pěstovat exotickou vánoční rostlinu"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=733013322' alt='Růže z Jericha: Jak pěstovat exotickou vánoční rostlinu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/ruze-z-jericha-navod-na-pestovani" class="gtm-track-t" title="Růže z Jericha: Jak pěstovat exotickou vánoční rostlinu">Růže z Jericha: Jak pěstovat exotickou vánoční rostlinu</a>
                
                
			</h2>

			<p class="article-list-annotation">Růže z Jericha patří mezi tradiční vánoční rostliny. Víte ale proč? A tušíte, o který druh rostliny se ve skutečnosti jedná? Její historie, vycházející z křesťanské symboliky, je zajímavá stejně jako netradiční způsob jejího pěstování, s nímž vás seznámíme. Poradíme vám, jak si růži z Jericha udržet, kde ji koupit a s jakou cenou počítat.</p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Pokojové rostliny</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7913" data-rel="1670720400000"  data-ver="1670676960000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-vybrat-spravny-stojan-na-vanocni-stromek-vime-jaky-koupit-a-za-kolik" class="gtm-track-t" title="Jak vybrat správný stojan na vánoční stromek? Víme, jaký koupit a za kolik"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=52681983' alt='Jak vybrat správný stojan na vánoční stromek? Víme, jaký koupit a za kolik' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-vybrat-spravny-stojan-na-vanocni-stromek-vime-jaky-koupit-a-za-kolik" class="gtm-track-t" title="Jak vybrat správný stojan na vánoční stromek? Víme, jaký koupit a za kolik">Jak vybrat správný stojan na vánoční stromek? Víme, jaký koupit a za kolik</a>
                
                
			</h2>

			<p class="article-list-annotation">Když se instaluje vánoční stromeček do stojanu, nastává v mnohých rodinách okamžik, který spouští hádky a křik. Přitom se správným výrobkem to může být hračka. Prohlédli jsme za vás nabídku v obchodech, abyste si mohli vybrat ten pravý stojan na vánoční stromeček.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Stojan na stromeček</span><span class="article-crumb">Vánoční stromeček</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7916" data-rel="1670626800000"  data-ver="1670967240000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/inspirace-na-zdobeni-vanocniho-stromecku-20-tipu-s-nimiz-vas-stromek-zazari" class="gtm-track-t" title="Inspirace na zdobení vánočního stromečku: 20 tipů, s nimiž váš stromek zazáří  "><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=989803820' alt='Inspirace na zdobení vánočního stromečku: 20 tipů, s nimiž váš stromek zazáří  ' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/inspirace-na-zdobeni-vanocniho-stromecku-20-tipu-s-nimiz-vas-stromek-zazari" class="gtm-track-t" title="Inspirace na zdobení vánočního stromečku: 20 tipů, s nimiž váš stromek zazáří  ">Inspirace na zdobení vánočního stromečku: 20 tipů, s nimiž váš stromek zazáří  </a>
                
                
			</h2>

			<p class="article-list-annotation">Jak ozdobit vánoční stromeček? Buď patříte mezi zastánce tradičního vzhledu, nebo jste spíše inovátor a vyzkoušíte netradiční ozdoby, jako jsou nafukovací balonky, příbory, fotky, origami, sušené květy nebo třeba dinosauři. Inspirujte se v úžasné galerii z Pinterestu!

</p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Bydlení</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7909" data-rel="1670540400000"  data-ver="1670967600000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/vanocni-ozdoby-z-koreni-slamy-a-jinych-prirodnin-30-napadu-jak-je-vyrobit" class="gtm-track-t" title="Vánoční ozdoby z koření, slámy a jiných přírodnin: 30 nápadů, jak je vyrobit"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=110514008' alt='Vánoční ozdoby z koření, slámy a jiných přírodnin: 30 nápadů, jak je vyrobit' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vanocni-ozdoby-z-koreni-slamy-a-jinych-prirodnin-30-napadu-jak-je-vyrobit" class="gtm-track-t" title="Vánoční ozdoby z koření, slámy a jiných přírodnin: 30 nápadů, jak je vyrobit">Vánoční ozdoby z koření, slámy a jiných přírodnin: 30 nápadů, jak je vyrobit</a>
                
                
			</h2>

			<p class="article-list-annotation">Aromatické koření provoní celý byt, ale také poslouží jako materiál k výrobě vánočních ozdob. Můžete použít i nasušené pomeranče, citrusové slupky nebo třeba slámu, kterou ke zdobení stromků používaly již naše babičky.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Vánoční ozdoby</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7907" data-rel="1670281200000"  data-ver="1670333100000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/sisky-jako-vanocni-ozdoby-na-stromecek-jednoduche-nadherne-a-temer-zadarmo" class="gtm-track-t" title="Šišky jako vánoční ozdoby na stromeček. Jednoduché, nádherné a téměř zadarmo!"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=702909980' alt='Šišky jako vánoční ozdoby na stromeček. Jednoduché, nádherné a téměř zadarmo!' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/sisky-jako-vanocni-ozdoby-na-stromecek-jednoduche-nadherne-a-temer-zadarmo" class="gtm-track-t" title="Šišky jako vánoční ozdoby na stromeček. Jednoduché, nádherné a téměř zadarmo!">Šišky jako vánoční ozdoby na stromeček. Jednoduché, nádherné a téměř zadarmo!</a>
                
                
			</h2>

			<p class="article-list-annotation">Přemýšlíte, jak ozdobit vánoční stromeček? Pokud máte rádi přírodní dekorace, vyrobte si ozdoby ze šišek! Lze z nich tvořit různé tvary, figurky, řetězy, můžete je barvit, použít třpytky. Poradíme vám také, jak udělat zasněžené šišky. Podívejte se na galerii nejlepších nápadů a inspirujte se k vlastnímu tvoření!</p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">Bydlení</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7906" data-rel="1669935600000"  data-ver="1670502120000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/30-tipu-na-netradicni-vanocni-stromecek-z-klacku-vetvi-palet-i-prken" class="gtm-track-t" title="30 tipů na netradiční vánoční stromeček z klacků, větví, palet i prken"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=812038752' alt='30 tipů na netradiční vánoční stromeček z klacků, větví, palet i prken' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/30-tipu-na-netradicni-vanocni-stromecek-z-klacku-vetvi-palet-i-prken" class="gtm-track-t" title="30 tipů na netradiční vánoční stromeček z klacků, větví, palet i prken">30 tipů na netradiční vánoční stromeček z klacků, větví, palet i prken</a>
                
                
			</h2>

			<p class="article-list-annotation">Omrzely vás klasické jehličnany, potřebujete ušetřit nebo se chcete chovat ekologicky? Tak si letos vánoční stromek vyrobte. Takový stromeček dlouho vydrží a vy získáte krásnou dekoraci, která může váš domov zdobit i po odstrojení.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Vánoční stromeček</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7904" data-rel="1669435500000"  data-ver="1670258460000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/vanocni-trhy-2022-ktere-jsou-nejkrasnejsi-u-nas-a-kam-vyrazit-do-sousednich-statu" class="gtm-track-t" title="Vánoční trhy 2022: Které jsou nejkrásnější u nás a kam vyrazit do sousedních států"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=8753603' alt='Vánoční trhy 2022: Které jsou nejkrásnější u nás a kam vyrazit do sousedních států' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vanocni-trhy-2022-ktere-jsou-nejkrasnejsi-u-nas-a-kam-vyrazit-do-sousednich-statu" class="gtm-track-t" title="Vánoční trhy 2022: Které jsou nejkrásnější u nás a kam vyrazit do sousedních států">Vánoční trhy 2022: Které jsou nejkrásnější u nás a kam vyrazit do sousedních států</a>
                
                
			</h2>

			<p class="article-list-annotation">Zpříjemněte si advent a vyrazte za poznáním, zábavou a gastronomií na vánoční trhy. Samozřejmostí je navštívit adventní trh ve vašem městě, ale určitě neuděláte chybu, když si naplánujete výlet i někam dál, ať už v rámci České republiky, nebo kousek za hranice – do Německa, Rakouska, na Slovensko, do Maďarska či Polska.
</p>		

                       <div style="display:none"><span class="author">Hradová Kateřina</span></div><div style="display:none"><span class="article-crumb">vánoční trhy</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7902" data-rel="1669330800000"  data-ver="1669759140000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/v-hlavni-roli-drevo-nadherne-adventni-vence-a-dekorace-vyrobite-za-par-korun" class="gtm-track-t" title="V hlavní roli dřevo: Nádherné adventní věnce a dekorace vyrobíte za pár korun"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=839599554' alt='V hlavní roli dřevo: Nádherné adventní věnce a dekorace vyrobíte za pár korun' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/v-hlavni-roli-drevo-nadherne-adventni-vence-a-dekorace-vyrobite-za-par-korun" class="gtm-track-t" title="V hlavní roli dřevo: Nádherné adventní věnce a dekorace vyrobíte za pár korun">V hlavní roli dřevo: Nádherné adventní věnce a dekorace vyrobíte za pár korun</a>
                
                
			</h2>

			<p class="article-list-annotation">Základní surovinou pro většinu následujících adventních dekorací je dřevěná kulatina nařezaná na kolečka, větve, kůra či polínka. Při použití přírodního materiálu vzniknou krásné věnce, svícny a další ozdoby, které potěší vás i každou návštěvu. Prohledali jsme Pinterest a našli krásné dekorace ze dřeva. Inspirujte se a ušetřete letos za vánoční výzdobu.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Adventní dekorace</span><span class="article-crumb">Adventní věnec</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7892" data-rel="1668898800000"  data-ver="1670357820000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/adventni-vyzdobu-si-letos-vytvorte-sami-nejkrasnejsi-dekorace-z-klaciku-a-vetvi" class="gtm-track-t" title="Adventní výzdobu si letos vytvořte sami: Nejkrásnější dekorace z klacíků a větví"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=788500631' alt='Adventní výzdobu si letos vytvořte sami: Nejkrásnější dekorace z klacíků a větví' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/adventni-vyzdobu-si-letos-vytvorte-sami-nejkrasnejsi-dekorace-z-klaciku-a-vetvi" class="gtm-track-t" title="Adventní výzdobu si letos vytvořte sami: Nejkrásnější dekorace z klacíků a větví">Adventní výzdobu si letos vytvořte sami: Nejkrásnější dekorace z klacíků a větví</a>
                
                
			</h2>

			<p class="article-list-annotation">Vyrazte si do lesa na procházku a nasbírejte pár pěkných rovných větví. Prohledali jsme za vás Pinterest a našli ty nejkrásnější adventní dekorace, které z nich můžete vyrobit.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Adventní výzdoba</span></div>
    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-1 article-list-clip-mosaic gtm-list-i' data-gtmid="7897" data-rel="1668812400000"  data-ver="1669797600000">
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jak-na-vyrobu-vanocni-pernikove-chaloupky-je-to-snazsi-nez-si-myslite" class="gtm-track-t" title="Jak na výrobu vánoční perníkové chaloupky? Je to snazší, než si myslíte"><img src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=801500641' alt='Jak na výrobu vánoční perníkové chaloupky? Je to snazší, než si myslíte' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title ar-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jak-na-vyrobu-vanocni-pernikove-chaloupky-je-to-snazsi-nez-si-myslite" class="gtm-track-t" title="Jak na výrobu vánoční perníkové chaloupky? Je to snazší, než si myslíte">Jak na výrobu vánoční perníkové chaloupky? Je to snazší, než si myslíte</a>
                
                
			</h2>

			<p class="article-list-annotation">Chaloupka z perníku vyžaduje trpělivost a dostatek času na zasychání. Pečení a zdobení je ale velká zábava a vy si doma vytvoříte krásnou a voňavou vánoční dekoraci. A po Vánocích si na ní můžete všichni společně pochutnat. Poradíme vám osvědčené těsto na perníkovou chaloupku i přesný postup, jak ji vytvořit.</p>		

                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Perníková chaloupka</span><span class="article-crumb">Vánoce</span></div>
    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>



<!--googleon: all--> 
<div class="box" id="rec-zbozi-data">
  <div class="box-header">
    <h2>
      <a onclick='trackGA("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz", null)' target="_blank" href="https://zbozi.dama.cz" title="Katalog zboží na Dámě">Katalog zboží na Dámě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.dama.cz/ng-59500cr-vaza-hrbitovni-kalich-tezka-plastova-cerna-d12x24cm-120x120x234_44-d729787848" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="729787848" data-rec-source-id="produkt-dama" data-rec-position="0" data-rec-slate-id="7e1ff6d5-9d05-46e1-a44c-2de69b3476fe" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='trackGA("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/ng-59500cr-vaza-hrbitovni-kalich-tezka-plastova-cerna-d12x24cm-120x120x234_44-d729787848", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/ng-59500cr-vaza-hrbitovni-kalich-tezka-plastova-cerna-d12x24cm-120x120x234_44-d729787848">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/127/12763797b821d89d1dd69bf8596a44ae--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 162 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="ar-title zbozi_title ar-premium-free"><b>NG 59500čr Váza hřbitovní KALICH těžká plastová černá d12x24cm 120x120x234</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/esmara-damske-saty-kvetinovy-vzor_9-d1054523965" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1054523965" data-rec-source-id="produkt-dama" data-rec-position="1" data-rec-slate-id="7e1ff6d5-9d05-46e1-a44c-2de69b3476fe" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='trackGA("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/esmara-damske-saty-kvetinovy-vzor_9-d1054523965", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/esmara-damske-saty-kvetinovy-vzor_9-d1054523965">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/502/502bcf737a5067cba7b3c8781710476c--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 249 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské šaty
		</span>
                <span class="ar-title zbozi_title ar-premium-free"><b>Esmara dámské šaty květinový vzor</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/vaza-xenie-vyska-28-cm-d969442147" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="969442147" data-rec-source-id="produkt-dama" data-rec-position="2" data-rec-slate-id="7e1ff6d5-9d05-46e1-a44c-2de69b3476fe" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='trackGA("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/vaza-xenie-vyska-28-cm-d969442147", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/vaza-xenie-vyska-28-cm-d969442147">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/309/309f640661d75a76ffd3d12d48f141c7--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 320 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="ar-title zbozi_title ar-premium-free"><b>Váza XENIE výška 28 cm</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/la-roche-posay-anthelios-fluid-spf50-plus-50-ml-d1031222050" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1031222050" data-rec-source-id="produkt-dama" data-rec-position="3" data-rec-slate-id="7e1ff6d5-9d05-46e1-a44c-2de69b3476fe" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='trackGA("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/la-roche-posay-anthelios-fluid-spf50-plus-50-ml-d1031222050", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/la-roche-posay-anthelios-fluid-spf50-plus-50-ml-d1031222050">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/e70/e70422914546ca64367f73c1b69f12f5--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 444 Kč</b></span>
            	<span class="zbozi_category">
            		Přípravky na opalování
		</span>
                <span class="ar-title zbozi_title ar-premium-free"><b>La Roche-Posay Anthelios Fluid SPF50+ 50 ml</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/kixmi-neda-damska-sukne-tmave-modra-d1038370312" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1038370312" data-rec-source-id="produkt-dama" data-rec-position="4" data-rec-slate-id="7e1ff6d5-9d05-46e1-a44c-2de69b3476fe" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='trackGA("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/kixmi-neda-damska-sukne-tmave-modra-d1038370312", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/kixmi-neda-damska-sukne-tmave-modra-d1038370312">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b20/b2072843e34806f21c2c80ab8547718f--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 748 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské sukně
		</span>
                <span class="ar-title zbozi_title ar-premium-free"><b>Kixmi Neda dámská sukně tmavě modrá</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/damske-mikinove-saty-disney-cervena-d1097429881" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1097429881" data-rec-source-id="produkt-dama" data-rec-position="5" data-rec-slate-id="7e1ff6d5-9d05-46e1-a44c-2de69b3476fe" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='trackGA("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/damske-mikinove-saty-disney-cervena-d1097429881", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/damske-mikinove-saty-disney-cervena-d1097429881">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/a5e/a5ed98afe0b2435b9e3cdc85c9c2b892--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 349 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské šaty
		</span>
                <span class="ar-title zbozi_title ar-premium-free"><b>Dámské mikinové šaty Disney červená</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/esmara-damske-saty-modra_33-d1061652758" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1061652758" data-rec-source-id="produkt-dama" data-rec-position="6" data-rec-slate-id="7e1ff6d5-9d05-46e1-a44c-2de69b3476fe" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='trackGA("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/esmara-damske-saty-modra_33-d1061652758", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/esmara-damske-saty-modra_33-d1061652758">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/34f/34f53beed196bff41b070954e47d78d8--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 199 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské šaty
		</span>
                <span class="ar-title zbozi_title ar-premium-free"><b>Esmara dámské šaty modrá</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/elasticky-potah-na-zidli-sedy_2-d985434327" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="985434327" data-rec-source-id="produkt-dama" data-rec-position="7" data-rec-slate-id="7e1ff6d5-9d05-46e1-a44c-2de69b3476fe" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='trackGA("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/elasticky-potah-na-zidli-sedy_2-d985434327", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/elasticky-potah-na-zidli-sedy_2-d985434327">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/6e5/6e57005aefe24942e4cd7e73da88552e--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 139 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="ar-title zbozi_title ar-premium-free"><b>Elastický potah na židli - šedý</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="button-row">
		<a onclick='trackGA("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz", null)' target="_blank" title="Další zajímavé věci" href="https://zbozi.dama.cz" class="button pagging next">
			<span class="button-corner"></span>
			<span class="button-text"><span>Další zajímavé věci</span></span>
		</a>
	</div>
  </div>
</div>
<script>
	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					trackGA("Zboží Dáma", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			</div>

			<div class="column column-right">
				<div class="box custom-links">
					<a class="icon-rss" title="RSS" href="/rss">RSS</a>
				</div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />

					</div>
				</div>
				<a href="https://www.facebook.com/zahradabydleni" target="_blank"><img src="/Client.Images/Promo/promo-fb.png" alt="Sledujte náš facebook" /></a>
				<div class="clear"></div>
				<br /><br />
				
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
				
				
<div class="box" id="databox-most-readed">
	<div class="box-header">
		<h2>Nejčtenější články</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='nejčtenějšíČlánky'>



<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='2763' data-rel='1669762800000' data-ver='1669989660000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/pet-chyb-kterymi-nicite-vanocni-hvezdu" class="ar-title gtm-track-t" title="Pět chyb, kterými ničíte vánoční hvězdu"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=350064945' alt='Pět chyb, kterými ničíte vánoční hvězdu' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/pet-chyb-kterymi-nicite-vanocni-hvezdu" class="gtm-track-t" title="Pět chyb, kterými ničíte vánoční hvězdu">Pět chyb, kterými ničíte vánoční hvězdu</a></h3>
						<p class="article-list-annotation noview">Každým rokem si pořizujete vánoční hvězdu, ale její konec bývá neslavný? Na vině bude jedna či více z pětice chyb, kterých se při pěstování poinsettie dopouštíte. Pusťte si video a přečtěte článek, abyste zjistili, co děláte špatně. Řiďte se našimi radami a uvidíte, že vánoční hvězda vám letos vydrží. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">30.&nbsp; 11.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Kateřina Hradová</span></div><div style="display:none"><span class="article-crumb">Zahrádkářův diář</span><span class="article-crumb">Výživa a hnojení</span><span class="article-crumb">Pokojové rostliny</span><span class="article-crumb">Pěstování</span><span class="article-crumb">Ochrana a péče</span><span class="article-crumb">Choroby a škůdci</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='6009' data-rel='1668466800000' data-ver='1671627840000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/studeny-porcelan-jak-vyrobit-ozdoby-na-stromecek-ze-skrobu-a-jedle-sody" class="ar-title gtm-track-t" title="Studený porcelán: Jak vyrobit ozdoby na stromeček ze škrobu a jedlé sody"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=833832211' alt='Studený porcelán: Jak vyrobit ozdoby na stromeček ze škrobu a jedlé sody' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/studeny-porcelan-jak-vyrobit-ozdoby-na-stromecek-ze-skrobu-a-jedle-sody" class="gtm-track-t" title="Studený porcelán: Jak vyrobit ozdoby na stromeček ze škrobu a jedlé sody">Studený porcelán: Jak vyrobit ozdoby na strom…</a></h3>
						<p class="article-list-annotation noview">Znáte studený porcelán? Je to lehká, tvárná hmota, která skvěle vypadá, a co je úžasné, připravíte ji doma za pár korun jen ze dvou ingrediencí ze spíže. Vyzkoušejte to! Poradíme vám, jak si ze studeného porcelánu vytvořit DIY vánoční ozdoby. </p>
						<div class="article-list-info noview">
							<span class="article-list-date">15.&nbsp; 11.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lenka Chvostová</span></div><div style="display:none"><span class="article-crumb">Studený porcelán</span><span class="article-crumb">DIY</span><span class="article-crumb">Dekorace</span><span class="article-crumb">Výroba</span><span class="article-crumb">Vánoce</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='1450' data-rel='1670886060000' data-ver='1670867220000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/bramboriky-motyli-zimy" class="ar-title gtm-track-t" title="Jak pěstovat brambořík: Pozor na teplo a přelévání. A co s ním po odkvětu?"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=808282882' alt='Jak pěstovat brambořík: Pozor na teplo a přelévání. A co s ním po odkvětu?' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/bramboriky-motyli-zimy" class="gtm-track-t" title="Jak pěstovat brambořík: Pozor na teplo a přelévání. A co s ním po odkvětu?">Jak pěstovat brambořík: Pozor na teplo a přel…</a></h3>
						<p class="article-list-annotation noview">Květy mnoha zářivých i pastelových barev ve tvaru motýlích křídel vás brambořík bude při správné péči provázet nejen tuto zimu. Vlastně – někdy čím méně péče, tím lépe. Poradíme vám, jak se o brambořík starat po celý rok, aby vám vykvetl i příští zimu.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">13.&nbsp; 12.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Alena Menclová</span></div><div style="display:none"><span class="article-crumb">Pokojové rostliny</span><span class="article-crumb">Pěstování</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='6615' data-rel='1671490800000' data-ver='1671711600000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/jak-zabalit-lahev-jako-darek-mame-navod-a-galerii-plnou-vtipnych-napadu" class="ar-title gtm-track-t" title="Jak zabalit láhev jako dárek? Máme návod a galerii plnou vtipných nápadů"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=423854542' alt='Jak zabalit láhev jako dárek? Máme návod a galerii plnou vtipných nápadů' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/jak-zabalit-lahev-jako-darek-mame-navod-a-galerii-plnou-vtipnych-napadu" class="gtm-track-t" title="Jak zabalit láhev jako dárek? Máme návod a galerii plnou vtipných nápadů">Jak zabalit láhev jako dárek? Máme návod a ga…</a></h3>
						<p class="article-list-annotation noview">Láhev dobrého moku jako dárek na Vánoce potěší, a když ji zvládnete originálně zabalit, bude výsledný dojem dokonalý. Vtipně zabalená láhev, ať už jde o víno, whisky, šampus, nebo třeba domácí koňak, rozhodně zaujme. Zdá se vám dárkové balení láhví příliš složité? Nebojte se, s naším návodem to snadno zvládnete!</p>
						<div class="article-list-info noview">
							<span class="article-list-date">20.&nbsp; 12.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Lenka Chvostová</span></div><div style="display:none"><span class="article-crumb">Návod</span><span class="article-crumb">DIY</span><span class="article-crumb">Vánoce</span></div>
		</div>
	</div>
</div>

    

<div class='article-list-clip article-list-type-2 gtm-list-i' data-gtmid='7273' data-rel='1671145200000' data-ver='1671152520000'>
	<div class='article-list-row'>
		<div class="article-list-image"><a href="/clanek/ruze-z-jericha-navod-na-pestovani" class="ar-title gtm-track-t" title="Růže z Jericha: Jak pěstovat exotickou vánoční rostlinu"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=733013322' alt='Růže z Jericha: Jak pěstovat exotickou vánoční rostlinu' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/clanek/ruze-z-jericha-navod-na-pestovani" class="gtm-track-t" title="Růže z Jericha: Jak pěstovat exotickou vánoční rostlinu">Růže z Jericha: Jak pěstovat exotickou vánočn…</a></h3>
						<p class="article-list-annotation noview">Růže z Jericha patří mezi tradiční vánoční rostliny. Víte ale proč? A tušíte, o který druh rostliny se ve skutečnosti jedná? Její historie, vycházející z křesťanské symboliky, je zajímavá stejně jako netradiční způsob jejího pěstování, s nímž vás seznámíme. Poradíme vám, jak si růži z Jericha udržet, kde ji koupit a s jakou cenou počítat.</p>
						<div class="article-list-info noview">
							<span class="article-list-date">16.&nbsp; 12.&nbsp; 2022</span>
							<span>|</span>
							
						</div>
					</td>
				</tr>
			</table>
			<div style="display:none"><span class="author">Kateřina Hradová</span></div><div style="display:none"><span class="article-crumb">Pokojové rostliny</span></div>
		</div>
	</div>
</div>

    
	</div>
</div>

<div class="clear"> </div>
				
				<br />
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/vanocni-prani-jako-kazdorocne-nevite-co-napsat-popremysleli-jsme-za-vas--" title="Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.dama.cz/clanek/vanocni-prani-jako-kazdorocne-nevite-co-napsat-popremysleli-jsme-za-vas--'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/prani-k-vanocum/MTAweDYwL3NtYXJ0L2JveA/1443262.jpg?v=0&amp;st=HpW9WtdTqQun4XslMcQAsHQN8EJ0q12xRSgnLjCApZg&amp;ts=1671714924&amp;e=2145916800" /></picture><h3>Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mimibazar.cz/clanek/2212/nadvaha-obezita-mi-zasahovala-do-partnerskeho-i-osobniho-zivota-zhubnout-mi-pomohli-az-lekari" title="Simona (34): Nadváha mi zasahovala do partnerského i osobního života, zhubnout mi pomohli až lékaři" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2212/nadvaha-obezita-mi-zasahovala-do-partnerskeho-i-osobniho-zivota-zhubnout-mi-pomohli-az-lekari'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/simona-34-na/MTAweDYwL3NtYXJ0L2JveA/1442644.jpg?v=0&amp;st=PvD1PDA7NtwXFLbTwm-hg3LDCMH8GzX5Yv8qgP6J9DU&amp;ts=1671714924&amp;e=2145916800" /></picture><h3>Simona (34): Nadváha mi zasahovala do partnerského i osobního života,...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/731392/drbny-ze-serialu-slunecna-opet-pohromade-mejdan-koncil-o-pulnoci-brodska-s-razlovou-chybely.html" title="Drbny ze seriálu Slunečná opět pohromadě: Mejdan končil o půlnoci! Brodská s Rázlovou chyběly" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/731392/drbny-ze-serialu-slunecna-opet-pohromade-mejdan-koncil-o-pulnoci-brodska-s-razlovou-chybely.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/drbny-ze-serial/MTAweDYwL3NtYXJ0L2JveA/1443349.jpg?v=0&amp;st=JuA6MohbEiclsQxgLqU2wkbDYAgeMKHtDtac2BWUF5M&amp;ts=1671714924&amp;e=2145916800" /></picture><h3>Drbny ze seriálu Slunečná opět pohromadě: Mejdan končil o půlnoci!...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/731060/koho-ceka-nejlepsi-vanocni-obdobi-ze-vsech-tahle-ctyri-znameni-se-maji-na-co-tesit.html" title="Koho čeká nejlepší vánoční období ze všech? Tahle čtyři znamení se mají na co těšit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/731060/koho-ceka-nejlepsi-vanocni-obdobi-ze-vsech-tahle-ctyri-znameni-se-maji-na-co-tesit.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/koho-ceka-nejle/MTAweDYwL3NtYXJ0L2JveA/1443105.jpg?v=0&amp;st=2k2YboEwAF3s_OVTSFY-FhHQ575YmnWVrwz0oSLuzL0&amp;ts=1671714924&amp;e=2145916800" /></picture><h3>Koho čeká nejlepší vánoční období ze všech? Tahle čtyři znamení se...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/731332/vignerova-po-zrade-kolecka-na-vanoce-zustane-sama.html" title="Vignerová po zradě Kolečka: Na Vánoce zůstane sama! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/731332/vignerova-po-zrade-kolecka-na-vanoce-zustane-sama.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vignerova-po-zr/MTAweDYwL3NtYXJ0L2JveA/1443034.jpg?v=0&amp;st=p2EfoDmC3To5fo2qYjWJXPWJrRxIJRL60-M6hMDxztc&amp;ts=1671714924&amp;e=2145916800" /></picture><h3>Vignerová po zradě Kolečka: Na Vánoce zůstane sama! </h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/recept-upecte-si-fantasticke-cukrovi-podle-zname-cukrarky-ivety-fabesove" title="RECEPT: Upečte si fantastické cukroví podle známé cukrářky Ivety Fabešové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/recept-upecte-si-fantasticke-cukrovi-podle-zname-cukrarky-ivety-fabesove'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/recept-upecte/MTAweDYwL3NtYXJ0L2JveA/1436078.jpg?v=0&amp;st=aTg_crxQONjBVthiyDjfneo2OZjuH7P5GjAU3vbW1GU&amp;ts=1671714924&amp;e=2145916800" /></picture><h3>RECEPT: Upečte si fantastické cukroví podle známé cukrářky Ivety...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mimibazar.cz/clanek/2210/darek-na-posledni-chvili-tip-poukaz-voucher-zazitky-darujte-wellness-pobyt-masaz-vecere" title="Dárek na poslední chvíli: 5 tipů na báječné zážitky. Darujte wellness pobyt nebo třeba skok padákem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2210/darek-na-posledni-chvili-tip-poukaz-voucher-zazitky-darujte-wellness-pobyt-masaz-vecere'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/darek-na-posled/MTAweDYwL3NtYXJ0L2JveA/1441712.jpg?v=0&amp;st=DUnIV13rHa_zvzejtaVce7yvMOLwPEyj791cOXVP4aM&amp;ts=1671714924&amp;e=2145916800" /></picture><h3>Dárek na poslední chvíli: 5 tipů na báječné zážitky. Darujte wellness...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/volby-prezidentske-volby/116721/prezidentsky-kviz-petr-pavel-je-s-ceskou-historii-na-stiru-a-vi-co-je-to-brno.html" title="Prezidentský kvíz: Petr Pavel je s českou historií na štíru. A ví, co je to Brno?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby-prezidentske-volby/116721/prezidentsky-kviz-petr-pavel-je-s-ceskou-historii-na-stiru-a-vi-co-je-to-brno.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/prezidentsky-kv/MTAweDYwL3NtYXJ0L2JveA/1443128.jpg?v=0&amp;st=nbPgffT4tHQLcJonUvQWzMGeNrpBP0DN3rrF1dpckxM&amp;ts=1671714924&amp;e=2145916800" /></picture><h3>Prezidentský kvíz: Petr Pavel je s českou historií na štíru. A ví, co...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/takhle-vypadala-zima-a-vanoce-za-socialismu-ktere-veci-jste-take-meli" title="Takhle vypadala zima a Vánoce za socialismu. Které věci jste také měli?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://www.dama.cz/clanek/takhle-vypadala-zima-a-vanoce-za-socialismu-ktere-veci-jste-take-meli'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/takhle-vypadala/MTAweDYwL3NtYXJ0L2JveA/1287574.jpg?v=0&amp;st=vdUJyxBKi_DRBzHPG8ypsQs1JLSZntPz19XXED3V4v8&amp;ts=1671714924&amp;e=2145916800" /></picture><h3>Takhle vypadala zima a Vánoce za socialismu. Které věci jste také...</h3></a><a class="item gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/731060/koho-ceka-nejlepsi-vanocni-obdobi-ze-vsech-tahle-ctyri-znameni-se-maji-na-co-tesit.html" title="Koho čeká nejlepší vánoční období ze všech? Tahle čtyři znamení se mají na co těšit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/731060/koho-ceka-nejlepsi-vanocni-obdobi-ze-vsech-tahle-ctyri-znameni-se-maji-na-co-tesit.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/koho-ceka-nejle/MTAweDYwL3NtYXJ0L2JveA/1443111.jpg?v=0&amp;st=fcMkqLwNYn2COZ2IP0n6zJP4BUvXxiSz7JvXFMPEi-s&amp;ts=1671714924&amp;e=2145916800" /></picture><h3>Koho čeká nejlepší vánoční období ze všech? Tahle čtyři znamení se...</h3></a></div></div><div class="clear"></div><br />

				

<div class="box" id="databox-catalog">
	<div class="box-header">
		<h2>Katalog rostlin</h2>
	</div>
	<div class="box-data gtm-list" data-list-name='katalogRostlin'>


<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/batolka-ptacincolista" class="gtm-track-t" title="Batolka ptačincolistá, Claytonia alsinoides"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=823247899' alt='Batolka ptačincolistá' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/batolka-ptacincolista" class="gtm-track-t ar-title" title="Batolka ptačincolistá, Claytonia alsinoides">Batolka ptačincolistá</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/jetel-plazivy_1" class="gtm-track-t" title="Jetel plazivý, Trifolium repens"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=318151269' alt='Jetel plazivý' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/jetel-plazivy_1" class="gtm-track-t ar-title" title="Jetel plazivý, Trifolium repens">Jetel plazivý</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/dvouzubec-bidens-balkongold" class="gtm-track-t" title="Dvouzubec (Bidens) balkongold, Bidens ferulifolia"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=1556' alt='Dvouzubec (Bidens) balkongold' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/dvouzubec-bidens-balkongold" class="gtm-track-t ar-title" title="Dvouzubec (Bidens) balkongold, Bidens ferulifolia">Dvouzubec (Bidens) balkongold</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/lilek-vejcoplody" class="gtm-track-t" title="Lilek vejcoplodý, Solanum melongena"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=206770287' alt='Lilek vejcoplodý' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/lilek-vejcoplody" class="gtm-track-t ar-title" title="Lilek vejcoplodý, Solanum melongena">Lilek vejcoplodý</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
<div class="article-list-clip article-list-type-2">
	<div class='article-list-row gtm-list-i' data-list-type='catalogue'>
		<div class="article-list-image"><a href="/katalog-rostlin/jedle-numidska" class="gtm-track-t" title="Jedle numidská, Abies numidica"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1303378420.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=74&amp;width=148&amp;crop=1&amp;id_file=2012' alt='Jedle numidská' /></picture></a></div>
		<div class="article-list-data">
			<table class="article-list-data-table">
				<tr>
					<td>
						<h3 class="article-list-title"><a href="/katalog-rostlin/jedle-numidska" class="gtm-track-t ar-title" title="Jedle numidská, Abies numidica">Jedle numidská</a></h3>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
	
	</div>
</div>

<div class="button-row">
	<a href="/katalog-rostlin" class="button pagging next" title="Další rostliny v katalogu">
		<span class="button-corner"></span>
		<span class="button-text"><span>Další rostliny</span></span>
	</a>
</div>

<div class="clear"> </div>
				<div class="box">
	<div class="box-header">
		<h2>O webu</h2>
	</div>
	<div class="box-data">
		<h3 style="font-size: 1.3em">
			<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="//abecedazahrady.dama.cz/clanek/redakce">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
		</h3>

	</div>
</div>
				<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>
	<div class="clear"></div>
	<div class="container">
		<div class="container container-dimensions" style="text-align: left">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;" class="gtm-list" data-list-name="sobBottom">
								<div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/731392/drbny-ze-serialu-slunecna-opet-pohromade-mejdan-koncil-o-pulnoci-brodska-s-razlovou-chybely.html" title="Drbny ze seriálu Slunečná opět pohromadě: Mejdan končil o půlnoci! Brodská s Rázlovou chyběly" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/drbny-ze-serialu-slunecna-opet-pohromade-mejdan-koncil-o-pulnoci-brodska-s-razlovou-chybely?page=1&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F731392'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/drbny-ze-serial/Mjc4eDIwOS9zbWFydC9ib3g/1443349.jpg?v=0&amp;st=GSynqhCV8VvQx1PA2o8iIlhOCozqRYoJ29PhegzGwIs&amp;ts=1671715024&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/731392/drbny-ze-serialu-slunecna-opet-pohromade-mejdan-koncil-o-pulnoci-brodska-s-razlovou-chybely.html" title="Drbny ze seriálu Slunečná opět pohromadě: Mejdan končil o půlnoci! Brodská s Rázlovou chyběly" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/drbny-ze-serialu-slunecna-opet-pohromade-mejdan-koncil-o-pulnoci-brodska-s-razlovou-chybely?page=1&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F731392'});">Drbny ze seriálu Slunečná opět pohromadě: Mejdan končil o půlnoci! Brodská s Rázlovou chyběly</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/vanocni-prani-jako-kazdorocne-nevite-co-napsat-popremysleli-jsme-za-vas--" title="Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/vanocni-prani-jako-kazdorocne-nevite-co-napsat-popremysleli-jsme-za-vas--'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/prani-k-vanocum/Mjc4eDIwOS9zbWFydC9ib3g/1443262.jpg?v=0&amp;st=_usbwHNX_PbdHZzGN_ZgrzOIjvNCf1pCZXKcQ1egxHM&amp;ts=1671715024&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/vanocni-prani-jako-kazdorocne-nevite-co-napsat-popremysleli-jsme-za-vas--" title="Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.dama.cz/clanek/vanocni-prani-jako-kazdorocne-nevite-co-napsat-popremysleli-jsme-za-vas--'});">Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/bramborovy-salat-podle-ceskych-celebrit-jake-maji-figle-a-vychytavky-1912.html" title="Bramborový salát podle českých celebrit: Jaké mají fígle a vychytávky?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/bramborovy-salat-podle-ceskych-celebrit-jake-maji-figle-a-vychytavky?page=1&amp;amp;guid=https%3A%2F%2Fmagazin.recepty.cz%2Fclanek%2F1912'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/bramborovy-sala/Mjc4eDIwOS9zbWFydC9ib3g/1442903.jpg?v=0&amp;st=v4A5bPI1AvTtipBk5bo2KWT1hV5jiqS3860yA9TYysU&amp;ts=1671715024&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/bramborovy-salat-podle-ceskych-celebrit-jake-maji-figle-a-vychytavky-1912.html" title="Bramborový salát podle českých celebrit: Jaké mají fígle a vychytávky?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/bramborovy-salat-podle-ceskych-celebrit-jake-maji-figle-a-vychytavky?page=1&amp;amp;guid=https%3A%2F%2Fmagazin.recepty.cz%2Fclanek%2F1912'});">Bramborový salát podle českých celebrit: Jaké mají fígle a vychytávky?</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2212/nadvaha-obezita-mi-zasahovala-do-partnerskeho-i-osobniho-zivota-zhubnout-mi-pomohli-az-lekari" title="Simona (34): Nadváha mi zasahovala do partnerského i osobního života, zhubnout mi pomohli až lékaři" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2212/nadvaha-obezita-mi-zasahovala-do-partnerskeho-i-osobniho-zivota-zhubnout-mi-pomohli-az-lekari'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/simona-34-na/Mjc4eDIwOS9zbWFydC9ib3g/1442644.jpg?v=0&amp;st=IWio6jyxFdZIufMiEfdNxuGQah4-6ICPIxj4-1jesO8&amp;ts=1671715024&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2212/nadvaha-obezita-mi-zasahovala-do-partnerskeho-i-osobniho-zivota-zhubnout-mi-pomohli-az-lekari" title="Simona (34): Nadváha mi zasahovala do partnerského i osobního života, zhubnout mi pomohli až lékaři" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2212/nadvaha-obezita-mi-zasahovala-do-partnerskeho-i-osobniho-zivota-zhubnout-mi-pomohli-az-lekari'});">Simona (34): Nadváha mi zasahovala do partnerského i osobního života, zhubnout mi pomohli až lékaři</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/199971/odhaleni-brzobohateho-pred-pisarovicovou-mel-v-posteli.html" title="Odhalení Brzobohatého: Před Písařovicovou měl v posteli ..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/199971/odhaleni-brzobohateho-pred-pisarovicovou-mel-v-posteli.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/odhaleni-brzobo/Mjc4eDIwOS9zbWFydC9ib3g/1442421.jpg?v=0&amp;st=OMVBEYhyDAqqbpo1UTt8GLDrTRzEI2HiMDoAgM9upKo&amp;ts=1671715024&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/199971/odhaleni-brzobohateho-pred-pisarovicovou-mel-v-posteli.html" title="Odhalení Brzobohatého: Před Písařovicovou měl v posteli ..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/199971/odhaleni-brzobohateho-pred-pisarovicovou-mel-v-posteli.html'});">Odhalení Brzobohatého: Před Písařovicovou měl v posteli ...</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.mojezdravi.cz/psychika/jak-si-uzit-vanoce-aby-z-vas-nebyl-vanocni-grinch-7077.html" title="Jak si užít Vánoce, aby z vás nebyl vánoční Grinch!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/jak-si-uzit-vanoce-aby-z-vas-nebyl-vanocni-grinch?page=3&amp;amp;guid=https%3A%2F%2Fwww.mojezdravi.cz%2Fclanek%2F7077'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jak-si-uzit-van/Mjc4eDIwOS9zbWFydC9ib3g/1443127.jpg?v=0&amp;st=oYAXDDRbywZLjbhD8fQ8rkFsGx_8V3K6gDBZZ-D1U8k&amp;ts=1671715024&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.mojezdravi.cz/psychika/jak-si-uzit-vanoce-aby-z-vas-nebyl-vanocni-grinch-7077.html" title="Jak si užít Vánoce, aby z vás nebyl vánoční Grinch!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/jak-si-uzit-vanoce-aby-z-vas-nebyl-vanocni-grinch?page=3&amp;amp;guid=https%3A%2F%2Fwww.mojezdravi.cz%2Fclanek%2F7077'});">Jak si užít Vánoce, aby z vás nebyl vánoční Grinch!</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/731060/koho-ceka-nejlepsi-vanocni-obdobi-ze-vsech-tahle-ctyri-znameni-se-maji-na-co-tesit.html" title="Koho čeká nejlepší vánoční období ze všech? Tahle čtyři znamení se mají na co těšit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/koho-ceka-nejlepsi-vanocni-obdobi-ze-vsech-tahle-ctyri-znameni-se-maji-na-co-tesit?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F731060'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/koho-ceka-nejle/Mjc4eDIwOS9zbWFydC9ib3g/1443111.jpg?v=0&amp;st=MU-QdOy5yxtDeqvQoyi-1H1lXB0HCl65R5pTa4HIvt0&amp;ts=1671715024&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/731060/koho-ceka-nejlepsi-vanocni-obdobi-ze-vsech-tahle-ctyri-znameni-se-maji-na-co-tesit.html" title="Koho čeká nejlepší vánoční období ze všech? Tahle čtyři znamení se mají na co těšit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/koho-ceka-nejlepsi-vanocni-obdobi-ze-vsech-tahle-ctyri-znameni-se-maji-na-co-tesit?page=2&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F731060'});">Koho čeká nejlepší vánoční období ze všech? Tahle čtyři znamení se mají na co těšit</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/731060/koho-ceka-nejlepsi-vanocni-obdobi-ze-vsech-tahle-ctyri-znameni-se-maji-na-co-tesit.html" title="Koho čeká nejlepší vánoční období ze všech? Tahle čtyři znamení se mají na co těšit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/koho-ceka-nejlepsi-vanocni-obdobi-ze-vsech-tahle-ctyri-znameni-se-maji-na-co-tesit?page=4&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F731060'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/koho-ceka-nejle/Mjc4eDIwOS9zbWFydC9ib3g/1443105.jpg?v=0&amp;st=X6sT_4jK8u4OHAIetdcPy2MYcqE6M2vj65CLcUKXX9Y&amp;ts=1671715024&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/731060/koho-ceka-nejlepsi-vanocni-obdobi-ze-vsech-tahle-ctyri-znameni-se-maji-na-co-tesit.html" title="Koho čeká nejlepší vánoční období ze všech? Tahle čtyři znamení se mají na co těšit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/koho-ceka-nejlepsi-vanocni-obdobi-ze-vsech-tahle-ctyri-znameni-se-maji-na-co-tesit?page=4&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F731060'});">Koho čeká nejlepší vánoční období ze všech? Tahle čtyři znamení se mají na co těšit</a></h4></div><div class="page-hub-item gtm-list-i" data-ga=""><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/recept-upecte-si-fantasticke-cukrovi-podle-zname-cukrarky-ivety-fabesove" title="RECEPT: Upečte si fantastické cukroví podle známé cukrářky Ivety Fabešové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/recept-upecte-si-fantasticke-cukrovi-podle-zname-cukrarky-ivety-fabesove?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D58365'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/recept-upecte/Mjc4eDIwOS9zbWFydC9ib3g/1436078.jpg?v=0&amp;st=DqSAOkpW6-dZb0ojsX-JhkgCRksutH9eWtrHZ1ofpZY&amp;ts=1671715024&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/recept-upecte-si-fantasticke-cukrovi-podle-zname-cukrarky-ivety-fabesove" title="RECEPT: Upečte si fantastické cukroví podle známé cukrářky Ivety Fabešové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://topclanky.dama.cz/article/recept-upecte-si-fantasticke-cukrovi-podle-zname-cukrarky-ivety-fabesove?page=1&amp;amp;guid=https%3A%2F%2Fwww.maminka.czdefault.aspx%3Ftop%3D1%26article%3D58365'});">RECEPT: Upečte si fantastické cukroví podle známé cukrářky Ivety Fabešové</a></h4></div><div class="page-hub-item gtm-list-i" data-ga="" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zeny.cz/zdravy-zivotni-styl/strasak-jmenem-majoneza-opravdu-je-tak-strasne-nezdrava" title="Strašák jménem majonéza: Opravdu je tak strašně nezdravá?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/zdravy-zivotni-styl/strasak-jmenem-majoneza-opravdu-je-tak-strasne-nezdrava'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/strasak-jmenem/Mjc4eDIwOS9zbWFydC9ib3g/1443129.jpg?v=0&amp;st=FLXctcdM3iOP8NxNmXYKurtDi-ltotFu5FE3CSc0BfM&amp;ts=1671715024&amp;e=2145916800" /></picture></a><h4><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/zdravy-zivotni-styl/strasak-jmenem-majoneza-opravdu-je-tak-strasne-nezdrava" title="Strašák jménem majonéza: Opravdu je tak strašně nezdravá?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Abeceda zahrady Spodní blok','eLabel':'https://www.zeny.cz/zdravy-zivotni-styl/strasak-jmenem-majoneza-opravdu-je-tak-strasne-nezdrava'});">Strašák jménem majonéza: Opravdu je tak strašně nezdravá?</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

	<div id="mf-footer" class="container container-dimensions">
		

<!-- 23. 12. 2022 4:57:52 -->
<!-- GetData(): 23. 12. 2022 4:57:52 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/731455/nemci-zatkli-spolupracovnika-rozvedky-dvojity-agent-vyzvidal-pro-rusko.html' title="Němci zatkli spolupracovníka rozvědky! Dvojitý agent vyzvídal pro Rusko?">Němci zatkli spolupracovníka rozvědky! Dvojitý agent vyzvídal pro…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/731470/cesky-aktivista-dostal-v-londyne-trest-pul-roku-ve-vezeni-na-soud-jen-z-prahy-autobusem.html' title="Český aktivista dostal v Londýně trest půl roku ve vězení: Na soud jen z Prahy autobusem">Český aktivista dostal v Londýně trest půl roku ve vězení: Na soud…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/731465/v-chrudimi-horel-dum-s-pecovatelskou-sluzbou-jedna-z-klientek-zemrela.html' title="V Chrudimi hořel dům s pečovatelskou službou: Jedna z klientek zemřela!">V Chrudimi hořel dům s pečovatelskou službou: Jedna z klientek…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/biatlon-program-vysledky'>Program SP v biatlonu</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-mma-ufc/424754/profesor-kolar-o-prochazkove-rameni-urcite-se-muze-vratit-dobre-citi-sve-telo.html' title="Profesor Kolář o Procházkově rameni: Určitě se může vrátit. Dobře cítí své tělo">Profesor Kolář o Procházkově rameni: Určitě se může vrátit. Dobře…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/424751/stadiony-ms-2026-nejhlasitejsi-nejen-v-nfl-s-obri-kostkou-i-farma-na-strese.html' title="Stadiony MS 2026: nejhlasitější nejen v NFL, s obří „kostkou“ i farma na střeše">Stadiony MS 2026: nejhlasitější nejen v NFL, s obří „kostkou“ i farma…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/424760/slavistky-zakoncily-skupinu-lm-prohrou-s-as-rim-padly-0-3.html' title="Slávistky zakončily skupinu LM prohrou. S AS Řím padly 0:3">Slávistky zakončily skupinu LM prohrou. S AS Řím padly 0:3</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/moda/prosivane-vesty-i-vlnene-nadkolenky-5-zimnich-trendu-podle-skandinavek'>Zimní trendy podle Skandinávek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/moda/zimni-outfity-xxl-inspirujte-se-u-slavnych-boubelek-7623.html'>Zimní XXL outfity</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/krasa/zimni-manikura-kterou-si-zamilujete-flitry-puntiky-i-kvetiny-4935.html'>Inspirace na zimní manikúru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce-penize/731197/jak-se-spravne-zorientovat-ve-vasem-vyuctovani-za-energie.html' title="Jak se správně zorientovat ve vašem vyúčtování za energie?">Jak se správně zorientovat ve vašem vyúčtování za energie?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/731475/pitna-voda-pro-prazany-narodni-rozvojova-banka-poskytla-uver-600-milionu-korun-spolecnosti-voda-zelivka.html' title="Pitná voda pro Pražany: Národní rozvojová banka poskytla úvěr 600 milionů korun společnosti Voda Želivka">Pitná voda pro Pražany: Národní rozvojová banka poskytla úvěr 600…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/731107/superstar-zbynek-drda-16-let-od-vitezstvi-prisel-o-bujnou-kstici-ale-zpiva-dal.html' title="SuperStar Zbyněk Drda 16 let od vítězství: Přišel o bujnou kštici, ale zpívá dál! ">SuperStar Zbyněk Drda 16 let od vítězství: Přišel o bujnou kštici,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kdy-budou-jarni-prazdniny-v-roce-2023-skolni-rok-organizace-2022/2023'>Kdy budou jarní prázdniny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-vanocni-nealkoholicky-punc-advent-tradicni-napoj'>Vánoční punč bez alkoholu</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/30-tipu-na-krasne-zabalene-darky-trendem-je-udrzitelnost-a-osobitost' title="30 tipů na krásně zabalené dárky: Trendem je udržitelnost a osobitost">30 tipů na krásně zabalené dárky: Trendem je udržitelnost a osobitost</a><a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-magie/362439/manual-vanocnich-zvyku-a-tradic-lijte-olovo-a-poustejte-lodicky.html' title="Manuál vánočních zvyků a tradic: Lijte olovo a pouštějte lodičky">Manuál vánočních zvyků a tradic: Lijte olovo a pouštějte lodičky</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/199760/dalsi-koreni-s-vuni-vanoc.html' title="Další koření s vůní Vánoc...">Další koření s vůní Vánoc...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/kdy-a-jak-spravne-pouzivat-mlhovky'>Kdy a jak používat mlhovky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/mercedes-nastartoval-motor-ve-voze-w14-video' title="Mercedes nastartoval motor ve voze W14 [video]">Mercedes nastartoval motor ve voze W14 [video]</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/bertone-gb110-limitka-spalujici-palivo-z-plastoveho-odpadu-vychazi-z-lamborghini-147017' title="Bertone GB110: Limitka spalující palivo z plastového odpadu vychází z Lamborghini">Bertone GB110: Limitka spalující palivo z plastového odpadu vychází z…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/ram-1500-trx-v-paradne-zlute-edici-havoc-vam-napacha-spoust-v-penezence-147013' title="Ram 1500 TRX v parádně žluté edici Havoc vám napáchá spoušť v peněžence">Ram 1500 TRX v parádně žluté edici Havoc vám napáchá spoušť v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-zlevneny-elden-ring-a-3-dily-rpg-klasiky-fallout-zdarma' title="Hry zadarmo, nebo se slevou: zlevněný Elden Ring a 3 díly RPG klasiky Fallout zdarma">Hry zadarmo, nebo se slevou: zlevněný Elden Ring a 3 díly RPG klasiky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/online-darky-na-posledni-chvili-poukazy-netflix-akcie-hry-i-bezdomovci/sc-3-a-207595/default.aspx' title="Online dárky na poslední chvíli: Poukazy, kurzy, Netflix, AI portréty, Putin a bezdomovci">Online dárky na poslední chvíli: Poukazy, kurzy, Netflix, AI…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/byvaly-manazer-tesly-presel-od-elektromobilu-k-lodim-chysta-elektricky-clun-pohaneny-solarni-energii/sc-870-a-219979/default.aspx' title="Bývalý manažer Tesly přešel od elektromobilů k lodím. Chystá elektrický člun poháněný solární energií">Bývalý manažer Tesly přešel od elektromobilů k lodím. Chystá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/reklama/fjord-bohemia-zasobuje-cechy-kvalitnimi-morskymi-rybami-z-celeho-sveta-1395263' title="Fjord Bohemia zásobuje Čechy kvalitními mořskými rybami z celého světa">Fjord Bohemia zásobuje Čechy kvalitními mořskými rybami z celého světa</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: V Česku dokončili výcvik první ukrajinští vojáci">Válka na Ukrajině ONLINE: V Česku dokončili výcvik první ukrajinští…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/ceske-predsednictvi-provedlo-evropu-tezkymi-casy-vlada-by-se-uspechy-mela-vice-chlubit-1395720' title="České předsednictví provedlo Evropu těžkými časy. Vláda by se úspěchy měla více chlubit ">České předsednictví provedlo Evropu těžkými časy. Vláda by se úspěchy…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vanocni-pernikova-chaloupka-podrobny-navod-krok-za-krokem-1882.html'>Recept na perníkovou chaloupku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/co-ke-stedrovecerni-veceri-kdyz-nejite-ryby-1459.html' title="Co ke štědrovečerní večeři, když nejíte ryby?">Co ke štědrovečerní večeři, když nejíte ryby?</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/stastne-a-ctyrnohe-jak-na-stedrovecerni-hostinu-pro-domaci-mazlicky-1916.html' title="Šťastné a čtyřnohé: Jak na štědrovečerní hostinu pro domácí mazlíčky">Šťastné a čtyřnohé: Jak na štědrovečerní hostinu pro domácí mazlíčky</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/ladka-nergesova-to-umi-zamotat-zkuste-uplest-vanocku-podle-jejiho-triku-s-panenkou-1914.html' title="Laďka Něrgešová to umí zamotat! Zkuste uplést vánočku podle jejího triku s panenkou">Laďka Něrgešová to umí zamotat! Zkuste uplést vánočku podle jejího…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/116712/tomas-gavlas-pout-prinasi-sebepoznani-dobrodruzstvi-ale-take-klid-a-prostor-k-rozjimani.html' title="Tomáš Gavlas: Pouť přináší sebepoznání, dobrodružství, ale také klid a prostor k rozjímání">Tomáš Gavlas: Pouť přináší sebepoznání, dobrodružství, ale také klid…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-pojdte-s-nami-do-betlema-nebo-zazijte-vanoce-nasich-predku.html' title="Tipy na víkend: Pojďte s námi do betléma nebo zažijte Vánoce našich předků">Tipy na víkend: Pojďte s námi do betléma nebo zažijte Vánoce našich…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/116664/magicky-isle-of-wight-ostrovni-hrabstvi-v-jizni-anglii.html' title="Magický Isle of Wight: Ostrovní hrabství v jižní Anglii">Magický Isle of Wight: Ostrovní hrabství v jižní Anglii</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/last-minute-vanocni-darky' title=" Last minute vánoční dárky"> Last minute vánoční dárky</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/prehled-toho-nejdulezitejsiho-co-nas-ceka-v-roce-2023' title="Přehled toho nejdůležitějšího, co nás čeká v roce 2023 ">Přehled toho nejdůležitějšího, co nás čeká v roce 2023 </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/tarotskop-na-vanoce-a-svatky' title="TAROTSKOP NA VÁNOCE A SVÁTKY">TAROTSKOP NA VÁNOCE A SVÁTKY</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/babske-rady-proti-nachlazeni-zvladnete-zimu-bez-leku-2017.html'>Babské rady proti nachlazení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/sextalk-telem-dotykem-slovem-7078.html' title="SEXTALK: TĚLEM, DOTYKEM, SLOVEM">SEXTALK: TĚLEM, DOTYKEM, SLOVEM</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/jak-si-uzit-vanoce-aby-z-vas-nebyl-vanocni-grinch-7077.html' title="Jak si užít Vánoce, aby z vás nebyl vánoční Grinch!">Jak si užít Vánoce, aby z vás nebyl vánoční Grinch!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skodi-paleni-svicek-zdravi-3800.html' title="Škodí pálení svíček zdraví?">Škodí pálení svíček zdraví?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/29608/vesmirne-tankery-benzinka-na-obezne-draze.html' title="Vesmírné tankery: Benzínka na oběžné dráze">Vesmírné tankery: Benzínka na oběžné dráze</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/29906/masturbuji-asexualove.html' title="Masturbují asexuálové?">Masturbují asexuálové?</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/vyzkouseli-jsme-vylepseneho-zaklinace-3-na-playstationu-5-oprasena-grafika-s-radou-prijemnych-doplnku' title="Vyzkoušeli jsme vylepšeného Zaklínače 3 na PlayStationu 5. Oprášená grafika s řadou příjemných doplňků">Vyzkoušeli jsme vylepšeného Zaklínače 3 na PlayStationu 5. Oprášená…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8099677/profesor-kolar-o-prochazkovi-dobre-citi-sve-telo-vrati-se.html' title="Profesor Kolář o Procházkovi: Dobře cítí své tělo. Vrátí se">Profesor Kolář o Procházkovi: Dobře cítí své tělo. Vrátí se</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8099647/sestrih-pardubice-mlada-boleslav-2-1sn-sedlak-se-uvedl-asistenci-dynamo-si-upevnilo-prvni-pricku.html' title="SESTŘIH: Pardubice - Mladá Boleslav 2:1sn. Sedlák se uvedl asistencí, Dynamo si upevnilo první příčku">SESTŘIH: Pardubice - Mladá Boleslav 2:1sn. Sedlák se uvedl asistencí,…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8099646/pardubice-mlada-boleslav-v-samostatnych-najezdech-rozhodl-hyka.html' title="Pardubice - Mladá Boleslav: V samostatných nájezdech rozhodl Hyka">Pardubice - Mladá Boleslav: V samostatných nájezdech rozhodl Hyka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-lego/' title="Lego">Lego</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Pyžama">Pyžama</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Kosmetika a parfémy">Kosmetika a parfémy</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Teplákové soupravy">Teplákové soupravy</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Vánoční dekorace">Vánoční dekorace</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Ložní povlečení">Ložní povlečení</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday na Mall.cz">Black Friday na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vanoce/produkty' title="Tipy na vánoční dárky">Tipy na vánoční dárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "AbecedaZahrady");

			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=289104924538751";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>